<!DOCTYPE html>
<html>
<!--
page generated at: Tue Dec 04 15:06:07 GMT 2018
page generated by escenic.server/hostname: reg-pres6.tm-aws.com/reg-pres6.tm-aws.com
-->
<head>
<script>window.dataLayer = [];
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-M3TH25P');</script>
<script type="text/javascript">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</script>
<title>A bin man has died in a 'serious incident' while working in Northolt - Get West London</title><meta charset="utf-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, minimum-scale=1, maximum-scale=1"><meta name="description" content="Other bin collection crews have been sent home following the incident"><meta name="robots" content="noarchive"><meta name="keywords" content="Northolt,Ealing London Borough Council,Metropolitan Police"><meta name="news_keywords" content="Northolt,Ealing London Borough Council,Metropolitan Police"><meta name="referrer" content="unsafe-URL"><meta name="author" content="Sam Truelove"><meta name="Googlebot-News" content="noarchive"><meta name="p:domain_verify" content="3d552ddb2e14b20a761242257dc80ff7"><meta name="google-site-verification" content="K87yXRby8ERrTiebEPykKASZNqRcdFHai7btUXoNdzA"><meta property="fb:app_id" content="556445204430162"><meta property="fb:page_id" content="129157297227065"><meta property="fb:pages" content="205263122998642"><meta property="fb:pages" content="164355950442211"><link rel="canonical" href="https://www.getwestlondon.co.uk/news/west-london-news/bin-man-dies-serious-incident-15504413"><link rel="amphtml" href="https://www.getwestlondon.co.uk/news/west-london-news/bin-man-dies-serious-incident-15504413.amp"><link rel="search" href="https://www.getwestlondon.co.uk/opensearch.xml" type="application/opensearchdescription+xml" title="Search getwestlondon">
<meta property="og:site_name" content="getwestlondon"><meta property="og:language" content="en"><meta property="og:type" content="article"><meta property="og:title" content="Bin man dies in 'serious incident' while working in Northolt"><meta property="og:url" content="https://www.getwestlondon.co.uk/news/west-london-news/bin-man-dies-serious-incident-15504413"><meta property="og:description" content="Other bin collection crews have been sent home following the incident"><meta property="og:image" content="https://i2-prod.getwestlondon.co.uk/news/west-london-news/article15503304.ece/ALTERNATES/s1200/1_Northoltcrash3.jpg"><meta property="og:section" content="West London News"><meta property="article:tag" content="Ealing London Borough Council"><meta property="article:tag" content="Metropolitan Police"><meta property="article:tag" content="Northolt"><meta property="article:author" content="Sam Truelove"><meta property="article:published_time" content="2018-12-04T14:42:52Z"><meta property="article:modified_time" content="2018-12-04T14:52:52Z"><meta property="article:expiration_time" content="2019-01-03T14:52:52Z"><meta property="article:section" content="West London News"><meta property="article:id" content="getwestlondon-15504413">
<meta name="twitter:card" value="summary_large_image"><meta name="twitter:site" value="@GetWestLondon"><meta name="twitter:creator" value="@GetWestLondon"><meta name="twitter:image" value="https://i2-prod.getwestlondon.co.uk/news/west-london-news/article15503304.ece/ALTERNATES/s1200/1_Northoltcrash3.jpg">
<meta name="advertisingConfig" id="advertisingConfig" content="{&quot;desktop&quot;:[{&quot;injectionEnabled&quot;:false,&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:-1,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;header&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;hideOnFirstPageView&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-oop-slot&quot;,&quot;isOOP&quot;:true,&quot;type&quot;:&quot;outOfPage&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:-2,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;header&quot;,&quot;sizes&quot;:[[1,1]],&quot;hideOnSensitiveArticle&quot;:true,&quot;hideOnFirstPageView&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-ad-mix-slot&quot;,&quot;type&quot;:&quot;adMix&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:1,&quot;hivis&quot;:&quot;y&quot;,&quot;opos&quot;:&quot;top&quot;},&quot;referenceNode&quot;:&quot;main&quot;,&quot;sizes&quot;:[[970,250],[970,251],[728,90],[728,91],[9,1]],&quot;relativePos&quot;:&quot;before&quot;,&quot;additionalClass&quot;:&quot;top-slot&quot;,&quot;sticky&quot;:{&quot;mode&quot;:&quot;header&quot;,&quot;duration&quot;:5000},&quot;name&quot;:&quot;div-gpt-ad-top-slot&quot;,&quot;type&quot;:&quot;topOfPage&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:2,&quot;hivis&quot;:&quot;y&quot;},&quot;referenceNode&quot;:&quot;main nav&quot;,&quot;sizes&quot;:[[948,42]],&quot;relativePos&quot;:&quot;before&quot;,&quot;additionalClass&quot;:&quot;bg-white&quot;,&quot;name&quot;:&quot;div-gpt-ad-sponsorship-bar&quot;,&quot;type&quot;:&quot;sponsorshipBar&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:3,&quot;hivis&quot;:&quot;y&quot;,&quot;opos&quot;:&quot;top&quot;},&quot;referenceNode&quot;:&quot;.related-column&quot;,&quot;sizes&quot;:[[300,600],[300,250],[300,252],[9,2]],&quot;relativePos&quot;:&quot;prependChild&quot;,&quot;adFreeEnabled&quot;:true,&quot;name&quot;:&quot;div-gpt-ad-rh-slot&quot;,&quot;type&quot;:&quot;primaryMPU&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:4,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;.article-body \u003e p:nth-of-type(2)&quot;,&quot;sizes&quot;:[[8,8]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;in-article&quot;,&quot;name&quot;:&quot;div-gpt-ad-vip-slot&quot;,&quot;type&quot;:&quot;VIP&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:6,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;middle&quot;},&quot;sizes&quot;:[[300,250],[300,254],[9,4]],&quot;hideOnSensitiveArticle&quot;:true,&quot;additionalClass&quot;:&quot;in-article&quot;,&quot;name&quot;:&quot;div-gpt-ad-in-article-slot&quot;,&quot;positions&quot;:[{&quot;referenceNode&quot;:&quot;.timeline\u003eol\u003eli:nth-of-type(2)&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;referenceNode&quot;:&quot;.article-body \u003e p:nth-last-of-type(4)&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;conditionNode&quot;:&quot;.article-body \u003e p:nth-of-type(8)&quot;}],&quot;type&quot;:&quot;inArticleMPU6&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:9,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;bottom&quot;},&quot;sizes&quot;:[[728,90],[728,98],[728,99],[9,8],[9,9]],&quot;referenceNode&quot;:&quot;main&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;bottom-ad-slot&quot;,&quot;name&quot;:&quot;div-gpt-ad-bottom-slot&quot;,&quot;type&quot;:&quot;bottomOfpagePlusMid&quot;},{&quot;mode&quot;:&quot;text-links-b&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola-x&quot;,&quot;referenceNode&quot;:&quot;.article-body \u003e *:first-child&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;taboolaXByline&quot;,&quot;selector&quot;:&quot;taboola-x-byline&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;byline text links&quot;,&quot;type&quot;:&quot;taboolaxBelowByline&quot;},{&quot;mode&quot;:&quot;thumbnails-feed&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola&quot;,&quot;referenceNode&quot;:&quot;#social-follow&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaBelowArticle&quot;,&quot;selector&quot;:&quot;taboola-below-article-thumbnails&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;Below Article Thumbnails Responsive Feed&quot;,&quot;type&quot;:&quot;taboolaBelowArticleThumbnails&quot;},{&quot;name&quot;:&quot;property-search-container&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;.article-wrapper \u003e .content-column&quot;,&quot;type&quot;:&quot;propertysearch&quot;,&quot;templateName&quot;:&quot;search&quot;,&quot;relativePos&quot;:&quot;prependChild&quot;},{&quot;name&quot;:&quot;partners-footer&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;main&quot;,&quot;type&quot;:&quot;allpartnersFooter&quot;,&quot;templateName&quot;:&quot;footer&quot;,&quot;relativePos&quot;:&quot;appendChild&quot;},{&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;header .secondary \u003e section \u003e ul&quot;,&quot;templateName&quot;:&quot;weather-partnership-bar&quot;,&quot;relativePos&quot;:&quot;before&quot;,&quot;additionalClass&quot;:&quot;weather-widget&quot;,&quot;name&quot;:&quot;weather-widget&quot;,&quot;type&quot;:&quot;weather&quot;},{&quot;name&quot;:&quot;takeover&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;header .secondary&quot;,&quot;type&quot;:&quot;masthead&quot;,&quot;templateName&quot;:&quot;takeover&quot;,&quot;relativePos&quot;:&quot;before&quot;},{&quot;name&quot;:&quot;crosswords-carousel&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;.article-main \u003e p[itemprop\u003ddescription]&quot;,&quot;type&quot;:&quot;crosswordsCarousel&quot;,&quot;templateName&quot;:&quot;carousel&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;name&quot;:&quot;valpal-property&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;.article-body \u003e p:nth-of-type(6)&quot;,&quot;type&quot;:&quot;valpal&quot;,&quot;templateName&quot;:&quot;property&quot;,&quot;relativePos&quot;:&quot;before&quot;},{&quot;name&quot;:&quot;perform-placeholder&quot;,&quot;componentType&quot;:&quot;placeholder&quot;,&quot;referenceNode&quot;:&quot;.article-body \u003e p:nth-of-type(6)&quot;,&quot;type&quot;:&quot;performPlaceholder&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-slot&quot;,&quot;heading&quot;:&quot;Recommended&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet no-bottom-margin&quot;,&quot;name&quot;:&quot;recommendations-top-heading&quot;,&quot;type&quot;:&quot;recommendationsTopHeading&quot;,&quot;items&quot;:0},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;recommendations-top-heading&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet no-bottom-margin&quot;,&quot;name&quot;:&quot;recommendations-top-primary&quot;,&quot;type&quot;:&quot;recommendationsTopPrimary&quot;,&quot;items&quot;:4},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;recommendations-top-primary&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet&quot;,&quot;name&quot;:&quot;recommendations-top-secondary&quot;,&quot;type&quot;:&quot;recommendationsTopSecondary&quot;,&quot;items&quot;:1},{&quot;additionalClass&quot;:&quot;hidden&quot;,&quot;name&quot;:&quot;ayl-native-1&quot;,&quot;componentType&quot;:&quot;adYouLike&quot;,&quot;referenceSlot&quot;:&quot;recommendations-top-primary&quot;,&quot;type&quot;:&quot;adYouLikeArticleSlot1&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;mode&quot;:&quot;thumbnails-e&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;referenceSlot&quot;:&quot;recommendations-top-secondary&quot;,&quot;slotType&quot;:&quot;taboola&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaRightRailsResponsive&quot;,&quot;selector&quot;:&quot;taboola-right-rail-thumbnails-responsive&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;Right Rail Thumbnails Responsive&quot;,&quot;type&quot;:&quot;taboolaRightRailsThumbnails&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:5,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;middle&quot;},&quot;referenceSlot&quot;:&quot;taboolaRightRailsResponsive&quot;,&quot;sizes&quot;:[[300,600],[300,250],[300,253],[9,3]],&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;type&quot;:&quot;secondaryMPU&quot;},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;heading&quot;:&quot;Recommended&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet no-bottom-margin&quot;,&quot;name&quot;:&quot;recommendations-bottom-primary&quot;,&quot;type&quot;:&quot;recommendationsBottomPrimary&quot;,&quot;items&quot;:3},{&quot;name&quot;:&quot;web-search-container&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;type&quot;:&quot;webdotcom&quot;,&quot;templateName&quot;:&quot;webSearch&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;name&quot;:&quot;most-read-secondary&quot;,&quot;additionalClass&quot;:&quot;hidden&quot;,&quot;componentType&quot;:&quot;mostRead&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;type&quot;:&quot;mostReadSecondary&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;recommendations-bottom-primary&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet no-bottom-margin&quot;,&quot;name&quot;:&quot;recommendations-bottom-secondary&quot;,&quot;type&quot;:&quot;recommendationsBottomSecondary&quot;,&quot;items&quot;:1},{&quot;additionalClass&quot;:&quot;hidden&quot;,&quot;name&quot;:&quot;ayl-native-2&quot;,&quot;componentType&quot;:&quot;adYouLike&quot;,&quot;referenceSlot&quot;:&quot;recommendations-bottom-primary&quot;,&quot;type&quot;:&quot;adYouLikeArticleSlot2&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceSlot&quot;:&quot;recommendations-bottom-primary&quot;,&quot;templateName&quot;:&quot;form-car-search&quot;,&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;haymarket-car-search-form&quot;,&quot;title&quot;:&quot;Find Used Cars&quot;,&quot;type&quot;:&quot;haymarket&quot;},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;recommendations-bottom-secondary&quot;,&quot;heading&quot;:&quot;Recommended&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet&quot;,&quot;name&quot;:&quot;recommendations-bottom-tertiary&quot;,&quot;type&quot;:&quot;recommendationsBottomTertiary&quot;,&quot;items&quot;:4},{&quot;additionalClass&quot;:&quot;hidden&quot;,&quot;name&quot;:&quot;ayl-native-3&quot;,&quot;componentType&quot;:&quot;adYouLike&quot;,&quot;referenceSlot&quot;:&quot;recommendations-bottom-secondary&quot;,&quot;type&quot;:&quot;adYouLikeArticleSlot3&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:7,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;middle&quot;},&quot;referenceSlot&quot;:&quot;recommendations-bottom-tertiary&quot;,&quot;sizes&quot;:[[300,600],[300,250],[300,255],[9,5]],&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;div-gpt-ad-rh-tertiary-slot&quot;,&quot;type&quot;:&quot;tertiaryMPU&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:8,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;bottom&quot;},&quot;referenceSlot&quot;:&quot;recommendations-bottom-tertiary&quot;,&quot;sizes&quot;:[[300,600],[300,250],[300,256],[9,6]],&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-rh-quaternary-slot&quot;,&quot;type&quot;:&quot;quaternaryMPU&quot;},{&quot;name&quot;:&quot;onscroll-placeholder&quot;,&quot;componentType&quot;:&quot;placeholder&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-quaternary-slot&quot;,&quot;type&quot;:&quot;onScrollPlaceholder&quot;,&quot;relativePos&quot;:&quot;after&quot;}],&quot;configMeta&quot;:[{&quot;name&quot;:&quot;article&quot;,&quot;componentType&quot;:&quot;meta&quot;,&quot;type&quot;:&quot;configMetadata&quot;}],&quot;page&quot;:{&quot;storymeta&quot;:&quot;ealing-london-borough-council,metropolitan-police,northolt&quot;,&quot;templ&quot;:&quot;article&quot;,&quot;oid&quot;:&quot;15504413&quot;,&quot;configPageType&quot;:&quot;article&quot;,&quot;adUnitId&quot;:&quot;/5293/getwestlondon.co.uk/news/west-london-news&quot;},&quot;tabletPortraitUpwards&quot;:[{&quot;injectionEnabled&quot;:false,&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:-1,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;header&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;hideOnFirstPageView&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-oop-slot&quot;,&quot;isOOP&quot;:true,&quot;type&quot;:&quot;outOfPage&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:-2,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;header&quot;,&quot;sizes&quot;:[[1,1]],&quot;hideOnSensitiveArticle&quot;:true,&quot;hideOnFirstPageView&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-ad-mix-slot&quot;,&quot;type&quot;:&quot;adMix&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:1,&quot;hivis&quot;:&quot;y&quot;,&quot;opos&quot;:&quot;top&quot;},&quot;referenceNode&quot;:&quot;main&quot;,&quot;sizes&quot;:[[728,90],[300,250],[728,91],[300,251],[9,1]],&quot;relativePos&quot;:&quot;before&quot;,&quot;additionalClass&quot;:&quot;top-slot&quot;,&quot;sticky&quot;:{&quot;mode&quot;:&quot;header&quot;,&quot;duration&quot;:5000},&quot;name&quot;:&quot;div-gpt-ad-top-slot&quot;,&quot;type&quot;:&quot;topOfPagePortrait&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:2,&quot;hivis&quot;:&quot;y&quot;},&quot;referenceNode&quot;:&quot;main nav&quot;,&quot;sizes&quot;:[[948,42]],&quot;relativePos&quot;:&quot;before&quot;,&quot;additionalClass&quot;:&quot;bg-white&quot;,&quot;name&quot;:&quot;div-gpt-ad-sponsorship-bar&quot;,&quot;type&quot;:&quot;sponsorshipBar&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:3,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;.article-body \u003e p:nth-of-type(2)&quot;,&quot;sizes&quot;:[[8,8]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;in-article&quot;,&quot;name&quot;:&quot;div-gpt-ad-vip-slot&quot;,&quot;type&quot;:&quot;VIP&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:4,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;middle&quot;},&quot;referenceNode&quot;:&quot;.timeline\u003eol\u003eli:nth-of-type(2)&quot;,&quot;sizes&quot;:[[300,250],[300,252],[9,2]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;adFreeEnabled&quot;:true,&quot;additionalClass&quot;:&quot;in-article&quot;,&quot;name&quot;:&quot;div-gpt-ad-in-article-slot&quot;,&quot;referenceNode2&quot;:&quot;.article-body \u003e p:nth-of-type(7)&quot;,&quot;type&quot;:&quot;inArticleMPU4&quot;,&quot;relativePos2&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:5,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;bottom&quot;},&quot;sizes&quot;:[[728,90],[728,98],[728,99],[9,8],[9,9]],&quot;referenceNode&quot;:&quot;main&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;bottom-ad-slot&quot;,&quot;name&quot;:&quot;div-gpt-ad-bottom-slot&quot;,&quot;type&quot;:&quot;bottomOfpagePlusMid&quot;},{&quot;mode&quot;:&quot;text-links-b&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola-x&quot;,&quot;referenceNode&quot;:&quot;.article-body \u003e *:first-child&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;taboolaXByline&quot;,&quot;selector&quot;:&quot;taboola-x-byline&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;byline text links&quot;,&quot;type&quot;:&quot;taboolaxBelowByline&quot;},{&quot;mode&quot;:&quot;thumbnails-feed&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola&quot;,&quot;referenceNode&quot;:&quot;#social-follow&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaBelowArticle&quot;,&quot;selector&quot;:&quot;taboola-below-article-thumbnails&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;Below Article Thumbnails Responsive Feed&quot;,&quot;type&quot;:&quot;taboolaBelowArticleThumbnails&quot;},{&quot;mode&quot;:&quot;thumbnails-f&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola&quot;,&quot;referenceNode&quot;:&quot;.article-body p:nth-of-type(3)&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaMobileMidArticle&quot;,&quot;selector&quot;:&quot;taboola-mobile-mid-article-thumbnails&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;Mobile Mid-Article Thumbnails&quot;,&quot;type&quot;:&quot;taboolaMidArticleThumbnails&quot;},{&quot;name&quot;:&quot;most-read-secondary&quot;,&quot;componentType&quot;:&quot;mostRead&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;type&quot;:&quot;mostReadSecondary&quot;,&quot;referenceNode&quot;:&quot;main aside.related-column&quot;,&quot;relativePos&quot;:&quot;appendChild&quot;},{&quot;name&quot;:&quot;perform-placeholder&quot;,&quot;componentType&quot;:&quot;placeholder&quot;,&quot;referenceNode&quot;:&quot;.article-body \u003e p:nth-of-type(6)&quot;,&quot;type&quot;:&quot;performPlaceholder&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;name&quot;:&quot;property-search-container&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;.article-wrapper \u003e .content-column&quot;,&quot;type&quot;:&quot;propertysearch&quot;,&quot;templateName&quot;:&quot;search&quot;,&quot;relativePos&quot;:&quot;prependChild&quot;},{&quot;name&quot;:&quot;partners-footer&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;main&quot;,&quot;type&quot;:&quot;allpartnersFooter&quot;,&quot;templateName&quot;:&quot;footer&quot;,&quot;relativePos&quot;:&quot;appendChild&quot;},{&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;header .secondary \u003e section \u003e ul&quot;,&quot;templateName&quot;:&quot;weather-partnership-bar&quot;,&quot;relativePos&quot;:&quot;before&quot;,&quot;additionalClass&quot;:&quot;weather-widget&quot;,&quot;name&quot;:&quot;weather-widget&quot;,&quot;type&quot;:&quot;weather&quot;},{&quot;name&quot;:&quot;takeover&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;header .secondary&quot;,&quot;type&quot;:&quot;masthead&quot;,&quot;templateName&quot;:&quot;takeover&quot;,&quot;relativePos&quot;:&quot;before&quot;},{&quot;name&quot;:&quot;crosswords-carousel&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;.article-main \u003e p[itemprop\u003ddescription]&quot;,&quot;type&quot;:&quot;crosswordsCarousel&quot;,&quot;templateName&quot;:&quot;carousel&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;name&quot;:&quot;valpal-property&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;.article-body \u003e p:nth-of-type(6)&quot;,&quot;type&quot;:&quot;valpal&quot;,&quot;templateName&quot;:&quot;property&quot;,&quot;relativePos&quot;:&quot;before&quot;}],&quot;baseLayout&quot;:[{&quot;injectionEnabled&quot;:false,&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:-1,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;header&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;hideOnFirstPageView&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-oop-slot&quot;,&quot;isOOP&quot;:true,&quot;type&quot;:&quot;outOfPage&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:-2,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;header&quot;,&quot;sizes&quot;:[[1,1]],&quot;hideOnSensitiveArticle&quot;:true,&quot;hideOnFirstPageView&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-ad-mix-slot&quot;,&quot;type&quot;:&quot;adMix&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:1,&quot;hivis&quot;:&quot;y&quot;,&quot;opos&quot;:&quot;top&quot;},&quot;referenceNode&quot;:&quot;main&quot;,&quot;sizes&quot;:[[320,100],[320,50],[320,51],[300,100],[300,50]],&quot;relativePos&quot;:&quot;before&quot;,&quot;additionalClass&quot;:&quot;top-slot&quot;,&quot;sticky&quot;:{&quot;sizes&quot;:[[320,50],[320,51],[300,50]],&quot;mode&quot;:&quot;header&quot;,&quot;duration&quot;:5000},&quot;name&quot;:&quot;div-gpt-ad-top-slot&quot;,&quot;type&quot;:&quot;topOfPageMobile&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:3,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;.article-body \u003e p:nth-of-type(2)&quot;,&quot;sizes&quot;:[[8,8]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;in-article&quot;,&quot;name&quot;:&quot;div-gpt-ad-vip-slot&quot;,&quot;type&quot;:&quot;VIP&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:4,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;middle&quot;},&quot;referenceNode&quot;:&quot;.timeline\u003eol\u003eli:nth-of-type(2)&quot;,&quot;sizes&quot;:[[300,250],[300,252],[9,2]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;adFreeEnabled&quot;:true,&quot;additionalClass&quot;:&quot;in-article&quot;,&quot;name&quot;:&quot;div-gpt-ad-in-article-slot&quot;,&quot;referenceNode2&quot;:&quot;.article-body \u003e p:nth-of-type(7)&quot;,&quot;type&quot;:&quot;inArticleMPU4&quot;,&quot;relativePos2&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:5,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;middle&quot;,&quot;commercialTest&quot;:&quot;WEBX-1841-web&quot;},&quot;sizes&quot;:[[300,250],[300,253]],&quot;hideOnSensitiveArticle&quot;:true,&quot;adFreeEnabled&quot;:true,&quot;additionalClass&quot;:&quot;in-article&quot;,&quot;name&quot;:&quot;div-gpt-ad-in-article-slot-long&quot;,&quot;positions&quot;:[{&quot;referenceNode&quot;:&quot;.article-body \u003e p:nth-of-type(15)&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;conditionNode&quot;:&quot;.article-body \u003e p:nth-of-type(17)&quot;}],&quot;type&quot;:&quot;inArticleMPU5&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:99,&quot;hivis&quot;:&quot;y&quot;,&quot;opos&quot;:&quot;bottom&quot;},&quot;sizes&quot;:[[320,50],[320,59]],&quot;referenceNode&quot;:&quot;main&quot;,&quot;allowedAdjustments&quot;:{&quot;override&quot;:true},&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;sticky-bottom-banner&quot;,&quot;name&quot;:&quot;div-gpt-ad-sticky-bottom-banner&quot;,&quot;type&quot;:&quot;bottomOfPageMobile&quot;},{&quot;mode&quot;:&quot;thumbnails-feed&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola&quot;,&quot;referenceNode&quot;:&quot;#social-follow&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaBelowArticle&quot;,&quot;selector&quot;:&quot;taboola-below-article-thumbnails&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;Below Article Thumbnails Responsive Feed&quot;,&quot;type&quot;:&quot;taboolaBelowArticleThumbnails&quot;},{&quot;mode&quot;:&quot;thumbnails-f&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola&quot;,&quot;referenceNode&quot;:&quot;.article-body p:nth-of-type(3)&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaMobileMidArticle&quot;,&quot;selector&quot;:&quot;taboola-mobile-mid-article-thumbnails&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;Mobile Mid-Article Thumbnails&quot;,&quot;type&quot;:&quot;taboolaMidArticleThumbnails&quot;},{&quot;componentType&quot;:&quot;adYouLike&quot;,&quot;referenceSlot&quot;:&quot;recommendations-top-primary&quot;,&quot;referenceNode&quot;:&quot;.article-body \u003e p:nth-of-type(10)&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;hidden&quot;,&quot;name&quot;:&quot;ayl-native-1&quot;,&quot;type&quot;:&quot;adYouLikeArticleSlot1&quot;},{&quot;name&quot;:&quot;most-read-secondary&quot;,&quot;componentType&quot;:&quot;mostRead&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;type&quot;:&quot;mostReadSecondary&quot;,&quot;referenceNode&quot;:&quot;main aside.related-column&quot;,&quot;relativePos&quot;:&quot;appendChild&quot;},{&quot;name&quot;:&quot;perform-placeholder&quot;,&quot;componentType&quot;:&quot;placeholder&quot;,&quot;referenceNode&quot;:&quot;.article-body \u003e p:nth-of-type(6)&quot;,&quot;type&quot;:&quot;performPlaceholder&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;name&quot;:&quot;property-search-container&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;.article-wrapper \u003e .content-column&quot;,&quot;type&quot;:&quot;propertysearch&quot;,&quot;templateName&quot;:&quot;search&quot;,&quot;relativePos&quot;:&quot;prependChild&quot;},{&quot;name&quot;:&quot;partners-footer&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;main&quot;,&quot;type&quot;:&quot;allpartnersFooter&quot;,&quot;templateName&quot;:&quot;footer&quot;,&quot;relativePos&quot;:&quot;appendChild&quot;},{&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;header .secondary \u003e section \u003e ul&quot;,&quot;templateName&quot;:&quot;weather-partnership-bar&quot;,&quot;relativePos&quot;:&quot;before&quot;,&quot;additionalClass&quot;:&quot;weather-widget&quot;,&quot;name&quot;:&quot;weather-widget&quot;,&quot;type&quot;:&quot;weather&quot;},{&quot;name&quot;:&quot;takeover&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;header .secondary&quot;,&quot;type&quot;:&quot;masthead&quot;,&quot;templateName&quot;:&quot;takeover&quot;,&quot;relativePos&quot;:&quot;before&quot;},{&quot;name&quot;:&quot;crosswords-carousel&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;.article-main \u003e p[itemprop\u003ddescription]&quot;,&quot;type&quot;:&quot;crosswordsCarousel&quot;,&quot;templateName&quot;:&quot;carousel&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;name&quot;:&quot;valpal-property&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;.article-body \u003e p:nth-of-type(6)&quot;,&quot;type&quot;:&quot;valpal&quot;,&quot;templateName&quot;:&quot;property&quot;,&quot;relativePos&quot;:&quot;before&quot;}],&quot;tabletLandscapeUpwards&quot;:[{&quot;injectionEnabled&quot;:false,&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:-1,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;header&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;hideOnFirstPageView&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-oop-slot&quot;,&quot;isOOP&quot;:true,&quot;type&quot;:&quot;outOfPage&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:-2,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;header&quot;,&quot;sizes&quot;:[[1,1]],&quot;hideOnSensitiveArticle&quot;:true,&quot;hideOnFirstPageView&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-ad-mix-slot&quot;,&quot;type&quot;:&quot;adMix&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:1,&quot;hivis&quot;:&quot;y&quot;,&quot;opos&quot;:&quot;top&quot;},&quot;referenceNode&quot;:&quot;main&quot;,&quot;sizes&quot;:[[970,250],[970,251],[728,90],[728,91],[9,1]],&quot;relativePos&quot;:&quot;before&quot;,&quot;additionalClass&quot;:&quot;top-slot&quot;,&quot;sticky&quot;:{&quot;mode&quot;:&quot;header&quot;,&quot;duration&quot;:5000},&quot;name&quot;:&quot;div-gpt-ad-top-slot&quot;,&quot;type&quot;:&quot;topOfPage&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:2,&quot;hivis&quot;:&quot;y&quot;},&quot;referenceNode&quot;:&quot;main nav&quot;,&quot;sizes&quot;:[[948,42]],&quot;relativePos&quot;:&quot;before&quot;,&quot;additionalClass&quot;:&quot;bg-white&quot;,&quot;name&quot;:&quot;div-gpt-ad-sponsorship-bar&quot;,&quot;type&quot;:&quot;sponsorshipBar&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:3,&quot;hivis&quot;:&quot;y&quot;,&quot;opos&quot;:&quot;top&quot;},&quot;referenceNode&quot;:&quot;.related-column&quot;,&quot;sizes&quot;:[[300,600],[300,250],[300,252],[9,2]],&quot;relativePos&quot;:&quot;prependChild&quot;,&quot;adFreeEnabled&quot;:true,&quot;name&quot;:&quot;div-gpt-ad-rh-slot&quot;,&quot;type&quot;:&quot;primaryMPU&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:4,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;.article-body \u003e p:nth-of-type(2)&quot;,&quot;sizes&quot;:[[8,8]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;in-article&quot;,&quot;name&quot;:&quot;div-gpt-ad-vip-slot&quot;,&quot;type&quot;:&quot;VIP&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:6,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;middle&quot;},&quot;sizes&quot;:[[300,250],[300,254],[9,4]],&quot;hideOnSensitiveArticle&quot;:true,&quot;additionalClass&quot;:&quot;in-article&quot;,&quot;name&quot;:&quot;div-gpt-ad-in-article-slot&quot;,&quot;positions&quot;:[{&quot;referenceNode&quot;:&quot;.timeline\u003eol\u003eli:nth-of-type(2)&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;referenceNode&quot;:&quot;.article-body \u003e p:nth-last-of-type(4)&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;conditionNode&quot;:&quot;.article-body \u003e p:nth-of-type(8)&quot;}],&quot;type&quot;:&quot;inArticleMPU6&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:9,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;bottom&quot;},&quot;sizes&quot;:[[728,90],[728,98],[728,99],[9,8],[9,9]],&quot;referenceNode&quot;:&quot;main&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;bottom-ad-slot&quot;,&quot;name&quot;:&quot;div-gpt-ad-bottom-slot&quot;,&quot;type&quot;:&quot;bottomOfpagePlusMid&quot;},{&quot;mode&quot;:&quot;text-links-b&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola-x&quot;,&quot;referenceNode&quot;:&quot;.article-body \u003e *:first-child&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;taboolaXByline&quot;,&quot;selector&quot;:&quot;taboola-x-byline&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;byline text links&quot;,&quot;type&quot;:&quot;taboolaxBelowByline&quot;},{&quot;mode&quot;:&quot;thumbnails-feed&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola&quot;,&quot;referenceNode&quot;:&quot;#social-follow&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaBelowArticle&quot;,&quot;selector&quot;:&quot;taboola-below-article-thumbnails&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;Below Article Thumbnails Responsive Feed&quot;,&quot;type&quot;:&quot;taboolaBelowArticleThumbnails&quot;},{&quot;name&quot;:&quot;perform-placeholder&quot;,&quot;componentType&quot;:&quot;placeholder&quot;,&quot;referenceNode&quot;:&quot;.article-body \u003e p:nth-of-type(6)&quot;,&quot;type&quot;:&quot;performPlaceholder&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;name&quot;:&quot;property-search-container&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;.article-wrapper \u003e .content-column&quot;,&quot;type&quot;:&quot;propertysearch&quot;,&quot;templateName&quot;:&quot;search&quot;,&quot;relativePos&quot;:&quot;prependChild&quot;},{&quot;name&quot;:&quot;partners-footer&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;main&quot;,&quot;type&quot;:&quot;allpartnersFooter&quot;,&quot;templateName&quot;:&quot;footer&quot;,&quot;relativePos&quot;:&quot;appendChild&quot;},{&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;header .secondary \u003e section \u003e ul&quot;,&quot;templateName&quot;:&quot;weather-partnership-bar&quot;,&quot;relativePos&quot;:&quot;before&quot;,&quot;additionalClass&quot;:&quot;weather-widget&quot;,&quot;name&quot;:&quot;weather-widget&quot;,&quot;type&quot;:&quot;weather&quot;},{&quot;name&quot;:&quot;takeover&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;header .secondary&quot;,&quot;type&quot;:&quot;masthead&quot;,&quot;templateName&quot;:&quot;takeover&quot;,&quot;relativePos&quot;:&quot;before&quot;},{&quot;name&quot;:&quot;crosswords-carousel&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;.article-main \u003e p[itemprop\u003ddescription]&quot;,&quot;type&quot;:&quot;crosswordsCarousel&quot;,&quot;templateName&quot;:&quot;carousel&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;name&quot;:&quot;valpal-property&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;.article-body \u003e p:nth-of-type(6)&quot;,&quot;type&quot;:&quot;valpal&quot;,&quot;templateName&quot;:&quot;property&quot;,&quot;relativePos&quot;:&quot;before&quot;},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-slot&quot;,&quot;heading&quot;:&quot;Recommended&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet no-bottom-margin&quot;,&quot;name&quot;:&quot;recommendations-top-heading&quot;,&quot;type&quot;:&quot;recommendationsTopHeading&quot;,&quot;items&quot;:0},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;recommendations-top-heading&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet no-bottom-margin&quot;,&quot;name&quot;:&quot;recommendations-top-primary&quot;,&quot;type&quot;:&quot;recommendationsTopPrimary&quot;,&quot;items&quot;:4},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;recommendations-top-primary&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet&quot;,&quot;name&quot;:&quot;recommendations-top-secondary&quot;,&quot;type&quot;:&quot;recommendationsTopSecondary&quot;,&quot;items&quot;:1},{&quot;additionalClass&quot;:&quot;hidden&quot;,&quot;name&quot;:&quot;ayl-native-1&quot;,&quot;componentType&quot;:&quot;adYouLike&quot;,&quot;referenceSlot&quot;:&quot;recommendations-top-primary&quot;,&quot;type&quot;:&quot;adYouLikeArticleSlot1&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;mode&quot;:&quot;thumbnails-e&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;referenceSlot&quot;:&quot;recommendations-top-secondary&quot;,&quot;slotType&quot;:&quot;taboola&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaRightRailsResponsive&quot;,&quot;selector&quot;:&quot;taboola-right-rail-thumbnails-responsive&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;Right Rail Thumbnails Responsive&quot;,&quot;type&quot;:&quot;taboolaRightRailsThumbnails&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:5,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;middle&quot;},&quot;referenceSlot&quot;:&quot;taboolaRightRailsResponsive&quot;,&quot;sizes&quot;:[[300,600],[300,250],[300,253],[9,3]],&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;type&quot;:&quot;secondaryMPU&quot;},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;heading&quot;:&quot;Recommended&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet no-bottom-margin&quot;,&quot;name&quot;:&quot;recommendations-bottom-primary&quot;,&quot;type&quot;:&quot;recommendationsBottomPrimary&quot;,&quot;items&quot;:3},{&quot;name&quot;:&quot;most-read-secondary&quot;,&quot;additionalClass&quot;:&quot;hidden&quot;,&quot;componentType&quot;:&quot;mostRead&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;type&quot;:&quot;mostReadSecondary&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;name&quot;:&quot;web-search-container&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;type&quot;:&quot;webdotcom&quot;,&quot;templateName&quot;:&quot;webSearch&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;recommendations-bottom-primary&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet no-bottom-margin&quot;,&quot;name&quot;:&quot;recommendations-bottom-secondary&quot;,&quot;type&quot;:&quot;recommendationsBottomSecondary&quot;,&quot;items&quot;:1},{&quot;additionalClass&quot;:&quot;hidden&quot;,&quot;name&quot;:&quot;ayl-native-2&quot;,&quot;componentType&quot;:&quot;adYouLike&quot;,&quot;referenceSlot&quot;:&quot;recommendations-bottom-primary&quot;,&quot;type&quot;:&quot;adYouLikeArticleSlot2&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceSlot&quot;:&quot;recommendations-bottom-primary&quot;,&quot;templateName&quot;:&quot;form-car-search&quot;,&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;haymarket-car-search-form&quot;,&quot;title&quot;:&quot;Find Used Cars&quot;,&quot;type&quot;:&quot;haymarket&quot;},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;recommendations-bottom-secondary&quot;,&quot;heading&quot;:&quot;Recommended&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet&quot;,&quot;name&quot;:&quot;recommendations-bottom-tertiary&quot;,&quot;type&quot;:&quot;recommendationsBottomTertiary&quot;,&quot;items&quot;:4},{&quot;additionalClass&quot;:&quot;hidden&quot;,&quot;name&quot;:&quot;ayl-native-3&quot;,&quot;componentType&quot;:&quot;adYouLike&quot;,&quot;referenceSlot&quot;:&quot;recommendations-bottom-secondary&quot;,&quot;type&quot;:&quot;adYouLikeArticleSlot3&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:7,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;middle&quot;},&quot;referenceSlot&quot;:&quot;recommendations-bottom-tertiary&quot;,&quot;sizes&quot;:[[300,600],[300,250],[300,255],[9,5]],&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;div-gpt-ad-rh-tertiary-slot&quot;,&quot;type&quot;:&quot;tertiaryMPU&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:8,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;bottom&quot;},&quot;referenceSlot&quot;:&quot;recommendations-bottom-tertiary&quot;,&quot;sizes&quot;:[[300,600],[300,250],[300,256],[9,6]],&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-rh-quaternary-slot&quot;,&quot;type&quot;:&quot;quaternaryMPU&quot;},{&quot;name&quot;:&quot;onscroll-placeholder&quot;,&quot;componentType&quot;:&quot;placeholder&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-quaternary-slot&quot;,&quot;type&quot;:&quot;onScrollPlaceholder&quot;,&quot;relativePos&quot;:&quot;after&quot;}]}"/><meta name="scriptConfig" id="scriptConfig" content="{&quot;performSemanticPlayer&quot;:{&quot;enabled&quot;:true},&quot;remoteInjectionConfig&quot;:{&quot;enabled&quot;:false},&quot;videoHB&quot;:{&quot;enabled&quot;:false,&quot;indexExchange&quot;:{&quot;siteId&quot;:281456},&quot;spotx&quot;:{&quot;tier&quot;:2,&quot;channelIds&quot;:{&quot;UK&quot;:{&quot;desktop&quot;:&quot;237750&quot;,&quot;tabletLandscapeUpwards&quot;:&quot;237750&quot;,&quot;tabletPortraitUpwards&quot;:&quot;237750&quot;,&quot;baseLayout&quot;:&quot;237752&quot;},&quot;ROW&quot;:{&quot;desktop&quot;:&quot;237751&quot;,&quot;tabletLandscapeUpwards&quot;:&quot;237751&quot;,&quot;tabletPortraitUpwards&quot;:&quot;237751&quot;,&quot;baseLayout&quot;:&quot;237753&quot;}}}},&quot;grapeshot&quot;:{&quot;zone&quot;:&quot;national&quot;,&quot;enabled&quot;:true},&quot;performRHCPlayer&quot;:{&quot;enabled&quot;:false},&quot;skimlinks&quot;:{&quot;enabled&quot;:true,&quot;publisherId&quot;:&quot;76202X1537044&quot;},&quot;googleConsumerSurvey&quot;:{&quot;accountId&quot;:&quot;_5jmnzkb3fa5zigo4qxmjvmpoom&quot;,&quot;enabled&quot;:true,&quot;hideOnSensitiveArticle&quot;:true},&quot;googleAnalytics&quot;:{&quot;accountId&quot;:&quot;UA-47740725-12&quot;,&quot;enabled&quot;:true},&quot;visualDNA&quot;:{&quot;apiKey&quot;:&quot;mirror&quot;,&quot;enabled&quot;:true},&quot;lotame&quot;:{&quot;tagNumber&quot;:&quot;9458&quot;,&quot;enabled&quot;:true},&quot;onScroll&quot;:{&quot;enabled&quot;:true},&quot;pageUrl&quot;:&quot;https://www.getwestlondon.co.uk/news/west-london-news/bin-man-dies-serious-incident-15504413&quot;,&quot;timestamp&quot;:1543935967901,&quot;indexExchange&quot;:{&quot;headerTag&quot;:&quot;//js-sec.indexww.com/ht/p/186772-186243221999091.js&quot;,&quot;enabled&quot;:true},&quot;adYouLike&quot;:{&quot;enabled&quot;:true}}"/>
<meta id="dataLayer" name="dataLayer" content="{&quot;page&quot;:{&quot;attributes&quot;:{&quot;application&quot;:&quot;Responsive Web&quot;,&quot;channel&quot;:&quot;news&quot;,&quot;channelId&quot;:&quot;15826&quot;,&quot;sectionId&quot;:&quot;23596&quot;,&quot;publicationName&quot;:&quot;getwestlondon&quot;,&quot;publicationId&quot;:&quot;37&quot;,&quot;environment&quot;:&quot;prod&quot;,&quot;platform&quot;:&quot;regionals&quot;,&quot;pageName&quot;:&quot;get west london:news:west-london-news:article:bin-man-dies-serious-incident:15504413&quot;,&quot;pageType&quot;:&quot;article:news&quot;,&quot;ownerSite&quot;:&quot;get west london&quot;,&quot;ownerSiteDomain&quot;:&quot;www.getwestlondon.co.uk&quot;,&quot;subSectionOne&quot;:&quot;news&quot;,&quot;subSectionTwo&quot;:&quot;west-london-news&quot;,&quot;features&quot;:{&quot;showVpaidControls&quot;:&quot;true&quot;,&quot;preloadFonts&quot;:&quot;true&quot;,&quot;videoHeaderBiddingEnabled&quot;:&quot;false&quot;,&quot;externalBrandCSS&quot;:&quot;true&quot;,&quot;GDPRConsentEnabled&quot;:&quot;true&quot;,&quot;chameleon.cookiePolicy.enabled&quot;:&quot;false&quot;,&quot;PWA&quot;:&quot;{\&quot;trackOffline\&quot;:true}&quot;,&quot;video.header.bidding.enabled&quot;:&quot;false&quot;,&quot;bundledCss&quot;:&quot;false&quot;,&quot;recommendations&quot;:&quot;https://mab.data.tm-awx.com/rhs&quot;,&quot;modularCss&quot;:&quot;true&quot;,&quot;nativeAppBanner&quot;:&quot;true&quot;}},&quot;info&quot;:{&quot;url&quot;:&quot;https://www.getwestlondon.co.uk/news/west-london-news/bin-man-dies-serious-incident-15504413&quot;}},&quot;article&quot;:{&quot;attributes&quot;:{&quot;allTags&quot;:&quot;Ealing London Borough Council|Metropolitan Police|Northolt&quot;,&quot;articleAuthor&quot;:&quot;Sam Truelove&quot;,&quot;articleId&quot;:&quot;15504413&quot;,&quot;articleTitle&quot;:&quot;A bin man has died in a 'serious incident' while working in Northolt&quot;,&quot;articleUrl&quot;:&quot;https://www.getwestlondon.co.uk/news/west-london-news/bin-man-dies-serious-incident-15504413&quot;,&quot;headline&quot;:&quot;get west london_bin-man-dies-serious-incident&quot;,&quot;primaryTag&quot;:&quot;Northolt&quot;,&quot;publishDate&quot;:&quot;2018-12-04&quot;,&quot;firstPublishDate&quot;:&quot;2018-12-04&quot;,&quot;firstPublishTime&quot;:&quot;14:42&quot;,&quot;objectType&quot;:&quot;article&quot;,&quot;ownerSite&quot;:&quot;get west london&quot;},&quot;info&quot;:{&quot;hoursSincePublication&quot;:&quot;0&quot;,&quot;videos&quot;:[],&quot;hasLeadVideo&quot;:false},&quot;interaction&quot;:{&quot;nameId&quot;:&quot;15504413&quot;}}}"/>
<link rel="stylesheet" href="https://s2-prod.getwestlondon.co.uk/@trinitymirrordigital/marwood/TM/scss/marwood.css?v=cb8c05898ed24034aa14c5fd6141ba62"><link rel="stylesheet" href="https://s2-prod.getwestlondon.co.uk/@trinitymirrordigital/chameleon-static-html/scss/chameleon-static-html.css?v=ae0cbf1818eb1e04ce10bddf4c95f617">
<link rel="stylesheet" href="https://s2-prod.getwestlondon.co.uk/@trinitymirrordigital/article-service/scss/core.css?v=5a89d6b5f2b41444c2a0682f4b40c4f5">
<meta id="publicationConfig" name="publicationConfig" content="https://s2-prod.getwestlondon.co.uk/@trinitymirrordigital/chameleon-branding/publications/getwestlondon"/><link rel="preload" href="https://s2-prod.getwestlondon.co.uk/@trinitymirrordigital/chameleon-branding/webfonts/woff2/SignikaNegative-Bold.woff2?v=0878f337da5ac933819c3eaf691db0a5" as="font"/><link rel="preload" href="https://s2-prod.getwestlondon.co.uk/@trinitymirrordigital/chameleon-branding/webfonts/woff2/opensans-bold-webfont.woff2?v=2aeda138757cc9fa9eb7a520d11805a8" as="font"/><link rel="preload" href="https://s2-prod.getwestlondon.co.uk/@trinitymirrordigital/chameleon-branding/webfonts/woff2/opensans-regular-webfont.woff2?v=f42a62e230fec70735dbca1c971adbd2" as="font"/><link rel="preload" href="https://s2-prod.getwestlondon.co.uk/@trinitymirrordigital/chameleon-branding/webfonts/woff2/icomoon.woff2?v=d27ed9edd751d8ad6954dfc3eb95a9b3" as="font"/><link rel="stylesheet" href="https://s2-prod.getwestlondon.co.uk/@trinitymirrordigital/chameleon-branding/publications/getwestlondon/scss/getwestlondon.css?v=971899d06f815185859227d4787ae3cf"/><link rel="shortcut icon" href="https://s2-prod.getwestlondon.co.uk/@trinitymirrordigital/chameleon-branding/publications/getwestlondon/img/favicon.ico?v=c91f7c673074da7d2b46286dffc8f7f9" type="image/x-icon"/><link rel="manifest" href="/manifest.json?v=4f1d3ed2fd590ea9340d7b20304202b2"/><meta id="iOSAppConfig" name="apple-itunes-app" content="app-id=1163184394"/>
<script>TMCONFIG = {"platform":"regionals","publicationId":37,"topSectionId":15826,"homepageId":15809,"sectionAncestorsIDs":[23596,15826,15809],"publication":"getwestlondon","frontendRoot":"https://s2-prod.getwestlondon.co.uk","frontendVersion":"1517928274","gigya":{"apikey":"3_M3glSI8_vTSHdpEG1Box3zFaOfv3tZXSyHZzX0okyhjKDv1I9WMY9kKQgcrCiNm_","uniquifierUrl":"https://gigya-client.tm-awx.com/api/nicknameUniqueness"},"publicSectionParams":{"partner.poppies.end-date-time":"12/11/2017 23:59","chartbeatHeadScriptEnabled":"true","optaLiveFootballScoreCss":"https://secure.widget.cloud.opta.net/v3/css/v3.core.opta-widgets.css","ias.pet.v2.enabled":"true","commercial.integrations.taboola.enabled":"true","partner.weather.targetUrl":"https://weather.com/redir?par=tm_getwestlondon_widget&page=today&locale=en-GB&id=51.515055,-0.133661","gtmFbiaContainerId":"GTM-PNLXFZS","partner.poppies.start-date-time":"01/11/2017 00:00","commentsCssBundled":"true","partner.ga.impressionTrack":"true","optaLiveFootballScoreJs":"https://secure.widget.cloud.opta.net/v3/v3.opta-widgets.js","partner.madgex.hot-job-url":"/fish4data","video.ad.request.timeout.desktop":"15000","partner.ga.clickTrack":"true","video.ad.request.timeout.mobile":"15000","converse.widget.enable":"true","googleAnalyticsAccountIdGoogle":"UA-47740725-12","lazy.load.ads.offset":"300","iOSAppId":"1163184394","gtmClientIdEndpoint":"https://stmg-prod.mirror.co.uk/analytics.config.json","search.googleCustomSearchEngineId":"015440420724022033189:0zp5simmgps","partner.masthead.takeover":"true","lazy.load.ads":"false","adDependencies":"[{\"name\":\"grapeshot.loaded\", \"emitter\": \"window\", \"timeout\":2000, \"pageTypeMatcher\":\"/article/\"},{\"name\":\"ias.complete\", \"emitter\": \"body\", \"timeout\":3000}]","communicatorEndpoint":"https://comm-proxy.tm-awx.com/api/","partner.campaign.name":"poppies","partner.weather.apiKey":"d57dc3d50c821ac13ed5ee0d9efd3b01","webAppManifest":"/","scrollDepthTrack":"true","gtmContainerId":"GTM-M3TH25P","hide.slot.on.first.page.view":"false","pancake.modifications.section":"[{\"group\":\"featuredStories\",\"index\":0,\"max\":7},{\"group\":\"featuredStories\",\"index\":1,\"max\":7}]","partner.weather.weather-partnership-bar":"true","chronos.live-centre.url":"https://livecentreps-eb-prod.tm-awx.com","partner.madgex.hot-jobs":"true","partner.ga.customDimension":"true","partner.weather.apiUrl":"https://api.weather.com/v1/geocode/51.515055/-0.133661/observations/current.json?language=en-GB&units=m","optaSubscriptionId":"a0388ad77c1977dc16697ca9c747dd0a"},"features":{"showVpaidControls":"true","preloadFonts":"true","videoHeaderBiddingEnabled":"false","externalBrandCSS":"true","GDPRConsentEnabled":"true","chameleon.cookiePolicy.enabled":"false","PWA":"{\"trackOffline\":true}","video.header.bidding.enabled":"false","bundledCss":"false","recommendations":"https://mab.data.tm-awx.com/rhs","modularCss":"true","nativeAppBanner":"true"},"piano":{"appId":"","productionEnv":true,"enabled":false},"pluck":{"theme":"mirror"},"pageInfo":{"articleSubType":"news_story","articleType":"news","displayInlineAds":"true"},"facebook":{"appId":"556445204430162"},"jotform":{"url":"https://jotform-competitions.tm-awx.com/","apikey":""},"mpulse":{"apikey":"J5RBH-SA59X-G256P-8WBFD-4JJQG"},"responsiveRequest":true,"optout":{"enabled":false},"cookiePolicy":{"url":"https://www.getwestlondon.co.uk/cookie-policy/"}};</script>
<script type="text/javascript">/*!
* $script.js JS loader & dependency manager
* https://github.com/ded/script.js
* (c) Dustin Diaz 2014 | License MIT
*/
(function(e,t){typeof module!="undefined"&&module.exports?module.exports=t():typeof define=="function"&&define.amd?define(t):this[e]=t()})("$script",function(){function p(e,t){for(var n=0,i=e.length;n<i;++n)if(!t(e[n]))return r;return 1}function d(e,t){p(e,function(e){return!t(e)})}function v(e,t,n){function g(e){return e.call?e():u[e]}function y(){if(!--h){u[o]=1,s&&s();for(var e in f)p(e.split("|"),g)&&!d(f[e],g)&&(f[e]=[])}}e=e[i]?e:[e];var r=t&&t.call,s=r?t:n,o=r?e.join(""):t,h=e.length;return setTimeout(function(){d(e,function t(e,n){if(e===null)return y();e=!n&&e.indexOf(".js")===-1&&!/^https?:\/\//.test(e)&&c?c+e+".js":e;if(l[e])return o&&(a[o]=1),l[e]==2?y():setTimeout(function(){t(e,!0)},0);l[e]=1,o&&(a[o]=1),m(e,y)})},0),v}function m(n,r){var i=e.createElement("script"),u;i.onload=i.onerror=i[o]=function(){if(i[s]&&!/^c|loade/.test(i[s])||u)return;i.onload=i[o]=null,u=1,l[n]=2,r()},i.async=1,i.src=h?n+(n.indexOf("?")===-1?"?":"&")+h:n,t.insertBefore(i,t.lastChild)}var e=document,t=e.getElementsByTagName("head")[0],n="string",r=!1,i="push",s="readyState",o="onreadystatechange",u={},a={},f={},l={},c,h;return v.get=m,v.order=function(e,t,n){(function r(i){i=e.shift(),e.length?v(i,r):v(i,t,n)})()},v.path=function(e){c=e},v.urlArgs=function(e){h=e},v.ready=function(e,t,n){e=e[i]?e:[e];var r=[];return!d(e,function(e){u[e]||r[i](e)})&&p(e,function(e){return u[e]})?t():!function(e){f[e]=f[e]||[],f[e][i](t),n&&n(r)}(e.join("|")),v},v.done=function(e){v([null],e)},v})</script>
<script src="https://s2-prod.getwestlondon.co.uk/@trinitymirrordigital/withnail/lib/captify/cmpInit.js?v=9eb7077873c3c9d301b596df3f4477e3" defer></script><script src="https://s2-prod.getwestlondon.co.uk/@trinitymirrordigital/withnail/lib/captify/bundle.js?v=2b1951264b24b4d76e33bf750ed49fa1" defer></script>
<!-- Commercial Script -->
<!-- Index Exchange start -->
<script>
!function(){var e=document.getElementById("scriptConfig"),t={indexExchange:{enabled:!1}};if(e)try{t=JSON.parse(e.getAttribute("content"))}catch(e){window.console.log("IX tag: ERROR parsing scriptConfig",e)}if(window.console.log("IX tag: scriptConfig",t),(t.indexExchange||{}).enabled&&t.indexExchange.headerTag){var n=document.createElement("script");n.async=!0,n.type="text/javascript",n.src="https:"+t.indexExchange.headerTag;var a=document.getElementsByTagName("script")[0];a.parentNode.insertBefore(n,a)}}();
</script>
<!-- Index Exchange end -->
<!-- Commercial Script -->
<!-- GPT Library preload -->
<script async src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<!-- GPT Library preload end -->
<!-- Commercial Scripts -->
<!-- Amazon A9 APSTAG -->
<script>
-1===window.location.hostname.indexOf("insider.co.uk")&&(window.addEventListener("A9.loaded",function(e){console.log("A9 loaded: ",JSON.stringify(e))}),window.apstagDEBUG={testBidTimeout:200},function(){var e=function(e){var t,n=window,a={A9Loaded:!0};window.console.log("fireA9Loaded: "+JSON.stringify(e),1),n&&(document.createEvent?((t=document.createEvent("HTMLEvents")).initEvent("A9.loaded",!0,!0),t.data=a,n.dispatchEvent(t)):document.createEventObject&&((t=document.createEventObject()).data=a,n.fireEvent("onA9.loaded",t)),window.addEventListener("DOMContentLoaded",function(){n.dataEvents=n.dataEvents||{},n.dataEvents["A9.loaded"]=n.dataEvents["A9.loaded"]||[],n.dataEvents["A9.loaded"].push(!0)},!1))};!function(t,n,a,d,o,i,s){function c(e,a){n[t]._Q.push([e,a])}n[t]||(n[t]={init:function(){c("i",arguments)},fetchBids:function(){c("f",arguments)},setDisplayBids:function(){},targetingKeys:function(){return[]},_Q:[]},(i=a.createElement(d)).async=!0,i.src="https://c.amazon-adsystem.com/aax2/apstag.js",i.onload=e,(s=a.getElementsByTagName(d)[0]).parentNode.insertBefore(i,s))}("apstag",window,document,"script"),window.TMFeatures||(window.TMFeatures={}),window.TMFeatures.amazonHeaderEnabled=!0}());
</script>
<!-- Amazon A9 APSTAG end-->
<!-- Commercial Scripts -->
<!-- IAS -->
<script async='async' src='//cdn.adsafeprotected.com/iasPET.1.js'></script>
<!-- IAS end-->
<script src="https://s2-prod.getwestlondon.co.uk/@trinitymirrordigital/withnail/tags/js/tags.min.js?v=38ba329083059a839bff71b6d6cf8413" defer></script>
<!-- Commercial Scripts -->
<!-- Permutive -->
<script>
window.googletag=window.googletag||{},window.googletag.cmd=window.googletag.cmd||[];var segs=function(){var e,t=null!==(e=new RegExp(encodeURIComponent("_pdfps")+"=([^;]+)").exec(document.cookie))?decodeURIComponent(e[1]):null,n=[];return t&&(n=JSON.parse(t)),n}();googletag.cmd.push(function(){googletag.pubads().setTargeting("permutive",segs)}),function(e,t){t||(t=t||{},window.permutive=t,t.q=[],version="1.0",t.init=function(n,o,a){t.config={projectId:n,apiKey:o,environment:a||"production"};for(var r=["track","identify","events","query","addon","trigger","ready","defineEntities"],i=0;i<r.length;i++){var d=r[i];t[d]=function(e){return function(){var n=Array.prototype.slice.call(arguments,0);t.q.push({functionName:e,arguments:n})}}(d)}var c=e.createElement("script");c.type="text/javascript",c.async=!0,c.id="tm-permutive",c.setAttribute("data-tm-start-time",window.performance?window.performance.now():Date.now());var m="https:"==e.location.protocol?"https://d3alqb8vzo7fun.cloudfront.net":"http://cdn.permutive.com";c.src=m+"/"+n+"-"+version+".js";var u=e.getElementsByTagName("script")[0];u.parentNode.insertBefore(c,u)})}(document,window.permutive),permutive.init("8a2c2f13-f564-4fff-8d22-177534028b95","68303c0c-2e2e-4b14-8d14-245e59740f1a"),permutive.ready(function(){var e=window.performance?window.performance.now():Date.now(),t=document.getElementById("tm-permutive");function n(e,t,n){var o,a,r,i;n=n||{},document.createEvent?((o=document.createEvent("HTMLEvents")).initEvent(t,!0,!0),o.data=n,e.dispatchEvent(o)):document.createEventObject&&((o=document.createEventObject()).data=n,e.fireEvent("on"+t,o)),r=t,i=n,(a=e).dataEvents=a.dataEvents||{},a.dataEvents[r]=a.dataEvents[r]||[],a.dataEvents[r].push(i)}t.setAttribute("data-tm-end-time",e),n(window,"permutive.loaded",{permutive:permutive}),n(window,"timedscript.loaded",{element:t})});
</script>
<!-- Permutive end-->
<!-- Commercial Scripts -->
<!-- Grapeshot -->
<script>
var sc={};try{var scriptEl=document.getElementById("scriptConfig");scriptEl&&(sc=JSON.parse(scriptEl.getAttribute("content")))}catch(e){window.console.log("Error Collecting ScriptConfig from element on page"),sc={}}var gsConfig=sc.grapeshot||{},gsZone=gsConfig.zone;if(window.console.log("gsConfig",gsConfig),window.console.log("gsZone",gsZone),gsConfig.enabled){var gs_channels="default";window.addEventListener("grapeshot.loaded",function(e){console.log("Grapeshot loaded event fired: ",e)}),function(){var e=window.location!==window.top.location?document.referrer:window.location,n=document.createElement("script");n.async=!0,n.onload=function(e){var n,o=window,t="grapeshot.loaded",a={gs_channels:gs_channels};window.console.log("fireGsLoaded: "+e),window.console.log("fireGsLoaded: "+o),window.console.log("fireGsLoaded: "+JSON.stringify(a)),o&&(document.createEvent?((n=document.createEvent("HTMLEvents")).initEvent(t,!0,!0),n.data=a,o.dispatchEvent(n)):document.createEventObject&&((n=document.createEventObject()).data=a,o.fireEvent("on"+t,n)),o.dataEvents=o.dataEvents||{},o.dataEvents[t]=o.dataEvents[t]||[],o.dataEvents[t].push(!0))},n.src="https://trinitymirror.grapeshot.co.uk/"+gsZone+"/channels.cgi?url="+encodeURIComponent(e),document.head.appendChild(n)}()}
</script>
<!-- Grapeshot end-->
<script type="text/javascript">!function(){return function e(n,r,t){function o(u,f){if(!r[u]){if(!n[u]){var c="function"==typeof require&&require;if(!f&&c)return c(u,!0);if(i)return i(u,!0);var d=new Error("Cannot find module '"+u+"'");throw d.code="MODULE_NOT_FOUND",d}var a=r[u]={exports:{}};n[u][0].call(a.exports,function(e){return o(n[u][1][e]||e)},a,a.exports,e,n,r,t)}return r[u].exports}for(var i="function"==typeof require&&require,u=0;u<t.length;u++)o(t[u]);return o}}()({1:[function(e,n,r){"use strict";!function(){window.$css=function(e,n){var r=document.createElement("link");r.rel="stylesheet",-1===e.indexOf("v=")&&(e=e+(-1===e.indexOf("?")?"?":"&")+"v="+window.TMCONFIG.frontendVersion),r.href=e,n&&(r.onload=n),document.getElementsByTagName("HEAD")[0].appendChild(r)}}()},{}]},{},[1]);
//# sourceMappingURL=cssloader.min.js.map</script>
<script type="text/javascript">!function(){return function e(n,t,o){function i(a,d){if(!t[a]){if(!n[a]){var c="function"==typeof require&&require;if(!d&&c)return c(a,!0);if(r)return r(a,!0);var u=new Error("Cannot find module '"+a+"'");throw u.code="MODULE_NOT_FOUND",u}var s=t[a]={exports:{}};n[a][0].call(s.exports,function(e){return i(n[a][1][e]||e)},s,s.exports,e,n,t,o)}return t[a].exports}for(var r="function"==typeof require&&require,a=0;a<o.length;a++)i(o[a]);return i}}()({1:[function(e,n,t){"use strict";!function(){var e;try{e=window.TMCONFIG.mpulse.apikey}catch(e){window.console.warn("Couldn't find mpulse api key: "+e)}if(e)if(document.addEventListener("onBoomerangLoaded",function(){window.BOOMR.subscribe("before_beacon",function(){window.BOOMR.addVar({digitalData:JSON.stringify(window.digitalData)})})}),window.TMCONFIG.mpulse.event){var n={};try{n=JSON.parse(window.TMCONFIG.mpulse.event)}catch(e){}window.BOOMR_config={autorun:!1},window.BOOMR_lstart=(new Date).getTime();var t=new Promise(function(e){if(n.emitter&&n.name){var t=n.emitter;(t="window"===t?window:"document"===t?document:document.querySelector(t)).addEventListener(n.name,e)}n.timeout&&setTimeout(e,n.timeout)});window.addEventListener("load",function(){window.BOOMR_onload=(new Date).getTime(),window.$script("https://c.go-mpulse.net/boomerang/"+e,function(){t.then(function(){window.BOOMR.page_ready()})})})}else{var o=function(e){c.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()};if(window.BOOMR&&window.BOOMR.version)return;var i,r,a,d=document.createElement("iframe"),c=window;c.addEventListener?c.addEventListener("load",o,!1):c.attachEvent&&c.attachEvent("onload",o),d.src="javascript:void(0)",d.title="",d.role="presentation",(d.frameElement||d).style.cssText="width:0;height:0;border:0;display:none;",(a=document.getElementsByTagName("script")[0]).parentNode.insertBefore(d,a);try{r=d.contentWindow.document}catch(e){i=document.domain,d.src="javascript:var d=document.open();d.domain='"+i+"';void(0);",r=d.contentWindow.document}r.open()._l=function(){var n=this.createElement("script");i&&(this.domain=i),n.id="boomr-if-as",n.src="//c.go-mpulse.net/boomerang/"+e,c.BOOMR_lstart=(new Date).getTime(),this.body.appendChild(n)},r.write('<body onload="document._l();">'),r.close()}}()},{}]},{},[1]);
//# sourceMappingURL=mpulse.min.js.map</script>
<meta id="partnerConfig" name="partnerConfig" content="{&quot;buysell&quot;:{&quot;partnerName&quot;:&quot;buysell&quot;},&quot;buy a photo&quot;:{&quot;partnerName&quot;:&quot;buy a photo&quot;},&quot;book an ad&quot;:{&quot;partnerName&quot;:&quot;book an ad&quot;},&quot;family notices&quot;:{&quot;partnerName&quot;:&quot;family notices&quot;},&quot;jobs&quot;:{&quot;partnerName&quot;:&quot;Madgex&quot;},&quot;property&quot;:{&quot;partnerName&quot;:&quot;Drag &amp; Drop&quot;},&quot;dating&quot;:{&quot;partnerName&quot;:&quot;dating&quot;},&quot;psychotherapy&quot;:{&quot;partnerName&quot;:&quot;psychotherapy&quot;},&quot;motors&quot;:{&quot;partnerName&quot;:&quot;Pistonheads (Auto Car)&quot;},&quot;directory&quot;:{&quot;partnerName&quot;:&quot;Scoot/Directory&quot;}}"/>
<meta id="partnerFooterConfig" name="partnerFooterConfig" content="{&quot;partnerContentList&quot;:[],&quot;features&quot;:{&quot;showVpaidControls&quot;:&quot;true&quot;,&quot;preloadFonts&quot;:&quot;true&quot;,&quot;videoHeaderBiddingEnabled&quot;:&quot;false&quot;,&quot;externalBrandCSS&quot;:&quot;true&quot;,&quot;GDPRConsentEnabled&quot;:&quot;true&quot;,&quot;chameleon.cookiePolicy.enabled&quot;:&quot;false&quot;,&quot;PWA&quot;:&quot;{\&quot;trackOffline\&quot;:true}&quot;,&quot;video.header.bidding.enabled&quot;:&quot;false&quot;,&quot;bundledCss&quot;:&quot;false&quot;,&quot;recommendations&quot;:&quot;https://mab.data.tm-awx.com/rhs&quot;,&quot;modularCss&quot;:&quot;true&quot;,&quot;nativeAppBanner&quot;:&quot;true&quot;}}"/>
<script>(function(w,i,o){
w.ga=w.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
ga('create', i, 'auto', 'TMFreeTracker');
if(o){ga('TMFreeTracker.require', o);}
ga('TMFreeTracker.send', 'pageview');
})(window, 'UA-47740725-12', '');
</script>
</head>
<body class="article-page news" itemscope="itemscope" itemtype="http://schema.org/NewsArticle" >
<script type="text/javascript">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</script>
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M3TH25P" height="0" width="0" style="display:none;visibility:hidden;"></iframe></noscript>
<header class="mod-header" data-mod="header" data-immediate="data-immediate"><div class="primary publication-theme-highlight"><a data-link-tracking="Header|MainLogo|Image|getwestlondon" id="logo" href="/" style="background-image:url(https://i2-prod.getwestlondon.co.uk/incoming/article15487463.ece/BINARY/0_Christmas-Get-West-London.png);">getwestlondon</a><a class="icon" id="hamburger" href="#">Load mobile navigation<span></span></a><nav class="primary"><section><ul data-level="1"><li class="has-children"><a data-link-tracking="Header|SectionLabel|Text|News" href="https://www.getwestlondon.co.uk/news/">News</a><ul data-level="2"><li><a data-link-tracking="Header|DropDown|Text|Latest News" href="https://www.getwestlondon.co.uk/news/">Latest News</a></li><li><a data-link-tracking="Header|DropDown|Text|West London News" href="https://www.getwestlondon.co.uk/news/west-london-news/">West London News</a></li><li><a data-link-tracking="Header|DropDown|Text|Business" href="https://www.getwestlondon.co.uk/news/business/">Business</a></li><li><a data-link-tracking="Header|DropDown|Text|Health" href="https://www.getwestlondon.co.uk/news/health/">Health</a></li><li><a data-link-tracking="Header|DropDown|Text|Politics" href="https://www.getwestlondon.co.uk/all-about/politics">Politics</a></li><li><a data-link-tracking="Header|DropDown|Text|Crime" href="https://www.getwestlondon.co.uk/all-about/crime">Crime</a></li><li><a data-link-tracking="Header|DropDown|Text|Nostalgia" href="https://www.getwestlondon.co.uk/news/nostalgia/">Nostalgia</a></li><li><a data-link-tracking="Header|DropDown|Text|Motors" href="https://www.getwestlondon.co.uk/news/motoring/">Motors</a></li><li><a data-link-tracking="Header|DropDown|Text|UK &amp;amp; World News" href="https://www.getwestlondon.co.uk/news/uk-world-news/">UK &amp; World News</a></li><li><a data-link-tracking="Header|DropDown|Text|News Opinion" href="https://www.getwestlondon.co.uk/news/news-opinion/">News Opinion</a></li></ul><a class="icon toggle" href="#">Expand</a></li><li><a data-link-tracking="Header|SectionLabel|Text|In Your Area" href="https://www.getwestlondon.co.uk/in-your-area/">In Your Area</a></li><li class="has-children"><a data-link-tracking="Header|SectionLabel|Text|What's On" href="https://www.getwestlondon.co.uk/whats-on/">What's On</a><ul data-level="2"><li><a data-link-tracking="Header|DropDown|Text|Latest What's On" href="https://www.getwestlondon.co.uk/whats-on/">Latest What's On</a></li><li><a data-link-tracking="Header|DropDown|Text|What's On News" href="https://www.getwestlondon.co.uk/whats-on/whats-on-news/">What's On News</a></li><li><a data-link-tracking="Header|DropDown|Text|Arts &amp;amp; Culture" href="https://www.getwestlondon.co.uk/whats-on/arts-culture-news/">Arts &amp; Culture</a></li><li><a data-link-tracking="Header|DropDown|Text|Comedy" href="https://www.getwestlondon.co.uk/whats-on/comedy-news/">Comedy</a></li><li><a data-link-tracking="Header|DropDown|Text|Family &amp;amp; Kids" href="https://www.getwestlondon.co.uk/whats-on/family-kids-news/">Family &amp; Kids</a></li><li><a data-link-tracking="Header|DropDown|Text|Film &amp;amp; TV" href="https://www.getwestlondon.co.uk/whats-on/film-news/">Film &amp; TV</a></li><li><a data-link-tracking="Header|DropDown|Text|Food &amp;amp; Drink" href="https://www.getwestlondon.co.uk/whats-on/food-drink-news/">Food &amp; Drink</a></li><li><a data-link-tracking="Header|DropDown|Text|Music &amp;amp; Nightlife" href="https://www.getwestlondon.co.uk/whats-on/music-nightlife-news/">Music &amp; Nightlife</a></li><li><a data-link-tracking="Header|DropDown|Text|Shopping" href="https://www.getwestlondon.co.uk/whats-on/shopping/">Shopping</a></li></ul><a class="icon toggle" href="#">Expand</a></li><li><a data-link-tracking="Header|SectionLabel|Text|Sport" href="https://www.getwestlondon.co.uk/sport/">Sport</a></li><li><a data-link-tracking="Header|SectionLabel|Text|Brentford FC" href="https://www.getwestlondon.co.uk/all-about/brentford-fc">Brentford FC</a></li><li><a data-link-tracking="Header|SectionLabel|Text|Fulham FC" href="https://www.getwestlondon.co.uk/all-about/fulham-fc">Fulham FC</a></li><li><a data-link-tracking="Header|SectionLabel|Text|QPR" href="https://www.getwestlondon.co.uk/all-about/queens-park-rangers-fc">QPR</a></li><li><a data-link-tracking="Header|SectionLabel|Text|Crime" href="https://www.getwestlondon.co.uk/all-about/crime">Crime</a></li></ul></section></nav><div id="signin" data-mod="signin" data-immediate="data-immediate"><span class="label"><span class="icon"></span></span><span class="bubble-wrapper"><span class="name"></span><ul class="bubble"><li> <a id="sso-my-account" href="/profile/details/">My Account</a></li><li class="hidden sso-subscriptions"><a id="sso-subscriptions">Subscriptions</a></li><li> <a id="sso-logout">Sign Out</a></li></ul></span></div><div class="search"><button class="icon icon-search" id="search-icon" type="button"></button></div><div class="search-box hidden"><gcse:searchbox-only resultsUrl="https://www.getwestlondon.co.uk/search/"></gcse:searchbox-only></div><div class="social-sites"><ul><li><a class="icon facebook" title="facebook" href="https://www.facebook.com/GetWestLondon" target="_blank" data-provider="facebook" data-tracking="facebook|follow|top"></a></li><li><a class="icon twitter" title="twitter" href="https://twitter.com/GetWestLondon" target="_blank" data-provider="twitter" data-tracking="twitter|follow|top"></a></li><li><a class="icon instagram" title="instagram" href="https://www.instagram.com/getwestlondon" target="_blank" data-provider="instagram" data-tracking="instagram|follow|top"></a></li></ul></div></div><nav class="secondary" data-smooth-scroll="data-smooth-scroll"><section><ul class="click-track" data-level="1"><li><a href="https://www.fish4.co.uk/jobs/london-west-/?utm_source=tm-getwestlondon&amp;utm_medium=referral&amp;utm_campaign=navlink">Jobs</a></li><li><a href="https://timewith.co.uk/blog?utm_source=Get_West_London&amp;utm_medium=nav_bar">Mental Health</a></li><li><a href="https://www.getwestlondon.co.uk/news/motoring/">Motors</a></li><li><a href="https://www.getwestlondon.co.uk/news/property/">Property</a></li><li><a href="https://www.getwestlondon.co.uk/buy-sell-tell/business-directory/">Directory</a></li><li><a href="http://www.funeral-notices.co.uk/greaterlondon">Funeral Notices</a></li><li><a href="http://dating.getwestlondon.co.uk/">Dating</a></li><li><a href="//www.getwestlondon.co.uk/buysell">BuySell</a></li><li><a href="http://trinitymirrorsouthern.newsprints.co.uk/">Buy a Photo</a></li><li><a href="http://www.bookanad.com/regions/southern/">Book an Ad</a></li></ul></section></nav><nav class="footer"><section><ul data-level="1"><li><a href="https://www.inyourarea.co.uk/">InYourArea</a></li><li><a href="https://goo.gl/QSv9Js">Psychotherapy</a></li><li><a href="https://discountcode.mirror.co.uk">Discount Codes</a></li><li><a href="https://www.getwestlondon.co.uk/contact-us/">Contact Us</a></li><li><a href="https://jobs.reachplc.com/jobs">Work for us</a></li><li><a href="https://www.getwestlondon.co.uk/advertising/">Advertise with Us</a></li><li><a href="https://www.getwestlondon.co.uk/about-us/">About Us</a></li><li><a href="https://www.getwestlondon.co.uk/rss-feeds/">RSS Feeds</a></li><li><a href="http://goaltime.contagioussports.com/">Goal Time</a></li><li><a href="https://www.getwestlondon.co.uk/how-to-complain/">How to Complain</a></li><li><a href="https://www.getwestlondon.co.uk/corrections-clarifications/">Corrections and Clarifications</a></li><li><a href="https://www.getwestlondon.co.uk/google-survey/">Google Survey</a></li><li><a href="https://www.getwestlondon.co.uk/terms-conditions/">Terms &amp; Conditions</a></li><li><a href="https://www.getwestlondon.co.uk/privacy-policy/">Privacy Policy</a></li><li><a href="https://www.getwestlondon.co.uk/house-rules/">House Rules</a></li><li><a href="//www.getwestlondon.co.uk">© 2018 a Reach plc subsidiary</a></li></ul></section></nav></header>
<main>
<nav class="breadcrumbs breadcrumbs-news" xmlns:vocabulary="http://rdf.data-vocabulary.org/#"><ol><li class="publication-theme-border" typeof="vocabulary:Breadcrumb"><a class="publication-theme-highlight publication-theme-icon" href="https://www.getwestlondon.co.uk/" rel="vocabulary:url" property="vocabulary:title">Home</a></li><li class="publication-theme-border" typeof="vocabulary:Breadcrumb"><a href="https://www.getwestlondon.co.uk/news/" rel="vocabulary:url" property="vocabulary:title">News</a></li><li class="publication-theme-border" typeof="vocabulary:Breadcrumb"><a href="https://www.getwestlondon.co.uk/news/west-london-news/" rel="vocabulary:url" property="vocabulary:title">West London News</a></li><li class="publication-theme-border" typeof="vocabulary:Breadcrumb"><a href="https://www.getwestlondon.co.uk/all-about/northolt" rel="vocabulary:url" property="vocabulary:title">Northolt</a></li></ol></nav>
<div itemprop="publisher" itemscope="itemscope" itemtype="https://schema.org/NewsMediaOrganization"><meta itemprop="name" content="getwestlondon"><meta itemprop="url" content="https://www.getwestlondon.co.uk/"><div itemprop="logo" itemscope="itemscope" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://s3-eu-west-1.amazonaws.com/trinity-images/logos/getwestlondon.png"><meta itemprop="width" content="286"><meta itemprop="height" content="60"></div></div><meta itemprop="mainEntityOfPage" content="https://www.getwestlondon.co.uk/news/west-london-news/bin-man-dies-serious-incident-15504413"><article class="article-main channel-news" data-mod="articleSso,converse,horizontalSwipe,trackScrollDepth" data-url="https://www.getwestlondon.co.uk/news/west-london-news/bin-man-dies-serious-incident-15504413" data-converse><div class="article-type publication-font"><a class="channel-name section-theme-highlight" href="https://www.getwestlondon.co.uk/news/">News</a></div><h1 class="section-theme-background-indicator publication-font" itemprop="headline name">A bin man has died in a 'serious incident' while working in Northolt</h1><p itemprop="description">Other bin collection crews have been sent home following the incident</p><div class="byline"><div class="sharebar" data-share-image="https://i2-prod.getwestlondon.co.uk/news/west-london-news/article15503304.ece/ALTERNATES/s1200/1_Northoltcrash3.jpg" data-share-url="https://www.getwestlondon.co.uk/news/west-london-news/bin-man-dies-serious-incident-15504413" data-context="share-bar-15504413" data-friendly-name="Share Bar Link Click" data-max-times-to-track-links="5" data-article-id="15504413" data-stream-id="getwestlondon-15504413"><ul><li class="count-shares"><span class="count-text initial publication-theme">Share</span></li><li class="sharebar-provider"><a class="sharebar-icon icon facebook" title="Facebook" data-provider="facebook" data-social-headline="Bin man dies in 'serious incident' while working in Northolt" data-url="https://www.getwestlondon.co.uk/news/west-london-news/bin-man-dies-serious-incident-15504413" data-leadtext="Other bin collection crews have been sent home following the incident" data-content-image="https://i2-prod.getwestlondon.co.uk/news/west-london-news/article15503304.ece/ALTERNATES/s1200/1_Northoltcrash3.jpg" data-tracking="facebook|share|undefined"></a><div class="share-filler"></div></li><li class="sharebar-provider"><a class="sharebar-icon icon messenger" title="Messenger" data-provider="messenger" data-social-headline="Bin man dies in 'serious incident' while working in Northolt" data-url="https://www.getwestlondon.co.uk/news/west-london-news/bin-man-dies-serious-incident-15504413" data-leadtext="Other bin collection crews have been sent home following the incident" data-content-image="https://i2-prod.getwestlondon.co.uk/news/west-london-news/article15503304.ece/ALTERNATES/s1200/1_Northoltcrash3.jpg" data-tracking="messenger|share|undefined"></a><div class="share-filler"></div></li><li class="sharebar-provider"><a class="sharebar-icon icon twitter" title="Twitter" data-provider="twitter" data-social-headline="Bin man dies in 'serious incident' while working in Northolt" data-url="https://www.getwestlondon.co.uk/news/west-london-news/bin-man-dies-serious-incident-15504413" data-leadtext="Other bin collection crews have been sent home following the incident" data-content-image="https://i2-prod.getwestlondon.co.uk/news/west-london-news/article15503304.ece/ALTERNATES/s1200/1_Northoltcrash3.jpg" data-tracking="twitter|share|undefined"></a><div class="share-filler"></div></li><li class="sharebar-provider"><a class="sharebar-icon icon whatsapp" title="Whatsapp" data-provider="whatsapp" data-social-headline="Bin man dies in 'serious incident' while working in Northolt" data-url="https://www.getwestlondon.co.uk/news/west-london-news/bin-man-dies-serious-incident-15504413" data-leadtext="Other bin collection crews have been sent home following the incident" data-content-image="https://i2-prod.getwestlondon.co.uk/news/west-london-news/article15503304.ece/ALTERNATES/s1200/1_Northoltcrash3.jpg" data-tracking="whatsapp|share|undefined"></a><div class="share-filler"></div></li><li class="sharebar-provider"><a class="sharebar-icon icon linkedin" title="Linkedin" data-provider="linkedin" data-social-headline="Bin man dies in 'serious incident' while working in Northolt" data-url="https://www.getwestlondon.co.uk/news/west-london-news/bin-man-dies-serious-incident-15504413" data-leadtext="Other bin collection crews have been sent home following the incident" data-content-image="https://i2-prod.getwestlondon.co.uk/news/west-london-news/article15503304.ece/ALTERNATES/s1200/1_Northoltcrash3.jpg" data-tracking="linkedin|share|undefined"></a><div class="share-filler"></div></li><li class="sharebar-provider"><a class="sharebar-icon icon flipboard" title="Flipboard" data-provider="flipboard" data-social-headline="Bin man dies in 'serious incident' while working in Northolt" data-url="https://www.getwestlondon.co.uk/news/west-london-news/bin-man-dies-serious-incident-15504413" data-leadtext="Other bin collection crews have been sent home following the incident" data-content-image="https://i2-prod.getwestlondon.co.uk/news/west-london-news/article15503304.ece/ALTERNATES/s1200/1_Northoltcrash3.jpg" data-tracking="flipboard|share|undefined"></a><div class="share-filler"></div></li><li class="sharebar-provider"><a class="sharebar-icon icon email" title="Email" data-provider="email" data-social-headline="Bin man dies in 'serious incident' while working in Northolt" data-url="https://www.getwestlondon.co.uk/news/west-london-news/bin-man-dies-serious-incident-15504413" data-leadtext="Other bin collection crews have been sent home following the incident" data-content-image="https://i2-prod.getwestlondon.co.uk/news/west-london-news/article15503304.ece/ALTERNATES/s1200/1_Northoltcrash3.jpg" data-tracking="email|share|undefined"></a><div class="share-filler"></div></li><li class="count-shares last"><span class="count-num hidden">&nbsp;</span></li></ul><ul class="comments-container"><li class="sharebar-comments"><a class="sharebar-icon icon comments" href="#comments-section" title="Comments"></a></li><li class="count-comments"><a href="#comments-section" title="Comments"><span class="count-num hidden">&nbsp;</span><span class="count-text initial">Comments</span></a></li></ul></div><div itemprop="author" itemscope="itemscope" itemtype="https://schema.org/Person"><meta itemprop="name" content="Sam Truelove"></div><div class="article-information" itemprop="datePublished" content="2018-12-04T14:42:52Z"><div class="author-information-container"><span class="author-label">By</span><div class="author"><span rel="author">Sam Truelove</span></div></div><ul class="time-info"><li><time class="date-published" datetime="2018-12-04T14:42:52Z"></time>14:42, 4 DEC 2018</li><li><span>Updated</span><time class="date-updated" itemprop="dateModified" content="2018-12-04T14:52:52Z" datetime="2018-12-04T14:52:52Z"></time>14:52, 4 DEC 2018</li></ul></div><div class="article-type publication-font"><a class="channel-name section-theme-highlight" href="https://www.getwestlondon.co.uk/news/">News</a></div></div><div class="article-wrapper"><div class="content-column"><figure class="in-article-image lead-article-image" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="https://i2-prod.getwestlondon.co.uk/news/west-london-news/article15503304.ece/ALTERNATES/s615/1_Northoltcrash3.jpg"><meta itemprop="width" content="615"><meta itemprop="height" content="409"><img srcset="https://i2-prod.getwestlondon.co.uk/news/west-london-news/article15503304.ece/ALTERNATES/s508/1_Northoltcrash3.jpg 508w, https://i2-prod.getwestlondon.co.uk/news/west-london-news/article15503304.ece/ALTERNATES/s810/1_Northoltcrash3.jpg 810w" src="https://i2-prod.getwestlondon.co.uk/news/west-london-news/article15503304.ece/ALTERNATES/s615/1_Northoltcrash3.jpg" alt="" content="https://i2-prod.getwestlondon.co.uk/news/west-london-news/article15503304.ece/ALTERNATES/s615/1_Northoltcrash3.jpg"><figcaption><span class="caption" itemprop="description">Priors Field, Northolt</span><span class="credit" itemprop="author"> (Image: Katherine Clementine)</span></figcaption></figure><div class="article-body" itemprop="articleBody"><form class="skinny-signup skinny-signup-top publication-theme-border publication-theme-background-with-transparency" data-mod="skinnySignup" data-json="{&quot;mailingListId&quot;:&quot;61251&quot;,&quot;displayName&quot;:&quot;daily&quot;,&quot;contentId&quot;:9966634,&quot;endpointUrl&quot;:&quot;https://comm-proxy.tm-awx.com/api/publications/getwestlondon/subscriptions/&quot;}"><span class="skinny-header">Get <u class="name">daily</u> updates directly to your inbox</span><div class="skinny-form"><input type="text" placeholder="Enter your email"><button class="submit-button publication-theme-button" type="submit">Subscribe</button><div class="bottom-links"><span class="privacy">See our <a href="/privacy-policy/">privacy notice</a></span></div><div class="confirm"><span>Thank you for subscribing</span><span class="privacy">See our <a href="/privacy-policy/">privacy notice</a></span></div><span class="warning">Could not subscribe, try again later</span><span class="invalid">Invalid Email</span></div></form><p>A bin man has died while working in <a href="https://www.getwestlondon.co.uk/all-about/northolt">Northolt</a>, it has been confirmed.</p> <p>The Amey employee was part of the crew collecting rubbish <a href="https://www.getwestlondon.co.uk/news/west-london-news/live-northolt-bin-crash-fatal-15502759?777">in Priors Field on Tuesday morning (December 4)</a> when a &quot;serious incident&quot; occurred.</p> <p>Emergency services were called at 7.30am to reports of a bin lorry involved in a crash with a person and despite efforts from paramedics, the man was pronounced dead at the scene.</p> <p>Amey, the company contracted by Ealing Council to carry out environmental and waste services, says it is working with the Metropolitan Police to establish how the man came to die.</p> <p>“It is with great sadness that we can confirm that one of our employees has died this morning,&quot; said James Haluch, managing director of Amey Highways. </p> <p>&quot;We are unable to provide further details about this incident at present.</p> <p>“However, our thoughts and deepest sympathies are with their family, friends and colleagues affected. We are working with the police to establish how this tragic event has taken place.</p> <figure class="in-article-image" data-mod="image" itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="https://i2-prod.getwestlondon.co.uk/news/west-london-news/article15503306.ece/ALTERNATES/s615b/0_Northoltcrash2.jpg" />
<meta itemprop="width" content="615" />
<meta itemprop="height" content="461" />
<div class="outer">
<div class="spacer" style="padding-top:74.96%;"></div>
<div class="mod-image">
<img data-src="https://i2-prod.getwestlondon.co.uk/news/west-london-news/article15503306.ece/ALTERNATES/s615b/0_Northoltcrash2.jpg" alt="" content="https://i2-prod.getwestlondon.co.uk/news/west-london-news/article15503306.ece/ALTERNATES/s615b/0_Northoltcrash2.jpg" />
</div>
</div>
<figcaption>
<span class="caption" itemprop="description">The lorry involved in the incident has been removed from the area</span>
<span class="credit" itemprop="author"> (Image: Katherine Clementine)</span>
</figcaption>
</figure> <p>“We have ceased collections for the rest of today to support our employees following this news.”</p> <p>The bin lorry involved in the reported crash was removed from the area by 11.30am on Tuesday and police cordons had also been taken down.</p> <p>A blue container, which appears to have been full of rubbish, was left open with bags of waste discarded on the floor. </p> <h3>Collection crews sent home</h3> <p>Following the incident, other collection crews working in Ealing were told the news and sent home.</p> <p>A spokeswoman for Ealing Council said: “There has been a serious incident which has resulted in the death of a member of staff. The council extends its deepest sympathy to his family, friends and colleagues.</p> <p>“Collection crews are being informed and sent home. Services that are impacted will be resumed Saturday and we ask for patience from residents affected during this difficult time.”</p> <figure class="in-article-image" data-mod="image" itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="https://i2-prod.getwestlondon.co.uk/news/west-london-news/article15503307.ece/ALTERNATES/s615b/0_Northoltcrash1.jpg" />
<meta itemprop="width" content="615" />
<meta itemprop="height" content="461" />
<div class="outer">
<div class="spacer" style="padding-top:74.96%;"></div>
<div class="mod-image">
<img data-src="https://i2-prod.getwestlondon.co.uk/news/west-london-news/article15503307.ece/ALTERNATES/s615b/0_Northoltcrash1.jpg" alt="" content="https://i2-prod.getwestlondon.co.uk/news/west-london-news/article15503307.ece/ALTERNATES/s615b/0_Northoltcrash1.jpg" />
</div>
</div>
<figcaption>
<span class="caption" itemprop="description">The lorry seems to have collided into a container</span>
<span class="credit" itemprop="author"> (Image: Katherine Clementine)</span>
</figcaption>
</figure> <p>Rigni, who chose not to give her last name, lives on Priors Field and was woken by a policewoman earlier this morning following the incident.</p> <p>She said: “We were all asleep at the time when a policewoman rang my doorbell and I saw blue lights flashing. The policewoman asked if I saw anything as there was an accident here but I was asleep the whole time.</p> <p>“There was an ambulance, police and a fire engine here too.&quot;</p> <h3>What did police say?</h3> <p>Police originally said they were called to Priors Field following reports of a crash involving a refuse lorry and pedestrian - understood to be the bin man.</p> <p>The Met confirmed a man died at the scene, but added the driver of the lorry was assisting police with their enquiries.</p> <p>Enquiries are ongoing to determine how the man died.</p> <p>A spokesman for the force said: &quot;Police were called to Priors Field, Northolt at 7.27am on Tuesday following reports of a collision.</p> <p>&quot;Officers and London Ambulance Service attended and found a refuse lorry had been in collision with a male.</p> <p>&quot;The male was pronounced dead at the scene. The driver of the lorry stopped at the scene and is assisting police with their enquiries.</p> <p>&quot;No arrests have been made.&quot;</p> <p><strong><em>To recap how the incident unfolded go to our <a href="https://www.getwestlondon.co.uk/news/west-london-news/live-northolt-bin-crash-fatal-15502759?777">live blog here</a>.</em></strong></p></div><div id="social-follow" data-mod="socialFollow"><ul id="social-headings"><li>Like us on <strong>Facebook</strong></li><li>Follow us on <strong>Twitter</strong></li><li>Daily <strong>Newsletter</strong></li></ul><div id="social-methods"><div class="facebook-share"><span class="icon facebook large"></span><div class="fb-like" data-href="https://www.facebook.com/GetWestLondon" data-layout="button_count" data-action="like" data-size="large" data-width="300" data-show-faces="false" data-share="false"></div><span class="page-name">GetWestLondon</span></div><div class="twitter-share" data-follow-url="https://twitter.com/intent/follow?screen_name=GetWestLondon"><span class="icon twitter large"></span><ul><li><span class="icon twitter small"></span><a>Follow @GetWestLondon</a></li></ul></div><div class="mail-share" data-endpointUrl="https://comm-proxy.tm-awx.com/api/publications/getwestlondon/subscriptions/" data-mailingListId="61251"><strong><span class="icon mail small"></span>Subscribe to our Daily newsletter</strong><a id="enter-email">Enter email</a><span class="icon mail large"></span><input type="text" value="Email address..."><a id="subscribe">Subscribe</a></div></div></div><div style="position:relative"><a name="comments-section-return" style="position:absolute;top:-100px"></a><a name="comments-section" style="position:absolute;top:-100px"></a></div><div class="loading state-logout" id="comments-wrapper" data-stream-id="getwestlondon-15504413" data-article-id="15504413" data-category-id="News" data-publication-url="http://www.mirror.co.uk/"><div class="comments-header"><span class="comment-count"></span><span id="comment-num"></span><span class="comments-header-title">Comments</span><div class="comments-loader"></div></div><div id="gigyaCommentPlugin-getwestlondon-15504413"></div><div class="comments-footer"><span class="hidden" id="btn-show-more-comments">Show more comments</span></div></div><div class="tag-list"><span class="publication-theme-border publication-theme-icon">More On</span><ul><li><a class="publication-theme-button-highlight" href="https://www.getwestlondon.co.uk/all-about/ealing-london-borough-council">Ealing London Borough Council</a></li><li><a class="publication-theme-button-highlight" href="https://www.getwestlondon.co.uk/all-about/metropolitan-police">Metropolitan Police</a></li><li><a class="publication-theme-button-highlight" href="https://www.getwestlondon.co.uk/all-about/northolt">Northolt</a></li></ul></div></div><aside class="related-column secondary"></aside></div></article>
<!-- start of widget id: 11801492, name: recirculationTeasers, view: mostReadAndMostRecent -->
<section data-mod="mostRead" data-immediate><div class="pancake publication-theme"><div data-mod="tabs" data-ignore><ul class="tab-triggers section-theme-border"><li><button data-value="news" data-class="channel-news" data-tabset="mostReadMostRecent" data-active-class="section-theme-gradient">News</button></li><li><button data-value="all" data-class="channel-all" data-tabset="mostReadMostRecent" data-active-class="section-theme-gradient">all</button></li></ul><div class="tab-content section-theme-inherit-background-indicator" data-value="news" data-mod="tabs" data-tabset="mostReadMostRecent" data-ignore><ul class="tab-triggers"><li><button class="section-theme-border" data-value="mostRead" data-tabset="news">Most Read</button></li><li><button class="section-theme-border" data-value="mostRecent" data-tabset="news">Most Recent</button></li></ul><div class="tab-content" data-value="mostRead" data-tabset="news"><div class="pancake use-image-placeholders ensemble" data-group="mostRead" data-group-index="0"><div class="teaser teaser-highlight"><figure data-mod="image"><a href="https://www.getwestlondon.co.uk/news/west-london-news/live-northolt-bin-crash-fatal-15502759"><img src="/@trinitymirrordigital/marwood/TM/img/placeholders/transparent.png" data-src="https://i2-prod.getwestlondon.co.uk/news/west-london-news/article15503304.ece/ALTERNATES/s615/1_Northoltcrash3.jpg"></a></figure><div class="inner section-theme-border"><a class="label section-theme-highlight" href="https://www.getwestlondon.co.uk/all-about/northolt">Northolt</a><a class="headline publication-font" href="https://www.getwestlondon.co.uk/news/west-london-news/live-northolt-bin-crash-fatal-15502759">Northolt crash: Live updates after bin man died as police called to lorry collision</a><a class="description" href="https://www.getwestlondon.co.uk/news/west-london-news/live-northolt-bin-crash-fatal-15502759">A police cordon has been put in place</a></div></div><div class="pancake duet secondary"><div class="teaser"><figure data-mod="image"><a href="https://www.getwestlondon.co.uk/news/east-london-news/live-updates-person-tracks-mile-15502352"><img src="/@trinitymirrordigital/marwood/TM/img/placeholders/transparent.png" data-srcset="https://i2-prod.getwestlondon.co.uk/incoming/article15502318.ece/ALTERNATES/s180/0_LIVE-20.jpg 180w, https://i2-prod.getwestlondon.co.uk/incoming/article15502318.ece/ALTERNATES/s458/0_LIVE-20.jpg 458w" data-src="https://i2-prod.getwestlondon.co.uk/incoming/article15502318.ece/ALTERNATES/s615/0_LIVE-20.jpg"></a></figure><div class="inner"><a class="label" href="https://www.getwestlondon.co.uk/all-about/traffic-and-travel">Traffic and Travel</a><a class="headline" href="https://www.getwestlondon.co.uk/news/east-london-news/live-updates-person-tracks-mile-15502352">Live updates on 'person on tracks' at Mile End station as trains stopped</a><a class="description" href="https://www.getwestlondon.co.uk/news/east-london-news/live-updates-person-tracks-mile-15502352">District Line and Central Line trains could face delays at the London underground station</a></div></div><div class="teaser"><figure data-mod="image"><a href="https://www.getwestlondon.co.uk/news/east-london-news/mile-end-station-evacuation-person-15502678"><img src="/@trinitymirrordigital/marwood/TM/img/placeholders/transparent.png" data-srcset="https://i2-prod.getwestlondon.co.uk/incoming/article15504537.ece/ALTERNATES/s180/0_mile-end-evacuation_censored.jpg 180w, https://i2-prod.getwestlondon.co.uk/incoming/article15504537.ece/ALTERNATES/s458/0_mile-end-evacuation_censored.jpg 458w" data-src="https://i2-prod.getwestlondon.co.uk/incoming/article15504537.ece/ALTERNATES/s615/0_mile-end-evacuation_censored.jpg"></a></figure><div class="inner"><a class="label" href="https://www.getwestlondon.co.uk/all-about/traffic-and-travel">Traffic and Travel</a><a class="headline" href="https://www.getwestlondon.co.uk/news/east-london-news/mile-end-station-evacuation-person-15502678">Mile End station evacuation: Person confirmed to have died by London Ambulance Service</a><a class="description" href="https://www.getwestlondon.co.uk/news/east-london-news/mile-end-station-evacuation-person-15502678">There were reports of a person on the tracks and disruption to the Central and District Lines</a></div></div><div class="teaser"><figure data-mod="image"><a href="https://www.getwestlondon.co.uk/news/south-london-news/wimbledon-shooting-live-haydons-road-15496747"><img src="/@trinitymirrordigital/marwood/TM/img/placeholders/transparent.png" data-srcset="https://i2-prod.getwestlondon.co.uk/incoming/article15499638.ece/ALTERNATES/s180/0_JS170076223.jpg 180w, https://i2-prod.getwestlondon.co.uk/incoming/article15499638.ece/ALTERNATES/s458/0_JS170076223.jpg 458w" data-src="https://i2-prod.getwestlondon.co.uk/incoming/article15499638.ece/ALTERNATES/s615/0_JS170076223.jpg"></a></figure><div class="inner"><a class="label" href="https://www.getwestlondon.co.uk/all-about/wimbledon">Wimbledon</a><a class="headline" href="https://www.getwestlondon.co.uk/news/south-london-news/wimbledon-shooting-live-haydons-road-15496747">Wimbledon shooting live updates: Reports that Haydons Road, North Road and Lacock Close remain closed</a><a class="description" href="https://www.getwestlondon.co.uk/news/south-london-news/wimbledon-shooting-live-haydons-road-15496747">Wimbledon shooting: Police have confirmed they shot a man in a pre-planned operation</a></div></div><div class="teaser"><figure data-mod="image"><a href="https://www.getwestlondon.co.uk/news/south-london-news/wimbledon-shooting-investigation-launched-find-15502068"><img src="/@trinitymirrordigital/marwood/TM/img/placeholders/transparent.png" data-srcset="https://i2-prod.getwestlondon.co.uk/incoming/article15501971.ece/ALTERNATES/s180/0_JS170076466.jpg 180w, https://i2-prod.getwestlondon.co.uk/incoming/article15501971.ece/ALTERNATES/s458/0_JS170076466.jpg 458w" data-src="https://i2-prod.getwestlondon.co.uk/incoming/article15501971.ece/ALTERNATES/s615/0_JS170076466.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><a class="label" href="https://www.getwestlondon.co.uk/all-about/wimbledon">Wimbledon</a><a class="headline" href="https://www.getwestlondon.co.uk/news/south-london-news/wimbledon-shooting-investigation-launched-find-15502068">Wimbledon shooting: Investigation launched to find out how many police officers fired shots</a><a class="description" href="https://www.getwestlondon.co.uk/news/south-london-news/wimbledon-shooting-investigation-launched-find-15502068">Haydons Road was closed for most of Monday (December 3) after police shot an alleged robber</a></div></div></div></div></div><div class="tab-content" data-value="mostRecent" data-tabset="news"><div class="pancake use-image-placeholders ensemble" data-group="mostRecent" data-group-index="0"><div class="teaser teaser-highlight"><figure data-mod="image"><a href="https://www.getwestlondon.co.uk/news/west-london-news/bin-man-dies-serious-incident-15504413"><img src="/@trinitymirrordigital/marwood/TM/img/placeholders/transparent.png" data-src="https://i2-prod.getwestlondon.co.uk/news/west-london-news/article15503304.ece/ALTERNATES/s615/1_Northoltcrash3.jpg"></a></figure><div class="inner section-theme-border"><a class="label section-theme-highlight" href="https://www.getwestlondon.co.uk/all-about/northolt">Northolt</a><a class="headline publication-font" href="https://www.getwestlondon.co.uk/news/west-london-news/bin-man-dies-serious-incident-15504413">A bin man has died in a 'serious incident' while working in Northolt</a><a class="description" href="https://www.getwestlondon.co.uk/news/west-london-news/bin-man-dies-serious-incident-15504413">Other bin collection crews have been sent home following the incident</a></div></div><div class="pancake duet secondary"><div class="teaser"><figure data-mod="image"><a href="https://www.getwestlondon.co.uk/news/west-london-news/how-council-uses-spies-watch-15503070"><img src="/@trinitymirrordigital/marwood/TM/img/placeholders/transparent.png" data-srcset="https://i2-prod.walesonline.co.uk/incoming/article15503213.ece/ALTERNATES/s180/0_Encryption-fears-over-UK-security.jpg 180w, https://i2-prod.walesonline.co.uk/incoming/article15503213.ece/ALTERNATES/s458/0_Encryption-fears-over-UK-security.jpg 458w" data-src="https://i2-prod.walesonline.co.uk/incoming/article15503213.ece/ALTERNATES/s615/0_Encryption-fears-over-UK-security.jpg"></a></figure><div class="inner"><a class="label" href="https://www.getwestlondon.co.uk/all-about/kensington-and-chelsea-london-borough-council">Kensington and Chelsea London Borough Council</a><a class="headline" href="https://www.getwestlondon.co.uk/news/west-london-news/how-council-uses-spies-watch-15503070">How council uses spies to watch benefit cheats and rogue traders in one London borough</a><a class="description" href="https://www.getwestlondon.co.uk/news/west-london-news/how-council-uses-spies-watch-15503070">Officers went undercover to buy fireworks, alcohol and knives and to test those suspected of fiddling housing benefit</a></div></div><div class="teaser"><figure data-mod="image"><a href="https://www.getwestlondon.co.uk/news/east-london-news/mile-end-station-evacuation-person-15502678"><img src="/@trinitymirrordigital/marwood/TM/img/placeholders/transparent.png" data-srcset="https://i2-prod.getwestlondon.co.uk/incoming/article15504537.ece/ALTERNATES/s180/0_mile-end-evacuation_censored.jpg 180w, https://i2-prod.getwestlondon.co.uk/incoming/article15504537.ece/ALTERNATES/s458/0_mile-end-evacuation_censored.jpg 458w" data-src="https://i2-prod.getwestlondon.co.uk/incoming/article15504537.ece/ALTERNATES/s615/0_mile-end-evacuation_censored.jpg"></a></figure><div class="inner"><a class="label" href="https://www.getwestlondon.co.uk/all-about/traffic-and-travel">Traffic and Travel</a><a class="headline" href="https://www.getwestlondon.co.uk/news/east-london-news/mile-end-station-evacuation-person-15502678">Mile End station evacuation: Person confirmed to have died by London Ambulance Service</a><a class="description" href="https://www.getwestlondon.co.uk/news/east-london-news/mile-end-station-evacuation-person-15502678">There were reports of a person on the tracks and disruption to the Central and District Lines</a></div></div><div class="teaser"><figure data-mod="image"><a href="https://www.getwestlondon.co.uk/news/west-london-news/live-northolt-bin-crash-fatal-15502759"><img src="/@trinitymirrordigital/marwood/TM/img/placeholders/transparent.png" data-srcset="https://i2-prod.getwestlondon.co.uk/news/west-london-news/article15503304.ece/ALTERNATES/s180/1_Northoltcrash3.jpg 180w, https://i2-prod.getwestlondon.co.uk/news/west-london-news/article15503304.ece/ALTERNATES/s458/1_Northoltcrash3.jpg 458w" data-src="https://i2-prod.getwestlondon.co.uk/news/west-london-news/article15503304.ece/ALTERNATES/s615/1_Northoltcrash3.jpg"></a></figure><div class="inner"><a class="label" href="https://www.getwestlondon.co.uk/all-about/northolt">Northolt</a><a class="headline" href="https://www.getwestlondon.co.uk/news/west-london-news/live-northolt-bin-crash-fatal-15502759">Northolt crash: Live updates after bin man died as police called to lorry collision</a><a class="description" href="https://www.getwestlondon.co.uk/news/west-london-news/live-northolt-bin-crash-fatal-15502759">A police cordon has been put in place</a></div></div><div class="teaser"><figure data-mod="image"><a href="https://www.getwestlondon.co.uk/news/south-london-news/wimbledon-shooting-investigation-launched-find-15502068"><img src="/@trinitymirrordigital/marwood/TM/img/placeholders/transparent.png" data-srcset="https://i2-prod.getwestlondon.co.uk/incoming/article15501971.ece/ALTERNATES/s180/0_JS170076466.jpg 180w, https://i2-prod.getwestlondon.co.uk/incoming/article15501971.ece/ALTERNATES/s458/0_JS170076466.jpg 458w" data-src="https://i2-prod.getwestlondon.co.uk/incoming/article15501971.ece/ALTERNATES/s615/0_JS170076466.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><a class="label" href="https://www.getwestlondon.co.uk/all-about/wimbledon">Wimbledon</a><a class="headline" href="https://www.getwestlondon.co.uk/news/south-london-news/wimbledon-shooting-investigation-launched-find-15502068">Wimbledon shooting: Investigation launched to find out how many police officers fired shots</a><a class="description" href="https://www.getwestlondon.co.uk/news/south-london-news/wimbledon-shooting-investigation-launched-find-15502068">Haydons Road was closed for most of Monday (December 3) after police shot an alleged robber</a></div></div></div></div></div></div><div class="tab-content section-theme-inherit-background-indicator" data-value="all" data-mod="tabs" data-tabset="mostReadMostRecent" data-ignore><ul class="tab-triggers"><li><button class="section-theme-border" data-value="mostRead" data-tabset="all">Most Read</button></li><li><button class="section-theme-border" data-value="mostRecent" data-tabset="all">Most Recent</button></li></ul><div class="tab-content" data-value="mostRead" data-tabset="all"><div class="pancake use-image-placeholders ensemble" data-group="mostRead" data-group-index="0"><div class="teaser teaser-highlight"><figure data-mod="image"><a href="https://www.getwestlondon.co.uk/news/west-london-news/live-northolt-bin-crash-fatal-15502759"><img src="/@trinitymirrordigital/marwood/TM/img/placeholders/transparent.png" data-src="https://i2-prod.getwestlondon.co.uk/news/west-london-news/article15503304.ece/ALTERNATES/s615/1_Northoltcrash3.jpg"></a></figure><div class="inner section-theme-border"><a class="label section-theme-highlight" href="https://www.getwestlondon.co.uk/all-about/northolt">Northolt</a><a class="headline publication-font" href="https://www.getwestlondon.co.uk/news/west-london-news/live-northolt-bin-crash-fatal-15502759">Northolt crash: Live updates after bin man died as police called to lorry collision</a><a class="description" href="https://www.getwestlondon.co.uk/news/west-london-news/live-northolt-bin-crash-fatal-15502759">A police cordon has been put in place</a></div></div><div class="pancake duet secondary"><div class="teaser"><figure data-mod="image"><a href="https://www.getwestlondon.co.uk/news/east-london-news/live-updates-person-tracks-mile-15502352"><img src="/@trinitymirrordigital/marwood/TM/img/placeholders/transparent.png" data-srcset="https://i2-prod.getwestlondon.co.uk/incoming/article15502318.ece/ALTERNATES/s180/0_LIVE-20.jpg 180w, https://i2-prod.getwestlondon.co.uk/incoming/article15502318.ece/ALTERNATES/s458/0_LIVE-20.jpg 458w" data-src="https://i2-prod.getwestlondon.co.uk/incoming/article15502318.ece/ALTERNATES/s615/0_LIVE-20.jpg"></a></figure><div class="inner"><a class="label" href="https://www.getwestlondon.co.uk/all-about/traffic-and-travel">Traffic and Travel</a><a class="headline" href="https://www.getwestlondon.co.uk/news/east-london-news/live-updates-person-tracks-mile-15502352">Live updates on 'person on tracks' at Mile End station as trains stopped</a><a class="description" href="https://www.getwestlondon.co.uk/news/east-london-news/live-updates-person-tracks-mile-15502352">District Line and Central Line trains could face delays at the London underground station</a></div></div><div class="teaser"><figure data-mod="image"><a href="https://www.getwestlondon.co.uk/news/east-london-news/mile-end-station-evacuation-person-15502678"><img src="/@trinitymirrordigital/marwood/TM/img/placeholders/transparent.png" data-srcset="https://i2-prod.getwestlondon.co.uk/incoming/article15504537.ece/ALTERNATES/s180/0_mile-end-evacuation_censored.jpg 180w, https://i2-prod.getwestlondon.co.uk/incoming/article15504537.ece/ALTERNATES/s458/0_mile-end-evacuation_censored.jpg 458w" data-src="https://i2-prod.getwestlondon.co.uk/incoming/article15504537.ece/ALTERNATES/s615/0_mile-end-evacuation_censored.jpg"></a></figure><div class="inner"><a class="label" href="https://www.getwestlondon.co.uk/all-about/traffic-and-travel">Traffic and Travel</a><a class="headline" href="https://www.getwestlondon.co.uk/news/east-london-news/mile-end-station-evacuation-person-15502678">Mile End station evacuation: Person confirmed to have died by London Ambulance Service</a><a class="description" href="https://www.getwestlondon.co.uk/news/east-london-news/mile-end-station-evacuation-person-15502678">There were reports of a person on the tracks and disruption to the Central and District Lines</a></div></div><div class="teaser"><figure data-mod="image"><a href="https://www.getwestlondon.co.uk/news/south-london-news/wimbledon-shooting-live-haydons-road-15496747"><img src="/@trinitymirrordigital/marwood/TM/img/placeholders/transparent.png" data-srcset="https://i2-prod.getwestlondon.co.uk/incoming/article15499638.ece/ALTERNATES/s180/0_JS170076223.jpg 180w, https://i2-prod.getwestlondon.co.uk/incoming/article15499638.ece/ALTERNATES/s458/0_JS170076223.jpg 458w" data-src="https://i2-prod.getwestlondon.co.uk/incoming/article15499638.ece/ALTERNATES/s615/0_JS170076223.jpg"></a></figure><div class="inner"><a class="label" href="https://www.getwestlondon.co.uk/all-about/wimbledon">Wimbledon</a><a class="headline" href="https://www.getwestlondon.co.uk/news/south-london-news/wimbledon-shooting-live-haydons-road-15496747">Wimbledon shooting live updates: Reports that Haydons Road, North Road and Lacock Close remain closed</a><a class="description" href="https://www.getwestlondon.co.uk/news/south-london-news/wimbledon-shooting-live-haydons-road-15496747">Wimbledon shooting: Police have confirmed they shot a man in a pre-planned operation</a></div></div><div class="teaser"><figure data-mod="image"><a href="https://www.getwestlondon.co.uk/news/south-london-news/wimbledon-shooting-investigation-launched-find-15502068"><img src="/@trinitymirrordigital/marwood/TM/img/placeholders/transparent.png" data-srcset="https://i2-prod.getwestlondon.co.uk/incoming/article15501971.ece/ALTERNATES/s180/0_JS170076466.jpg 180w, https://i2-prod.getwestlondon.co.uk/incoming/article15501971.ece/ALTERNATES/s458/0_JS170076466.jpg 458w" data-src="https://i2-prod.getwestlondon.co.uk/incoming/article15501971.ece/ALTERNATES/s615/0_JS170076466.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><a class="label" href="https://www.getwestlondon.co.uk/all-about/wimbledon">Wimbledon</a><a class="headline" href="https://www.getwestlondon.co.uk/news/south-london-news/wimbledon-shooting-investigation-launched-find-15502068">Wimbledon shooting: Investigation launched to find out how many police officers fired shots</a><a class="description" href="https://www.getwestlondon.co.uk/news/south-london-news/wimbledon-shooting-investigation-launched-find-15502068">Haydons Road was closed for most of Monday (December 3) after police shot an alleged robber</a></div></div></div></div></div><div class="tab-content" data-value="mostRecent" data-tabset="all"><div class="pancake use-image-placeholders ensemble" data-group="mostRecent" data-group-index="0"><div class="teaser teaser-highlight"><figure data-mod="image"><a href="https://www.getwestlondon.co.uk/news/west-london-news/bin-man-dies-serious-incident-15504413"><img src="/@trinitymirrordigital/marwood/TM/img/placeholders/transparent.png" data-src="https://i2-prod.getwestlondon.co.uk/news/west-london-news/article15503304.ece/ALTERNATES/s615/1_Northoltcrash3.jpg"></a></figure><div class="inner section-theme-border"><a class="label section-theme-highlight" href="https://www.getwestlondon.co.uk/all-about/northolt">Northolt</a><a class="headline publication-font" href="https://www.getwestlondon.co.uk/news/west-london-news/bin-man-dies-serious-incident-15504413">A bin man has died in a 'serious incident' while working in Northolt</a><a class="description" href="https://www.getwestlondon.co.uk/news/west-london-news/bin-man-dies-serious-incident-15504413">Other bin collection crews have been sent home following the incident</a></div></div><div class="pancake duet secondary"><div class="teaser"><figure data-mod="image"><a href="https://www.getwestlondon.co.uk/news/west-london-news/how-council-uses-spies-watch-15503070"><img src="/@trinitymirrordigital/marwood/TM/img/placeholders/transparent.png" data-srcset="https://i2-prod.walesonline.co.uk/incoming/article15503213.ece/ALTERNATES/s180/0_Encryption-fears-over-UK-security.jpg 180w, https://i2-prod.walesonline.co.uk/incoming/article15503213.ece/ALTERNATES/s458/0_Encryption-fears-over-UK-security.jpg 458w" data-src="https://i2-prod.walesonline.co.uk/incoming/article15503213.ece/ALTERNATES/s615/0_Encryption-fears-over-UK-security.jpg"></a></figure><div class="inner"><a class="label" href="https://www.getwestlondon.co.uk/all-about/kensington-and-chelsea-london-borough-council">Kensington and Chelsea London Borough Council</a><a class="headline" href="https://www.getwestlondon.co.uk/news/west-london-news/how-council-uses-spies-watch-15503070">How council uses spies to watch benefit cheats and rogue traders in one London borough</a><a class="description" href="https://www.getwestlondon.co.uk/news/west-london-news/how-council-uses-spies-watch-15503070">Officers went undercover to buy fireworks, alcohol and knives and to test those suspected of fiddling housing benefit</a></div></div><div class="teaser"><figure data-mod="image"><a href="https://www.getwestlondon.co.uk/whats-on/music-nightlife-news/hall-oates-tickets-uk-tour-15504257"><img src="/@trinitymirrordigital/marwood/TM/img/placeholders/transparent.png" data-srcset="https://i2-prod.liverpoolecho.co.uk/incoming/article15504246.ece/ALTERNATES/s180/0_HO_sq.jpg 180w, https://i2-prod.liverpoolecho.co.uk/incoming/article15504246.ece/ALTERNATES/s458/0_HO_sq.jpg 458w" data-src="https://i2-prod.liverpoolecho.co.uk/incoming/article15504246.ece/ALTERNATES/s615/0_HO_sq.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><a class="label" href="https://www.getwestlondon.co.uk/all-about/wembley-arena">Wembley Arena</a><a class="headline" href="https://www.getwestlondon.co.uk/whats-on/music-nightlife-news/hall-oates-tickets-uk-tour-15504257">Hall and Oates announce London O2 Arena show on 2019 UK tour - how to get tickets</a><a class="description" href="https://www.getwestlondon.co.uk/whats-on/music-nightlife-news/hall-oates-tickets-uk-tour-15504257">The duo are playing their first UK tour in four years</a></div></div><div class="teaser"><figure data-mod="image"><a href="https://www.getwestlondon.co.uk/news/east-london-news/mile-end-station-evacuation-person-15502678"><img src="/@trinitymirrordigital/marwood/TM/img/placeholders/transparent.png" data-srcset="https://i2-prod.getwestlondon.co.uk/incoming/article15504537.ece/ALTERNATES/s180/0_mile-end-evacuation_censored.jpg 180w, https://i2-prod.getwestlondon.co.uk/incoming/article15504537.ece/ALTERNATES/s458/0_mile-end-evacuation_censored.jpg 458w" data-src="https://i2-prod.getwestlondon.co.uk/incoming/article15504537.ece/ALTERNATES/s615/0_mile-end-evacuation_censored.jpg"></a></figure><div class="inner"><a class="label" href="https://www.getwestlondon.co.uk/all-about/traffic-and-travel">Traffic and Travel</a><a class="headline" href="https://www.getwestlondon.co.uk/news/east-london-news/mile-end-station-evacuation-person-15502678">Mile End station evacuation: Person confirmed to have died by London Ambulance Service</a><a class="description" href="https://www.getwestlondon.co.uk/news/east-london-news/mile-end-station-evacuation-person-15502678">There were reports of a person on the tracks and disruption to the Central and District Lines</a></div></div><div class="teaser"><figure data-mod="image"><a href="https://www.getwestlondon.co.uk/news/west-london-news/live-northolt-bin-crash-fatal-15502759"><img src="/@trinitymirrordigital/marwood/TM/img/placeholders/transparent.png" data-srcset="https://i2-prod.getwestlondon.co.uk/news/west-london-news/article15503304.ece/ALTERNATES/s180/1_Northoltcrash3.jpg 180w, https://i2-prod.getwestlondon.co.uk/news/west-london-news/article15503304.ece/ALTERNATES/s458/1_Northoltcrash3.jpg 458w" data-src="https://i2-prod.getwestlondon.co.uk/news/west-london-news/article15503304.ece/ALTERNATES/s615/1_Northoltcrash3.jpg"></a></figure><div class="inner"><a class="label" href="https://www.getwestlondon.co.uk/all-about/northolt">Northolt</a><a class="headline" href="https://www.getwestlondon.co.uk/news/west-london-news/live-northolt-bin-crash-fatal-15502759">Northolt crash: Live updates after bin man died as police called to lorry collision</a><a class="description" href="https://www.getwestlondon.co.uk/news/west-london-news/live-northolt-bin-crash-fatal-15502759">A police cordon has been put in place</a></div></div></div></div></div></div></div></div></section>
<!-- end of widget id: 11801492, name: recirculationTeasers, view: mostReadAndMostRecent -->

<section class="top-stories section-theme-border"><div class="headline"><a class="publication-theme-indicator publication-font publication-theme-hover" href="/">Top Stories</a></div><div class="pancake use-image-placeholders quartet" data-group="topStories" data-group-index="0"><div class="teaser"><figure data-mod="image"><a href="https://www.getwestlondon.co.uk/news/west-london-news/bin-man-dies-serious-incident-15504413"><img src="/@trinitymirrordigital/marwood/TM/img/placeholders/transparent.png" data-srcset="https://i2-prod.getwestlondon.co.uk/news/west-london-news/article15503304.ece/ALTERNATES/s180/1_Northoltcrash3.jpg 180w, https://i2-prod.getwestlondon.co.uk/news/west-london-news/article15503304.ece/ALTERNATES/s220b/1_Northoltcrash3.jpg 220w, https://i2-prod.getwestlondon.co.uk/news/west-london-news/article15503304.ece/ALTERNATES/s270b/1_Northoltcrash3.jpg 270w" data-src="https://i2-prod.getwestlondon.co.uk/news/west-london-news/article15503304.ece/ALTERNATES/s615/1_Northoltcrash3.jpg"></a></figure><div class="inner"><a class="label" href="https://www.getwestlondon.co.uk/all-about/northolt">Northolt</a><a class="headline" href="https://www.getwestlondon.co.uk/news/west-london-news/bin-man-dies-serious-incident-15504413">A bin man has died in a 'serious incident' while working in Northolt</a><div class="comments-count" data-streamId="getwestlondon-15504413" data-mod="teaserCounter"><a href="https://www.getwestlondon.co.uk/news/west-london-news/bin-man-dies-serious-incident-15504413#comments-section"><span class="count-number"></span></a></div><a class="description" href="https://www.getwestlondon.co.uk/news/west-london-news/bin-man-dies-serious-incident-15504413">Other bin collection crews have been sent home following the incident</a></div></div><div class="teaser"><figure data-mod="image"><a href="https://www.getwestlondon.co.uk/news/west-london-news/live-northolt-bin-crash-fatal-15502759"><img src="/@trinitymirrordigital/marwood/TM/img/placeholders/transparent.png" data-srcset="https://i2-prod.getwestlondon.co.uk/news/west-london-news/article14988449.ece/ALTERNATES/s180/4_Breaking-news-2.jpg 180w, https://i2-prod.getwestlondon.co.uk/news/west-london-news/article14988449.ece/ALTERNATES/s220b/4_Breaking-news-2.jpg 220w, https://i2-prod.getwestlondon.co.uk/news/west-london-news/article14988449.ece/ALTERNATES/s270b/4_Breaking-news-2.jpg 270w" data-src="https://i2-prod.getwestlondon.co.uk/news/west-london-news/article14988449.ece/ALTERNATES/s615/4_Breaking-news-2.jpg"></a></figure><div class="inner"><a class="label" href="https://www.getwestlondon.co.uk/all-about/northolt">Northolt</a><a class="headline" href="https://www.getwestlondon.co.uk/news/west-london-news/live-northolt-bin-crash-fatal-15502759">Northolt crash: Live updates as male pedestrian dies in lorry collision</a><a class="description" href="https://www.getwestlondon.co.uk/news/west-london-news/live-northolt-bin-crash-fatal-15502759">A police cordon has been put in place</a></div></div><div class="teaser"><figure data-mod="image"><a href="https://www.getwestlondon.co.uk/news/west-london-news/hayes-paedophile-50-admits-raping-15501232"><img src="/@trinitymirrordigital/marwood/TM/img/placeholders/transparent.png" data-srcset="https://i2-prod.getwestlondon.co.uk/news/west-london-news/article15501222.ece/ALTERNATES/s180/1_Q549-18owoade.jpg 180w, https://i2-prod.getwestlondon.co.uk/news/west-london-news/article15501222.ece/ALTERNATES/s220b/1_Q549-18owoade.jpg 220w, https://i2-prod.getwestlondon.co.uk/news/west-london-news/article15501222.ece/ALTERNATES/s270b/1_Q549-18owoade.jpg 270w" data-src="https://i2-prod.getwestlondon.co.uk/news/west-london-news/article15501222.ece/ALTERNATES/s615/1_Q549-18owoade.jpg"></a></figure><div class="inner"><a class="label" href="https://www.getwestlondon.co.uk/all-about/hayes">Hayes</a><a class="headline" href="https://www.getwestlondon.co.uk/news/west-london-news/hayes-paedophile-50-admits-raping-15501232">Hayes paedophile, 50, admits raping 12-year-old girl he groomed online</a><div class="comments-count" data-streamId="getwestlondon-15501232" data-mod="teaserCounter"><a href="https://www.getwestlondon.co.uk/news/west-london-news/hayes-paedophile-50-admits-raping-15501232#comments-section"><span class="count-number"></span></a></div><a class="description" href="https://www.getwestlondon.co.uk/news/west-london-news/hayes-paedophile-50-admits-raping-15501232">Owoade met his victim online</a></div></div><div class="teaser"><figure data-mod="image"><a href="https://www.getwestlondon.co.uk/news/west-london-news/120000-children-hounslow-harrow-ealing-15501712"><img src="/@trinitymirrordigital/marwood/TM/img/placeholders/transparent.png" data-srcset="https://i2-prod.getwestlondon.co.uk/incoming/article15501701.ece/ALTERNATES/s180/0_dentist.jpg 180w, https://i2-prod.getwestlondon.co.uk/incoming/article15501701.ece/ALTERNATES/s220b/0_dentist.jpg 220w, https://i2-prod.getwestlondon.co.uk/incoming/article15501701.ece/ALTERNATES/s270b/0_dentist.jpg 270w" data-src="https://i2-prod.getwestlondon.co.uk/incoming/article15501701.ece/ALTERNATES/s615/0_dentist.jpg"></a></figure><div class="inner"><a class="label" href="https://www.getwestlondon.co.uk/all-about/nhs">NHS</a><a class="headline" href="https://www.getwestlondon.co.uk/news/west-london-news/120000-children-hounslow-harrow-ealing-15501712">120,000 children in Hounslow, Harrow, Ealing and Hillingdon haven't seen a dentist for a year</a><div class="comments-count" data-streamId="getwestlondon-15501712" data-mod="teaserCounter"><a href="https://www.getwestlondon.co.uk/news/west-london-news/120000-children-hounslow-harrow-ealing-15501712#comments-section"><span class="count-number"></span></a></div><a class="description" href="https://www.getwestlondon.co.uk/news/west-london-news/120000-children-hounslow-harrow-ealing-15501712">NHS dental care for children is free, but one in four parents are unaware there is no charge for routine check-ups for children</a></div></div><div class="teaser"><figure data-mod="image"><a href="https://www.getwestlondon.co.uk/news/west-london-news/live-travellers-yeading-tesco-caravans-15498362"><img src="/@trinitymirrordigital/marwood/TM/img/placeholders/transparent.png" data-srcset="https://i2-prod.getwestlondon.co.uk/news/west-london-news/article15498655.ece/ALTERNATES/s180/0_Tesco-caravan.jpg 180w, https://i2-prod.getwestlondon.co.uk/news/west-london-news/article15498655.ece/ALTERNATES/s220b/0_Tesco-caravan.jpg 220w, https://i2-prod.getwestlondon.co.uk/news/west-london-news/article15498655.ece/ALTERNATES/s270b/0_Tesco-caravan.jpg 270w" data-src="https://i2-prod.getwestlondon.co.uk/news/west-london-news/article15498655.ece/ALTERNATES/s615/0_Tesco-caravan.jpg"></a></figure><div class="inner"><a class="label" href="https://www.getwestlondon.co.uk/all-about/yeading">Yeading</a><a class="headline" href="https://www.getwestlondon.co.uk/news/west-london-news/live-travellers-yeading-tesco-caravans-15498362">Live updates as 'travellers camp' outside Tesco in Yeading</a><a class="description" href="https://www.getwestlondon.co.uk/news/west-london-news/live-travellers-yeading-tesco-caravans-15498362">One resident says loud noises could be heard at 3am</a></div></div><div class="teaser"><figure data-mod="image"><a href="https://www.getwestlondon.co.uk/news/west-london-news/locked-up-west-london-criminals-15493070"><img src="/@trinitymirrordigital/marwood/TM/img/placeholders/transparent.png" data-srcset="https://i2-prod.getwestlondon.co.uk/incoming/article15494780.ece/ALTERNATES/s180/0_November-Locked-up.jpg 180w, https://i2-prod.getwestlondon.co.uk/incoming/article15494780.ece/ALTERNATES/s220b/0_November-Locked-up.jpg 220w, https://i2-prod.getwestlondon.co.uk/incoming/article15494780.ece/ALTERNATES/s270b/0_November-Locked-up.jpg 270w" data-src="https://i2-prod.getwestlondon.co.uk/incoming/article15494780.ece/ALTERNATES/s615/0_November-Locked-up.jpg"></a></figure><div class="inner"><a class="label" href="https://www.getwestlondon.co.uk/all-about/crime">Crime</a><a class="headline" href="https://www.getwestlondon.co.uk/news/west-london-news/locked-up-west-london-criminals-15493070">Locked up: The west London criminals jailed in November</a><div class="comments-count" data-streamId="getwestlondon-15493070" data-mod="teaserCounter"><a href="https://www.getwestlondon.co.uk/news/west-london-news/locked-up-west-london-criminals-15493070#comments-section"><span class="count-number"></span></a></div><a class="description" href="https://www.getwestlondon.co.uk/news/west-london-news/locked-up-west-london-criminals-15493070">Murders, drug dealing, stabbings, stalkings, car thefts and much more that were brought to justice last month</a></div></div><div class="teaser"><figure data-mod="image"><a href="https://www.getwestlondon.co.uk/news/west-london-news/sadiq-khan-says-violent-crime-15496576"><img src="/@trinitymirrordigital/marwood/TM/img/placeholders/transparent.png" data-srcset="https://i2-prod.getwestlondon.co.uk/incoming/article15496572.ece/ALTERNATES/s180/0_met-police-pa.jpg 180w, https://i2-prod.getwestlondon.co.uk/incoming/article15496572.ece/ALTERNATES/s220b/0_met-police-pa.jpg 220w, https://i2-prod.getwestlondon.co.uk/incoming/article15496572.ece/ALTERNATES/s270b/0_met-police-pa.jpg 270w" data-src="https://i2-prod.getwestlondon.co.uk/incoming/article15496572.ece/ALTERNATES/s615/0_met-police-pa.jpg"></a></figure><div class="inner"><a class="label" href="https://www.getwestlondon.co.uk/all-about/metropolitan-police">Metropolitan Police</a><a class="headline" href="https://www.getwestlondon.co.uk/news/west-london-news/sadiq-khan-says-violent-crime-15496576">Sadiq Khan says violent crime in London has been made 'far worse' because of police cuts</a><div class="comments-count" data-streamId="getwestlondon-15496576" data-mod="teaserCounter"><a href="https://www.getwestlondon.co.uk/news/west-london-news/sadiq-khan-says-violent-crime-15496576#comments-section"><span class="count-number"></span></a></div><a class="description" href="https://www.getwestlondon.co.uk/news/west-london-news/sadiq-khan-says-violent-crime-15496576">The mayor is concerned that falling numbers of police officers makes it harder to stop stabbings</a></div></div><div class="teaser"><figure data-mod="image"><a href="https://www.getwestlondon.co.uk/news/west-london-news/police-investigate-victim-brazenly-stabbed-15495918"><img src="/@trinitymirrordigital/marwood/TM/img/placeholders/transparent.png" data-srcset="https://i2-prod.getwestlondon.co.uk/news/west-london-news/article15435334.ece/ALTERNATES/s180/0_Police-stock.jpg 180w, https://i2-prod.getwestlondon.co.uk/news/west-london-news/article15435334.ece/ALTERNATES/s220b/0_Police-stock.jpg 220w, https://i2-prod.getwestlondon.co.uk/news/west-london-news/article15435334.ece/ALTERNATES/s270b/0_Police-stock.jpg 270w" data-src="https://i2-prod.getwestlondon.co.uk/news/west-london-news/article15435334.ece/ALTERNATES/s615/0_Police-stock.jpg"></a></figure><div class="inner"><a class="label" href="https://www.getwestlondon.co.uk/all-about/knife-crime">knife crime</a><a class="headline" href="https://www.getwestlondon.co.uk/news/west-london-news/police-investigate-victim-brazenly-stabbed-15495918">Police investigate as victim ‘brazenly’ stabbed with machete by gang of five near Portobello Road</a><a class="description" href="https://www.getwestlondon.co.uk/news/west-london-news/police-investigate-victim-brazenly-stabbed-15495918">Police said the brazen Orchard Close attack happened out of view of CCTV cameras so are appealing for witnesses</a></div></div><div class="teaser"><figure data-mod="image"><a href="https://www.getwestlondon.co.uk/news/west-london-news/man-attacked-near-tesco-harrow-15491856"><img src="/@trinitymirrordigital/marwood/TM/img/placeholders/transparent.png" data-srcset="https://i2-prod.getwestlondon.co.uk/news/west-london-news/article15489946.ece/ALTERNATES/s180/1_Tesco-cordoned-off-Harrow.jpg 180w, https://i2-prod.getwestlondon.co.uk/news/west-london-news/article15489946.ece/ALTERNATES/s220b/1_Tesco-cordoned-off-Harrow.jpg 220w, https://i2-prod.getwestlondon.co.uk/news/west-london-news/article15489946.ece/ALTERNATES/s270b/1_Tesco-cordoned-off-Harrow.jpg 270w" data-src="https://i2-prod.getwestlondon.co.uk/news/west-london-news/article15489946.ece/ALTERNATES/s615/1_Tesco-cordoned-off-Harrow.jpg"></a></figure><div class="inner"><a class="label" href="https://www.getwestlondon.co.uk/all-about/harrow">Harrow</a><a class="headline" href="https://www.getwestlondon.co.uk/news/west-london-news/man-attacked-near-tesco-harrow-15491856">Man attacked near Tesco in Harrow town centre in a critical condition in hospital</a><div class="comments-count" data-streamId="getwestlondon-15491856" data-mod="teaserCounter"><a href="https://www.getwestlondon.co.uk/news/west-london-news/man-attacked-near-tesco-harrow-15491856#comments-section"><span class="count-number"></span></a></div><a class="description" href="https://www.getwestlondon.co.uk/news/west-london-news/man-attacked-near-tesco-harrow-15491856">Police cordoned off the College Road Tesco branch on Friday</a></div></div><div class="teaser"><figure data-mod="image"><a href="https://www.getwestlondon.co.uk/news/west-london-news/rare-opportunity-see-hidden-london-15487441"><img src="/@trinitymirrordigital/marwood/TM/img/placeholders/transparent.png" data-srcset="https://i2-prod.getwestlondon.co.uk/incoming/article15487792.ece/ALTERNATES/s180/0_HIDDEN_TFL_466_original.jpg 180w, https://i2-prod.getwestlondon.co.uk/incoming/article15487792.ece/ALTERNATES/s220b/0_HIDDEN_TFL_466_original.jpg 220w, https://i2-prod.getwestlondon.co.uk/incoming/article15487792.ece/ALTERNATES/s270b/0_HIDDEN_TFL_466_original.jpg 270w" data-src="https://i2-prod.getwestlondon.co.uk/incoming/article15487792.ece/ALTERNATES/s615/0_HIDDEN_TFL_466_original.jpg"></a></figure><div class="inner"><a class="label" href="https://www.getwestlondon.co.uk/all-about/tube">Tube</a><a class="headline" href="https://www.getwestlondon.co.uk/news/west-london-news/rare-opportunity-see-hidden-london-15487441">Rare opportunity to see hidden London with abandoned station tours, bomb shelters and film sets</a><a class="description" href="https://www.getwestlondon.co.uk/news/west-london-news/rare-opportunity-see-hidden-london-15487441">You can see a mile-deep bomb shelter and London's first skyscraper</a></div></div><div class="teaser"><figure data-mod="image"><a href="https://www.getwestlondon.co.uk/news/west-london-news/disturbing-west-london-paedophiles-jailed-15478861"><img src="/@trinitymirrordigital/marwood/TM/img/placeholders/transparent.png" data-srcset="https://i2-prod.getwestlondon.co.uk/incoming/article15478909.ece/ALTERNATES/s180/0_LIVE-15.jpg 180w, https://i2-prod.getwestlondon.co.uk/incoming/article15478909.ece/ALTERNATES/s220b/0_LIVE-15.jpg 220w, https://i2-prod.getwestlondon.co.uk/incoming/article15478909.ece/ALTERNATES/s270b/0_LIVE-15.jpg 270w" data-src="https://i2-prod.getwestlondon.co.uk/incoming/article15478909.ece/ALTERNATES/s615/0_LIVE-15.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><a class="label" href="https://www.getwestlondon.co.uk/all-about/courts">Courts</a><a class="headline" href="https://www.getwestlondon.co.uk/news/west-london-news/disturbing-west-london-paedophiles-jailed-15478861">The disturbing west London paedophiles jailed in 2018 so far</a><a class="description" href="https://www.getwestlondon.co.uk/news/west-london-news/disturbing-west-london-paedophiles-jailed-15478861">A former priest with an interest in babies, a sports coach who targeted pupils and others have been locked up</a></div></div><div class="teaser"><figure data-mod="image"><a href="https://www.getwestlondon.co.uk/news/west-london-news/west-london-borough-most-cardiac-15490806"><img src="/@trinitymirrordigital/marwood/TM/img/placeholders/transparent.png" data-srcset="https://i2-prod.getwestlondon.co.uk/incoming/article6416526.ece/ALTERNATES/s180/Ambulance-2.jpg 180w, https://i2-prod.getwestlondon.co.uk/incoming/article6416526.ece/ALTERNATES/s220b/Ambulance-2.jpg 220w, https://i2-prod.getwestlondon.co.uk/incoming/article6416526.ece/ALTERNATES/s270b/Ambulance-2.jpg 270w" data-src="https://i2-prod.getwestlondon.co.uk/incoming/article6416526.ece/ALTERNATES/s615/Ambulance-2.jpg"></a></figure><div class="inner"><a class="label" href="https://www.getwestlondon.co.uk/all-about/hillingdon">Hillingdon</a><a class="headline" href="https://www.getwestlondon.co.uk/news/west-london-news/west-london-borough-most-cardiac-15490806">This west London borough had the most cardiac arrests in London</a><div class="comments-count" data-streamId="getwestlondon-15490806" data-mod="teaserCounter"><a href="https://www.getwestlondon.co.uk/news/west-london-news/west-london-borough-most-cardiac-15490806#comments-section"><span class="count-number"></span></a></div><a class="description" href="https://www.getwestlondon.co.uk/news/west-london-news/west-london-borough-most-cardiac-15490806">New statistics also indicate more than two thirds of cardiac arrests patients received CPR from a relative or passer-by</a></div></div></div></section>
</main>
<script type="text/javascript">$css("https://s2-prod.getwestlondon.co.uk/@trinitymirrordigital/withnail/scss/withnail.css?v=c07f86582d279a7e41027d9b3bae251a");$css("https://s2-prod.getwestlondon.co.uk/@trinitymirrordigital/chameleon-sso/scss/chameleon-sso.css?v=792f99e853b43b6f406989d4a5b8d75b");$css("https://s2-prod.getwestlondon.co.uk/@trinitymirrordigital/chameleon-partnership-widgets/scss/partners.css?v=f91c59097aebccfe9c4e48a0d0ad56d0");$css("https://s2-prod.getwestlondon.co.uk/@trinitymirrordigital/chameleon-video/scss/video.css?v=3f68df784a21bdefc7583e9a3ce59793");</script>
<div class="widget code html widget-editable viziwyg-section-39129 inpage-widget-12079270" >
<div id="gpt-top-lb"></div>
</div>
<footer><ul id="section-links"><li><a href="https://www.getwestlondon.co.uk/news/">News</a></li><li><a href="https://www.getwestlondon.co.uk/whats-on/">What's On</a></li><li><a href="https://www.getwestlondon.co.uk/sport/">Sport</a></li><li><a href="https://www.getwestlondon.co.uk/sport/football/">Football</a></li></ul><div class="social-links"><h4>Follow us<ul><li><a class="icon facebook" title="facebook" href="https://www.facebook.com/GetWestLondon" target="_blank" data-provider="facebook" data-tracking="facebook|follow|bottom"></a></li><li><a class="icon twitter" title="twitter" href="https://twitter.com/GetWestLondon" target="_blank" data-provider="twitter" data-tracking="twitter|follow|bottom"></a></li><li><a class="icon instagram" title="instagram" href="https://www.instagram.com/getwestlondon" target="_blank" data-provider="instagram" data-tracking="instagram|follow|bottom"></a></li></ul></h4></div><div class="kitemarks"><div class="ipso"></div><a class="trust-project" href="/about-us/"></a></div><ul id="utility-links"><li><a href="https://www.inyourarea.co.uk/">InYourArea</a></li><li><a href="https://goo.gl/QSv9Js">Psychotherapy</a></li><li><a href="https://discountcode.mirror.co.uk">Discount Codes</a></li><li><a href="https://www.getwestlondon.co.uk/contact-us/">Contact Us</a></li><li><a href="https://jobs.reachplc.com/jobs">Work for us</a></li><li><a href="https://www.getwestlondon.co.uk/advertising/">Advertise with Us</a></li><li><div itemprop="publisher" itemscope="itemscope" itemtype="https://schema.org/NewsMediaOrganization"><meta itemprop="publishingPrinciples" content="https://www.getwestlondon.co.uk/about-us/"/><meta itemprop="name" content="getwestlondon"/><meta itemprop="url" content="https://www.getwestlondon.co.uk/"/><div itemprop="logo" itemscope="itemscope" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://s2-prod.getwestlondon.co.uk/@trinitymirrordigital/marwood/TM/publications/getwestlondon/img/logo-getwestlondon@2x.png"/></div></div><a href="https://www.getwestlondon.co.uk/about-us/">About Us</a></li><li><a href="https://www.getwestlondon.co.uk/rss-feeds/">RSS Feeds</a></li><li><a href="http://goaltime.contagioussports.com/">Goal Time</a></li><li><a href="https://www.getwestlondon.co.uk/how-to-complain/">How to Complain</a></li><li><a href="https://www.getwestlondon.co.uk/corrections-clarifications/">Corrections and Clarifications</a></li><li><a href="https://www.getwestlondon.co.uk/google-survey/">Google Survey</a></li><li><a href="https://www.getwestlondon.co.uk/terms-conditions/">Terms &amp; Conditions</a></li><li><a href="https://www.getwestlondon.co.uk/privacy-policy/">Privacy Policy</a></li><li><a href="https://www.getwestlondon.co.uk/house-rules/">House Rules</a></li><li><a href="//www.getwestlondon.co.uk">© 2018 a Reach plc subsidiary</a></li><li></li></ul></footer>
<script src="https://s2-prod.getwestlondon.co.uk/@trinitymirrordigital/marwood/pug-runtime/pug-runtime.min.js?v=4fc86b3f07443ecd5c77025e2a57d0ef"></script>
<script src="https://s2-prod.getwestlondon.co.uk/@trinitymirrordigital/marwood/TM/js/article.min.js?v=0082bca7854a569fbecea5f59fafcc3d" defer async></script><script src="https://s2-prod.getwestlondon.co.uk/@trinitymirrordigital/chameleon-video/js/video.min.js?v=4a4c3efae3c8a714a3227a351551bc31" defer async></script><script src="https://s2-prod.getwestlondon.co.uk/@trinitymirrordigital/article-service/js/article-service.min.js?v=a8a94994d4b2ac3505c954fa3f2baafc" defer async></script><script src="https://s2-prod.getwestlondon.co.uk/@trinitymirrordigital/chameleon-partnership-widgets/js/partner.min.js?v=5689da11ea9cd53417298a633b6b37e0" defer async></script><script src="https://s2-prod.getwestlondon.co.uk/@trinitymirrordigital/withnail/scriptsCore/js/withnail.min.js?v=ea004ce9b4a24ff43c5a4e80c2374bfe" defer async></script><script src="https://s2-prod.getwestlondon.co.uk/@trinitymirrordigital/chameleon-static-html/js/chameleon-static-html.min.js?v=753aaea2a3e83f02035079c3454c0c5b" defer async></script><script src="https://s2-prod.getwestlondon.co.uk/@trinitymirrordigital/chameleon-sso/js/chameleon-sso.min.js?v=c4a4addb5a01d88dbcc939ef04667892" defer async></script>
<div class="widget code html widget-editable viziwyg-section-39272 inpage-widget-13819776" >
<script async src="https://felix.data.tm-awx.com/felix.min.js" ></script>
</div>
</body>
</html>
