<!DOCTYPE html>
<html>
<!--
page generated at: Tue Jan 09 11:18:44 GMT 2018
page generated by escenic.server/hostname: reg-pres3.tm-aws.com/reg-pres3.tm-aws.com
-->
<head>
<script type="text/javascript">!function a(b,c,d){function e(g,h){if(!c[g]){if(!b[g]){var i="function"==typeof require&&require;if(!h&&i)return i(g,!0);if(f)return f(g,!0);var j=new Error("Cannot find module '"+g+"'");throw j.code="MODULE_NOT_FOUND",j}var k=c[g]={exports:{}};b[g][0].call(k.exports,function(a){var c=b[g][1][a];return e(c?c:a)},k,k.exports,a,b,c,d)}return c[g].exports}for(var f="function"==typeof require&&require,g=0;g<d.length;g++)e(d[g]);return e}({1:[function(a,b,c){!function(a){function c(){}function d(a,b){return function(){a.apply(b,arguments)}}function e(a){if("object"!=typeof this)throw new TypeError("Promises must be constructed via new");if("function"!=typeof a)throw new TypeError("not a function");this._state=0,this._handled=!1,this._value=void 0,this._deferreds=[],k(a,this)}function f(a,b){for(;3===a._state;)a=a._value;return 0===a._state?void a._deferreds.push(b):(a._handled=!0,void m(function(){var c=1===a._state?b.onFulfilled:b.onRejected;if(null===c)return void(1===a._state?g:h)(b.promise,a._value);var d;try{d=c(a._value)}catch(e){return void h(b.promise,e)}g(b.promise,d)}))}function g(a,b){try{if(b===a)throw new TypeError("A promise cannot be resolved with itself.");if(b&&("object"==typeof b||"function"==typeof b)){var c=b.then;if(b instanceof e)return a._state=3,a._value=b,void i(a);if("function"==typeof c)return void k(d(c,b),a)}a._state=1,a._value=b,i(a)}catch(f){h(a,f)}}function h(a,b){a._state=2,a._value=b,i(a)}function i(a){2===a._state&&0===a._deferreds.length&&m(function(){a._handled||n(a._value)});for(var b=0,c=a._deferreds.length;b<c;b++)f(a,a._deferreds[b]);a._deferreds=null}function j(a,b,c){this.onFulfilled="function"==typeof a?a:null,this.onRejected="function"==typeof b?b:null,this.promise=c}function k(a,b){var c=!1;try{a(function(a){c||(c=!0,g(b,a))},function(a){c||(c=!0,h(b,a))})}catch(d){if(c)return;c=!0,h(b,d)}}var l=setTimeout,m="function"==typeof setImmediate&&setImmediate||function(a){l(a,0)},n=function(a){"undefined"!=typeof console&&console&&console.warn("Possible Unhandled Promise Rejection:",a)};e.prototype["catch"]=function(a){return this.then(null,a)},e.prototype.then=function(a,b){var d=new this.constructor(c);return f(this,new j(a,b,d)),d},e.all=function(a){var b=Array.prototype.slice.call(a);return new e(function(a,c){function d(f,g){try{if(g&&("object"==typeof g||"function"==typeof g)){var h=g.then;if("function"==typeof h)return void h.call(g,function(a){d(f,a)},c)}b[f]=g,0===--e&&a(b)}catch(i){c(i)}}if(0===b.length)return a([]);for(var e=b.length,f=0;f<b.length;f++)d(f,b[f])})},e.resolve=function(a){return a&&"object"==typeof a&&a.constructor===e?a:new e(function(b){b(a)})},e.reject=function(a){return new e(function(b,c){c(a)})},e.race=function(a){return new e(function(b,c){for(var d=0,e=a.length;d<e;d++)a[d].then(b,c)})},e._setImmediateFn=function(a){m=a},e._setUnhandledRejectionFn=function(a){n=a},"undefined"!=typeof b&&b.exports?b.exports=e:a.Promise||(a.Promise=e)}(this)},{}],2:[function(a,b,c){"use strict";b.exports=function(){Element.prototype.matches||(Element.prototype.matches=Element.prototype.msMatchesSelector||Element.prototype.webkitMatchesSelector),Element.prototype.closest||(Element.prototype.closest=function(a){var b=this,c=this;if(!document.documentElement.contains(b))return null;do{if(c.matches(a))return c;c=c.parentElement}while(null!==c);return null})}},{}],3:[function(a,b,c){"use strict";var d=a("./promise/promise.js"),e=a("./closest/closest.js");d(),e()},{"./closest/closest.js":2,"./promise/promise.js":4}],4:[function(a,b,c){"use strict";var d=a("promise-polyfill");b.exports=function(){void 0===window.Promise&&(window.Promise=d)}},{"promise-polyfill":1}]},{},[3]);
//# sourceMappingURL=index.min.js.map</script>
<!-- start of widget id: 13078213, name: adRecovery, view: default -->
<!-- end of widget id: 13078213, name: adRecovery, view: default -->

<meta name="smartBanner" content="enabled" data-mod="smartBanner" data-immediate data-id="12630412" data-src="https://i2-prod.birminghammail.co.uk/incoming/article12630405.ece/BINARY/GetWestLondon.png" data-title="Get the Get West London App!" data-text="FREE" data-page-views="1"><meta name="apple-itunes" content="app-id=1163184394" data-name="apple-itunes" id="metaIOS" data-adobe="https://c00.adobe.com/a42e7439e2a5f2d7e4c4db1d4becd182338777acd38745fadc3cc84a51a731e0/kjufgs7v/i/1163184394"><meta name="google-play-app" content="app-id=com.mirror.getwestlondon" id="metaAndroid" data-adobe="https://c00.adobe.com/a42e7439e2a5f2d7e4c4db1d4becd182338777acd38745fadc3cc84a51a731e0/brz80mw5/g/com.mirror.getwestlondon">
<title>Staples Corner fire: Video shows sheer scale of paint factory blaze seen for 'miles around' - Get West London</title><meta charset="utf-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1.0, user-scalable=no"><meta name="description" content="&#xa; Onlookers watched in shock huge fire completely destroyed the factory on Monday night &#x28;January 8&#x29;&#xa; "><meta name="robots" content="noarchive"><meta name="keywords" content="London Fire Brigade"><meta name="news_keywords" content="London Fire Brigade"><meta name="author" content="Katherine Clementine"><meta name="Googlebot-News" content="noarchive"><meta name="p:domain_verify" content="3d552ddb2e14b20a761242257dc80ff7"><meta name="google-site-verification" content="K87yXRby8ERrTiebEPykKASZNqRcdFHai7btUXoNdzA"><meta property="fb:app_id" content="556445204430162"><meta property="fb:page_id" content="129157297227065"><meta property="fb:pages" content="205263122998642"><link rel="canonical" href="http://www.getwestlondon.co.uk/news/west-london-news/staples-corner-fire-video-shows-14130071"><link rel="amphtml" href="http://www.getwestlondon.co.uk/news/west-london-news/staples-corner-fire-video-shows-14130071.amp">
<meta property="og:site_name" content="getwestlondon"><meta property="og:language" content="en"><meta property="og:type" content="article"><meta property="og:title" content="Video shows sheer scale of Staples Corner paint factory fire"><meta property="og:url" content="http://www.getwestlondon.co.uk/news/west-london-news/staples-corner-fire-video-shows-14130071"><meta property="og:description" content="Onlookers watched in shock huge fire completely destroyed the factory on Monday night (January 8)"><meta property="og:image" content="https://i2-prod.getwestlondon.co.uk/news/west-london-news/article14129447.ece/ALTERNATES/s1200/scfire3.jpg"><meta property="videoUrl" content="http://brightcove04.brightcove.com/35/4221396001/201801/679/4221396001_5705763052001_5705708821001.mp4"><meta property="og:section" content="West London News"><meta property="article:tag" content="London Fire Brigade"><meta property="article:author" content="http://www.getwestlondon.co.uk/authors/katherine-clementine/"><meta property="article:published_time" content="2018-01-09T10:31:43Z"><meta property="article:modified_time" content="2018-01-09T10:33:50Z"><meta property="article:expiration_time" content="2018-02-08T10:33:50Z"><meta property="article:section" content="West London News"><meta property="article:id" content="getwestlondon-14130071">
<meta name="twitter:card" value="summary_large_image"><meta name="twitter:site" value="@GetWestLondon"><meta name="twitter:creator" value="@@Uxb_Reporter"><meta name="twitter:image" value="https://i2-prod.getwestlondon.co.uk/news/west-london-news/article14129447.ece/ALTERNATES/s1200/scfire3.jpg">
<meta name="advertisingConfig" id="advertisingConfig" content="{&quot;desktop&quot;:[{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:-1,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;header&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-oop-slot&quot;,&quot;isOOP&quot;:true,&quot;type&quot;:&quot;outOfPage&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:-2,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;body&quot;,&quot;sizes&quot;:[[1,1]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;appendChild&quot;,&quot;name&quot;:&quot;div-gpt-ad-ad-mix-slot&quot;,&quot;type&quot;:&quot;adMix&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:1,&quot;hivis&quot;:&quot;y&quot;,&quot;opos&quot;:&quot;top&quot;},&quot;referenceNode&quot;:&quot;main&quot;,&quot;sizes&quot;:[[970,250],[970,251],[728,90],[728,91],[9,1]],&quot;switchAdUnitId&quot;:698,&quot;relativePos&quot;:&quot;before&quot;,&quot;additionalClass&quot;:&quot;top-slot&quot;,&quot;sticky&quot;:{&quot;mode&quot;:&quot;header&quot;,&quot;duration&quot;:5000},&quot;name&quot;:&quot;div-gpt-ad-top-slot&quot;,&quot;type&quot;:&quot;topOfPage&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:2,&quot;hivis&quot;:&quot;y&quot;},&quot;referenceNode&quot;:&quot;main nav&quot;,&quot;sizes&quot;:[[948,42]],&quot;hidden&quot;:true,&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;div-gpt-ad-sponsorship-bar&quot;,&quot;type&quot;:&quot;sponsorshipBar&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:3,&quot;hivis&quot;:&quot;y&quot;,&quot;opos&quot;:&quot;top&quot;},&quot;referenceNode&quot;:&quot;.related-column&quot;,&quot;sizes&quot;:[[300,600],[300,250],[300,252],[9,2]],&quot;switchAdUnitId&quot;:699,&quot;relativePos&quot;:&quot;prependChild&quot;,&quot;adFreeEnabled&quot;:true,&quot;name&quot;:&quot;div-gpt-ad-rh-slot&quot;,&quot;type&quot;:&quot;primaryMPU&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:4,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;.article-body \u003e p:nth-of-type(2)&quot;,&quot;sizes&quot;:[[8,8]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;in-article&quot;,&quot;name&quot;:&quot;div-gpt-ad-vip-slot&quot;,&quot;type&quot;:&quot;VIP&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:6,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;middle&quot;},&quot;referenceNode&quot;:&quot;.timeline\u003eol\u003eli:nth-of-type(2)&quot;,&quot;sizes&quot;:[[300,250],[300,254],[9,4]],&quot;switchAdUnitId&quot;:701,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;in-article&quot;,&quot;name&quot;:&quot;div-gpt-ad-in-article-slot&quot;,&quot;referenceNode2&quot;:&quot;.article-body \u003e p:nth-last-of-type(4)&quot;,&quot;type&quot;:&quot;inArticleMPU6&quot;,&quot;relativePos2&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:9,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;bottom&quot;},&quot;sizes&quot;:[[728,90],[728,98],[728,99],[9,8],[9,9]],&quot;referenceNode&quot;:&quot;main&quot;,&quot;switchAdUnitId&quot;:704,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;bottom-ad-slot&quot;,&quot;name&quot;:&quot;div-gpt-ad-bottom-slot&quot;,&quot;type&quot;:&quot;bottomOfpagePlusMid&quot;},{&quot;mode&quot;:&quot;text-links-b&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola-x&quot;,&quot;referenceNode&quot;:&quot;.article-body \u003e *:first-child&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;taboolaXByline&quot;,&quot;selector&quot;:&quot;taboola-x-byline&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;byline text links&quot;,&quot;type&quot;:&quot;taboolaxBelowByline&quot;},{&quot;mode&quot;:&quot;text-links-a&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola-x&quot;,&quot;referenceNode&quot;:&quot;#social-follow&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaXBelowArticle&quot;,&quot;selector&quot;:&quot;taboola-x-below-article&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;below article text links&quot;,&quot;type&quot;:&quot;taboolaxBelowArticle&quot;},{&quot;mode&quot;:&quot;thumbnails-d&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola&quot;,&quot;referenceNode&quot;:&quot;#social-follow&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaBelowArticle&quot;,&quot;selector&quot;:&quot;taboola-below-article-thumbnails&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;Below Article Thumbnails Responsive&quot;,&quot;type&quot;:&quot;taboolaBelowArticleThumbnails&quot;},{&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceSlot&quot;:&quot;&quot;,&quot;referenceNode&quot;:&quot;.article-wrapper \u003e .content-column&quot;,&quot;templateName&quot;:&quot;search&quot;,&quot;relativePos&quot;:&quot;prependChild&quot;,&quot;name&quot;:&quot;property-search-container&quot;,&quot;type&quot;:&quot;propertysearch&quot;},{&quot;name&quot;:&quot;partners-footer&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;main&quot;,&quot;type&quot;:&quot;allpartnersFooter&quot;,&quot;templateName&quot;:&quot;footer&quot;,&quot;relativePos&quot;:&quot;appendChild&quot;},{&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;header .secondary \u003e section \u003e ul&quot;,&quot;templateName&quot;:&quot;weather-partnership-bar&quot;,&quot;relativePos&quot;:&quot;before&quot;,&quot;additionalClass&quot;:&quot;weather-widget&quot;,&quot;name&quot;:&quot;weather-widget&quot;,&quot;type&quot;:&quot;weather&quot;},{&quot;name&quot;:&quot;takeover&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;header .secondary&quot;,&quot;type&quot;:&quot;masthead&quot;,&quot;templateName&quot;:&quot;takeover&quot;,&quot;relativePos&quot;:&quot;before&quot;},{&quot;name&quot;:&quot;crosswords-carousel&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;.article-main \u003e p[itemprop\u003ddescription]&quot;,&quot;type&quot;:&quot;crosswordsCarousel&quot;,&quot;templateName&quot;:&quot;carousel&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-slot&quot;,&quot;heading&quot;:&quot;Recommended&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet no-bottom-margin&quot;,&quot;name&quot;:&quot;recommendations-top-heading&quot;,&quot;type&quot;:&quot;recommendationsTopHeading&quot;,&quot;items&quot;:0},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;referenceSlot&quot;:&quot;recommendations-top-heading&quot;,&quot;targeting&quot;:{},&quot;sizes&quot;:[[288,126]],&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet no-bottom-margin&quot;,&quot;name&quot;:&quot;div-gpt-native&quot;,&quot;type&quot;:&quot;native&quot;},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-native&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet no-bottom-margin&quot;,&quot;name&quot;:&quot;recommendations-top-primary&quot;,&quot;type&quot;:&quot;recommendationsTopPrimary&quot;,&quot;items&quot;:3},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;recommendations-top-primary&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet&quot;,&quot;name&quot;:&quot;recommendations-top-secondary&quot;,&quot;type&quot;:&quot;recommendationsTopSecondary&quot;,&quot;items&quot;:5},{&quot;additionalClass&quot;:&quot;hidden&quot;,&quot;name&quot;:&quot;ayl-native-1&quot;,&quot;componentType&quot;:&quot;adYouLike&quot;,&quot;referenceSlot&quot;:&quot;recommendations-top-primary&quot;,&quot;type&quot;:&quot;adYouLikeArticleSlot1&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;mode&quot;:&quot;thumbnails-e&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;referenceSlot&quot;:&quot;recommendations-top-secondary&quot;,&quot;slotType&quot;:&quot;taboola&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaRightRailsResponsive&quot;,&quot;selector&quot;:&quot;taboola-right-rail-thumbnails-responsive&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;Right Rail Thumbnails Responsive&quot;,&quot;type&quot;:&quot;taboolaRightRailsThumbnails&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:5,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;middle&quot;},&quot;referenceSlot&quot;:&quot;taboolaRightRailsResponsive&quot;,&quot;sizes&quot;:[[300,600],[300,250],[300,253],[9,3]],&quot;switchAdUnitId&quot;:700,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;type&quot;:&quot;secondaryMPU&quot;},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;heading&quot;:&quot;Recommended&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet no-bottom-margin&quot;,&quot;name&quot;:&quot;recommendations-bottom-primary&quot;,&quot;type&quot;:&quot;recommendationsBottomPrimary&quot;,&quot;items&quot;:3},{&quot;name&quot;:&quot;web-search-container&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;type&quot;:&quot;webdotcom&quot;,&quot;templateName&quot;:&quot;webSearch&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;name&quot;:&quot;most-read-secondary&quot;,&quot;componentType&quot;:&quot;mostRead&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;type&quot;:&quot;mostReadSecondary&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:7,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;middle&quot;},&quot;referenceSlot&quot;:&quot;recommendations-bottom-primary&quot;,&quot;sizes&quot;:[[300,600],[300,250],[300,255],[9,5]],&quot;switchAdUnitId&quot;:702,&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;div-gpt-ad-rh-tertiary-slot&quot;,&quot;type&quot;:&quot;tertiaryMPU&quot;},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;recommendations-bottom-primary&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet no-bottom-margin&quot;,&quot;name&quot;:&quot;recommendations-bottom-secondary&quot;,&quot;type&quot;:&quot;recommendationsBottomSecondary&quot;,&quot;items&quot;:3},{&quot;additionalClass&quot;:&quot;hidden&quot;,&quot;name&quot;:&quot;ayl-native-2&quot;,&quot;componentType&quot;:&quot;adYouLike&quot;,&quot;referenceSlot&quot;:&quot;recommendations-bottom-primary&quot;,&quot;type&quot;:&quot;adYouLikeArticleSlot2&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceSlot&quot;:&quot;recommendations-bottom-primary&quot;,&quot;templateName&quot;:&quot;form-car-search&quot;,&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;haymarket-car-search-form&quot;,&quot;title&quot;:&quot;Find Used Cars&quot;,&quot;type&quot;:&quot;haymarket&quot;},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;recommendations-bottom-secondary&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet&quot;,&quot;name&quot;:&quot;recommendations-bottom-tertiary&quot;,&quot;type&quot;:&quot;recommendationsBottomTertiary&quot;,&quot;items&quot;:4},{&quot;additionalClass&quot;:&quot;hidden&quot;,&quot;name&quot;:&quot;ayl-native-3&quot;,&quot;componentType&quot;:&quot;adYouLike&quot;,&quot;referenceSlot&quot;:&quot;recommendations-bottom-secondary&quot;,&quot;type&quot;:&quot;adYouLikeArticleSlot3&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:8,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;bottom&quot;},&quot;referenceSlot&quot;:&quot;recommendations-bottom-tertiary&quot;,&quot;sizes&quot;:[[300,600],[300,250],[300,256],[9,6]],&quot;switchAdUnitId&quot;:703,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-rh-quaternary-slot&quot;,&quot;type&quot;:&quot;quaternaryMPU&quot;}],&quot;configMeta&quot;:[{&quot;name&quot;:&quot;article&quot;,&quot;componentType&quot;:&quot;meta&quot;,&quot;type&quot;:&quot;configMetadata&quot;}],&quot;page&quot;:{&quot;storymeta&quot;:&quot;london-fire-brigade&quot;,&quot;templ&quot;:&quot;article&quot;,&quot;oid&quot;:&quot;14130071&quot;,&quot;configPageType&quot;:&quot;article&quot;,&quot;adUnitId&quot;:&quot;/5293/getwestlondon.co.uk/news/west-london-news&quot;},&quot;tabletPortraitUpwards&quot;:[{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:-1,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;header&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-oop-slot&quot;,&quot;isOOP&quot;:true,&quot;type&quot;:&quot;outOfPage&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:-2,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;body&quot;,&quot;sizes&quot;:[[1,1]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;appendChild&quot;,&quot;name&quot;:&quot;div-gpt-ad-ad-mix-slot&quot;,&quot;type&quot;:&quot;adMix&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:1,&quot;hivis&quot;:&quot;y&quot;,&quot;opos&quot;:&quot;top&quot;},&quot;referenceNode&quot;:&quot;main&quot;,&quot;sizes&quot;:[[728,90],[300,250],[728,91],[300,251],[9,1]],&quot;relativePos&quot;:&quot;before&quot;,&quot;additionalClass&quot;:&quot;top-slot&quot;,&quot;sticky&quot;:{&quot;mode&quot;:&quot;header&quot;,&quot;duration&quot;:5000},&quot;name&quot;:&quot;div-gpt-ad-top-slot&quot;,&quot;type&quot;:&quot;topOfPagePortrait&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:2,&quot;hivis&quot;:&quot;y&quot;},&quot;referenceNode&quot;:&quot;main nav&quot;,&quot;sizes&quot;:[[948,42]],&quot;hidden&quot;:true,&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;div-gpt-ad-sponsorship-bar&quot;,&quot;type&quot;:&quot;sponsorshipBar&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:3,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;.article-body \u003e p:nth-of-type(2)&quot;,&quot;sizes&quot;:[[8,8]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;in-article&quot;,&quot;name&quot;:&quot;div-gpt-ad-vip-slot&quot;,&quot;type&quot;:&quot;VIP&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:4,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;middle&quot;},&quot;referenceNode&quot;:&quot;.timeline\u003eol\u003eli:nth-of-type(2)&quot;,&quot;sizes&quot;:[[300,250],[300,252],[9,2]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;adFreeEnabled&quot;:true,&quot;additionalClass&quot;:&quot;in-article&quot;,&quot;name&quot;:&quot;div-gpt-ad-in-article-slot&quot;,&quot;referenceNode2&quot;:&quot;.article-body \u003e p:nth-of-type(7)&quot;,&quot;type&quot;:&quot;inArticleMPU4&quot;,&quot;relativePos2&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:5,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;bottom&quot;},&quot;sizes&quot;:[[728,90],[728,98],[728,99],[9,8],[9,9]],&quot;referenceNode&quot;:&quot;main&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;bottom-ad-slot&quot;,&quot;name&quot;:&quot;div-gpt-ad-bottom-slot&quot;,&quot;type&quot;:&quot;bottomOfpagePlusMid&quot;},{&quot;mode&quot;:&quot;text-links-b&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola-x&quot;,&quot;referenceNode&quot;:&quot;.article-body \u003e *:first-child&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;taboolaXByline&quot;,&quot;selector&quot;:&quot;taboola-x-byline&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;byline text links&quot;,&quot;type&quot;:&quot;taboolaxBelowByline&quot;},{&quot;mode&quot;:&quot;text-links-a&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola-x&quot;,&quot;referenceNode&quot;:&quot;#social-follow&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaXBelowArticle&quot;,&quot;selector&quot;:&quot;taboola-x-below-article&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;below article text links&quot;,&quot;type&quot;:&quot;taboolaxBelowArticle&quot;},{&quot;mode&quot;:&quot;thumbnails-d&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola&quot;,&quot;referenceNode&quot;:&quot;#social-follow&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaBelowArticle&quot;,&quot;selector&quot;:&quot;taboola-below-article-thumbnails&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;Below Article Thumbnails Responsive&quot;,&quot;type&quot;:&quot;taboolaBelowArticleThumbnails&quot;},{&quot;mode&quot;:&quot;thumbnails-f&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola&quot;,&quot;referenceNode&quot;:&quot;.article-body p:nth-of-type(3)&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaMobileMidArticle&quot;,&quot;selector&quot;:&quot;taboola-mobile-mid-article-thumbnails&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;Mobile Mid-Article Thumbnails&quot;,&quot;type&quot;:&quot;taboolaMidArticleThumbnails&quot;},{&quot;name&quot;:&quot;most-read-secondary&quot;,&quot;componentType&quot;:&quot;mostRead&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;type&quot;:&quot;mostReadSecondary&quot;,&quot;referenceNode&quot;:&quot;main aside.related-column&quot;,&quot;relativePos&quot;:&quot;appendChild&quot;},{&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceSlot&quot;:&quot;&quot;,&quot;referenceNode&quot;:&quot;.article-wrapper \u003e .content-column&quot;,&quot;templateName&quot;:&quot;search&quot;,&quot;relativePos&quot;:&quot;prependChild&quot;,&quot;name&quot;:&quot;property-search-container&quot;,&quot;type&quot;:&quot;propertysearch&quot;},{&quot;name&quot;:&quot;partners-footer&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;main&quot;,&quot;type&quot;:&quot;allpartnersFooter&quot;,&quot;templateName&quot;:&quot;footer&quot;,&quot;relativePos&quot;:&quot;appendChild&quot;},{&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;header .secondary \u003e section \u003e ul&quot;,&quot;templateName&quot;:&quot;weather-partnership-bar&quot;,&quot;relativePos&quot;:&quot;before&quot;,&quot;additionalClass&quot;:&quot;weather-widget&quot;,&quot;name&quot;:&quot;weather-widget&quot;,&quot;type&quot;:&quot;weather&quot;},{&quot;name&quot;:&quot;takeover&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;header .secondary&quot;,&quot;type&quot;:&quot;masthead&quot;,&quot;templateName&quot;:&quot;takeover&quot;,&quot;relativePos&quot;:&quot;before&quot;},{&quot;name&quot;:&quot;crosswords-carousel&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;.article-main \u003e p[itemprop\u003ddescription]&quot;,&quot;type&quot;:&quot;crosswordsCarousel&quot;,&quot;templateName&quot;:&quot;carousel&quot;,&quot;relativePos&quot;:&quot;after&quot;}],&quot;baseLayout&quot;:[{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:-1,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;header&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-oop-slot&quot;,&quot;isOOP&quot;:true,&quot;type&quot;:&quot;outOfPage&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:-2,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;body&quot;,&quot;sizes&quot;:[[1,1]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;appendChild&quot;,&quot;name&quot;:&quot;div-gpt-ad-ad-mix-slot&quot;,&quot;type&quot;:&quot;adMix&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:1,&quot;hivis&quot;:&quot;y&quot;,&quot;opos&quot;:&quot;top&quot;},&quot;referenceNode&quot;:&quot;main&quot;,&quot;sizes&quot;:[[320,100],[320,50],[320,51],[300,100],[300,50]],&quot;relativePos&quot;:&quot;before&quot;,&quot;additionalClass&quot;:&quot;top-slot&quot;,&quot;sticky&quot;:{&quot;sizes&quot;:[[320,50],[320,51],[300,50]],&quot;mode&quot;:&quot;header&quot;,&quot;duration&quot;:5000},&quot;name&quot;:&quot;div-gpt-ad-top-slot&quot;,&quot;type&quot;:&quot;topOfPageMobile&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:3,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;.article-body \u003e p:nth-of-type(2)&quot;,&quot;sizes&quot;:[[8,8]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;in-article&quot;,&quot;name&quot;:&quot;div-gpt-ad-vip-slot&quot;,&quot;type&quot;:&quot;VIP&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:4,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;middle&quot;},&quot;referenceNode&quot;:&quot;.timeline\u003eol\u003eli:nth-of-type(2)&quot;,&quot;sizes&quot;:[[300,250],[300,252],[9,2]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;adFreeEnabled&quot;:true,&quot;additionalClass&quot;:&quot;in-article&quot;,&quot;name&quot;:&quot;div-gpt-ad-in-article-slot&quot;,&quot;referenceNode2&quot;:&quot;.article-body \u003e p:nth-of-type(7)&quot;,&quot;type&quot;:&quot;inArticleMPU4&quot;,&quot;relativePos2&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:99,&quot;hivis&quot;:&quot;y&quot;,&quot;opos&quot;:&quot;bottom&quot;},&quot;sizes&quot;:[[320,50],[320,59]],&quot;referenceNode&quot;:&quot;main&quot;,&quot;allowedAdjustments&quot;:{&quot;override&quot;:true},&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;sticky-bottom-banner&quot;,&quot;name&quot;:&quot;div-gpt-ad-sticky-bottom-banner&quot;,&quot;type&quot;:&quot;bottomOfPageMobile&quot;},{&quot;mode&quot;:&quot;thumbnails-d&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola&quot;,&quot;referenceNode&quot;:&quot;#social-follow&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaBelowArticle&quot;,&quot;selector&quot;:&quot;taboola-below-article-thumbnails&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;Below Article Thumbnails Responsive&quot;,&quot;type&quot;:&quot;taboolaBelowArticleThumbnails&quot;},{&quot;mode&quot;:&quot;thumbnails-f&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola&quot;,&quot;referenceNode&quot;:&quot;.article-body p:nth-of-type(3)&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaMobileMidArticle&quot;,&quot;selector&quot;:&quot;taboola-mobile-mid-article-thumbnails&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;Mobile Mid-Article Thumbnails&quot;,&quot;type&quot;:&quot;taboolaMidArticleThumbnails&quot;},{&quot;componentType&quot;:&quot;adYouLike&quot;,&quot;referenceSlot&quot;:&quot;recommendations-top-primary&quot;,&quot;referenceNode&quot;:&quot;.article-body \u003e p:nth-of-type(10)&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;hidden&quot;,&quot;name&quot;:&quot;ayl-native-1&quot;,&quot;type&quot;:&quot;adYouLikeArticleSlot1&quot;},{&quot;name&quot;:&quot;most-read-secondary&quot;,&quot;componentType&quot;:&quot;mostRead&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;type&quot;:&quot;mostReadSecondary&quot;,&quot;referenceNode&quot;:&quot;main aside.related-column&quot;,&quot;relativePos&quot;:&quot;appendChild&quot;},{&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceSlot&quot;:&quot;&quot;,&quot;referenceNode&quot;:&quot;.article-wrapper \u003e .content-column&quot;,&quot;templateName&quot;:&quot;search&quot;,&quot;relativePos&quot;:&quot;prependChild&quot;,&quot;name&quot;:&quot;property-search-container&quot;,&quot;type&quot;:&quot;propertysearch&quot;},{&quot;name&quot;:&quot;partners-footer&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;main&quot;,&quot;type&quot;:&quot;allpartnersFooter&quot;,&quot;templateName&quot;:&quot;footer&quot;,&quot;relativePos&quot;:&quot;appendChild&quot;},{&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;header .secondary \u003e section \u003e ul&quot;,&quot;templateName&quot;:&quot;weather-partnership-bar&quot;,&quot;relativePos&quot;:&quot;before&quot;,&quot;additionalClass&quot;:&quot;weather-widget&quot;,&quot;name&quot;:&quot;weather-widget&quot;,&quot;type&quot;:&quot;weather&quot;},{&quot;name&quot;:&quot;takeover&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;header .secondary&quot;,&quot;type&quot;:&quot;masthead&quot;,&quot;templateName&quot;:&quot;takeover&quot;,&quot;relativePos&quot;:&quot;before&quot;},{&quot;name&quot;:&quot;crosswords-carousel&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;.article-main \u003e p[itemprop\u003ddescription]&quot;,&quot;type&quot;:&quot;crosswordsCarousel&quot;,&quot;templateName&quot;:&quot;carousel&quot;,&quot;relativePos&quot;:&quot;after&quot;}],&quot;tabletLandscapeUpwards&quot;:[{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:-1,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;header&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-oop-slot&quot;,&quot;isOOP&quot;:true,&quot;type&quot;:&quot;outOfPage&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:-2,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;body&quot;,&quot;sizes&quot;:[[1,1]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;appendChild&quot;,&quot;name&quot;:&quot;div-gpt-ad-ad-mix-slot&quot;,&quot;type&quot;:&quot;adMix&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:1,&quot;hivis&quot;:&quot;y&quot;,&quot;opos&quot;:&quot;top&quot;},&quot;referenceNode&quot;:&quot;main&quot;,&quot;sizes&quot;:[[970,250],[970,251],[728,90],[728,91],[9,1]],&quot;relativePos&quot;:&quot;before&quot;,&quot;additionalClass&quot;:&quot;top-slot&quot;,&quot;sticky&quot;:{&quot;sizes&quot;:[[728,90],[728,91]],&quot;mode&quot;:&quot;header&quot;,&quot;duration&quot;:5000},&quot;name&quot;:&quot;div-gpt-ad-top-slot&quot;,&quot;type&quot;:&quot;topOfPage&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:2,&quot;hivis&quot;:&quot;y&quot;},&quot;referenceNode&quot;:&quot;main nav&quot;,&quot;sizes&quot;:[[948,42]],&quot;hidden&quot;:true,&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;div-gpt-ad-sponsorship-bar&quot;,&quot;type&quot;:&quot;sponsorshipBar&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:3,&quot;hivis&quot;:&quot;y&quot;,&quot;opos&quot;:&quot;top&quot;},&quot;referenceNode&quot;:&quot;.related-column&quot;,&quot;sizes&quot;:[[300,600],[300,250],[300,252],[9,2]],&quot;relativePos&quot;:&quot;prependChild&quot;,&quot;adFreeEnabled&quot;:true,&quot;name&quot;:&quot;div-gpt-ad-rh-slot&quot;,&quot;type&quot;:&quot;primaryMPU&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:4,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;.article-body \u003e p:nth-of-type(2)&quot;,&quot;sizes&quot;:[[8,8]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;in-article&quot;,&quot;name&quot;:&quot;div-gpt-ad-vip-slot&quot;,&quot;type&quot;:&quot;VIP&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:6,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;middle&quot;},&quot;referenceNode&quot;:&quot;.timeline\u003eol\u003eli:nth-of-type(2)&quot;,&quot;sizes&quot;:[[300,250],[300,254],[9,4]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;in-article&quot;,&quot;name&quot;:&quot;div-gpt-ad-in-article-slot&quot;,&quot;referenceNode2&quot;:&quot;.article-body \u003e p:nth-last-of-type(4)&quot;,&quot;type&quot;:&quot;inArticleMPU6&quot;,&quot;relativePos2&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:9,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;bottom&quot;},&quot;sizes&quot;:[[728,90],[728,98],[728,99],[9,8],[9,9]],&quot;referenceNode&quot;:&quot;main&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;bottom-ad-slot&quot;,&quot;name&quot;:&quot;div-gpt-ad-bottom-slot&quot;,&quot;type&quot;:&quot;bottomOfpagePlusMid&quot;},{&quot;mode&quot;:&quot;text-links-b&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola-x&quot;,&quot;referenceNode&quot;:&quot;.article-body \u003e *:first-child&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;taboolaXByline&quot;,&quot;selector&quot;:&quot;taboola-x-byline&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;byline text links&quot;,&quot;type&quot;:&quot;taboolaxBelowByline&quot;},{&quot;mode&quot;:&quot;text-links-a&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola-x&quot;,&quot;referenceNode&quot;:&quot;#social-follow&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaXBelowArticle&quot;,&quot;selector&quot;:&quot;taboola-x-below-article&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;below article text links&quot;,&quot;type&quot;:&quot;taboolaxBelowArticle&quot;},{&quot;mode&quot;:&quot;thumbnails-d&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola&quot;,&quot;referenceNode&quot;:&quot;#social-follow&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaBelowArticle&quot;,&quot;selector&quot;:&quot;taboola-below-article-thumbnails&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;Below Article Thumbnails Responsive&quot;,&quot;type&quot;:&quot;taboolaBelowArticleThumbnails&quot;},{&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceSlot&quot;:&quot;&quot;,&quot;referenceNode&quot;:&quot;.article-wrapper \u003e .content-column&quot;,&quot;templateName&quot;:&quot;search&quot;,&quot;relativePos&quot;:&quot;prependChild&quot;,&quot;name&quot;:&quot;property-search-container&quot;,&quot;type&quot;:&quot;propertysearch&quot;},{&quot;name&quot;:&quot;partners-footer&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;main&quot;,&quot;type&quot;:&quot;allpartnersFooter&quot;,&quot;templateName&quot;:&quot;footer&quot;,&quot;relativePos&quot;:&quot;appendChild&quot;},{&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;header .secondary \u003e section \u003e ul&quot;,&quot;templateName&quot;:&quot;weather-partnership-bar&quot;,&quot;relativePos&quot;:&quot;before&quot;,&quot;additionalClass&quot;:&quot;weather-widget&quot;,&quot;name&quot;:&quot;weather-widget&quot;,&quot;type&quot;:&quot;weather&quot;},{&quot;name&quot;:&quot;takeover&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;header .secondary&quot;,&quot;type&quot;:&quot;masthead&quot;,&quot;templateName&quot;:&quot;takeover&quot;,&quot;relativePos&quot;:&quot;before&quot;},{&quot;name&quot;:&quot;crosswords-carousel&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;.article-main \u003e p[itemprop\u003ddescription]&quot;,&quot;type&quot;:&quot;crosswordsCarousel&quot;,&quot;templateName&quot;:&quot;carousel&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-slot&quot;,&quot;heading&quot;:&quot;Recommended&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet no-bottom-margin&quot;,&quot;name&quot;:&quot;recommendations-top-heading&quot;,&quot;type&quot;:&quot;recommendationsTopHeading&quot;,&quot;items&quot;:0},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;referenceSlot&quot;:&quot;recommendations-top-heading&quot;,&quot;targeting&quot;:{},&quot;sizes&quot;:[[288,126]],&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet no-bottom-margin&quot;,&quot;name&quot;:&quot;div-gpt-native&quot;,&quot;type&quot;:&quot;native&quot;},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-native&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet no-bottom-margin&quot;,&quot;name&quot;:&quot;recommendations-top-primary&quot;,&quot;type&quot;:&quot;recommendationsTopPrimary&quot;,&quot;items&quot;:3},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;recommendations-top-primary&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet&quot;,&quot;name&quot;:&quot;recommendations-top-secondary&quot;,&quot;type&quot;:&quot;recommendationsTopSecondary&quot;,&quot;items&quot;:5},{&quot;additionalClass&quot;:&quot;hidden&quot;,&quot;name&quot;:&quot;ayl-native-1&quot;,&quot;componentType&quot;:&quot;adYouLike&quot;,&quot;referenceSlot&quot;:&quot;recommendations-top-primary&quot;,&quot;type&quot;:&quot;adYouLikeArticleSlot1&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;mode&quot;:&quot;thumbnails-e&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;referenceSlot&quot;:&quot;recommendations-top-secondary&quot;,&quot;slotType&quot;:&quot;taboola&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaRightRailsResponsive&quot;,&quot;selector&quot;:&quot;taboola-right-rail-thumbnails-responsive&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;Right Rail Thumbnails Responsive&quot;,&quot;type&quot;:&quot;taboolaRightRailsThumbnails&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:5,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;middle&quot;},&quot;referenceSlot&quot;:&quot;taboolaRightRailsResponsive&quot;,&quot;sizes&quot;:[[300,600],[300,250],[300,253],[9,3]],&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;type&quot;:&quot;secondaryMPU&quot;},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;heading&quot;:&quot;Recommended&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet no-bottom-margin&quot;,&quot;name&quot;:&quot;recommendations-bottom-primary&quot;,&quot;type&quot;:&quot;recommendationsBottomPrimary&quot;,&quot;items&quot;:3},{&quot;name&quot;:&quot;most-read-secondary&quot;,&quot;componentType&quot;:&quot;mostRead&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;type&quot;:&quot;mostReadSecondary&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;name&quot;:&quot;web-search-container&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;type&quot;:&quot;webdotcom&quot;,&quot;templateName&quot;:&quot;webSearch&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:7,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;middle&quot;},&quot;referenceSlot&quot;:&quot;recommendations-bottom-primary&quot;,&quot;sizes&quot;:[[300,600],[300,250],[300,255],[9,5]],&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;div-gpt-ad-rh-tertiary-slot&quot;,&quot;type&quot;:&quot;tertiaryMPU&quot;},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;recommendations-bottom-primary&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet no-bottom-margin&quot;,&quot;name&quot;:&quot;recommendations-bottom-secondary&quot;,&quot;type&quot;:&quot;recommendationsBottomSecondary&quot;,&quot;items&quot;:3},{&quot;additionalClass&quot;:&quot;hidden&quot;,&quot;name&quot;:&quot;ayl-native-2&quot;,&quot;componentType&quot;:&quot;adYouLike&quot;,&quot;referenceSlot&quot;:&quot;recommendations-bottom-primary&quot;,&quot;type&quot;:&quot;adYouLikeArticleSlot2&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceSlot&quot;:&quot;recommendations-bottom-primary&quot;,&quot;templateName&quot;:&quot;form-car-search&quot;,&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;haymarket-car-search-form&quot;,&quot;title&quot;:&quot;Find Used Cars&quot;,&quot;type&quot;:&quot;haymarket&quot;},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;recommendations-bottom-secondary&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet&quot;,&quot;name&quot;:&quot;recommendations-bottom-tertiary&quot;,&quot;type&quot;:&quot;recommendationsBottomTertiary&quot;,&quot;items&quot;:4},{&quot;additionalClass&quot;:&quot;hidden&quot;,&quot;name&quot;:&quot;ayl-native-3&quot;,&quot;componentType&quot;:&quot;adYouLike&quot;,&quot;referenceSlot&quot;:&quot;recommendations-bottom-secondary&quot;,&quot;type&quot;:&quot;adYouLikeArticleSlot3&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:8,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;bottom&quot;},&quot;referenceSlot&quot;:&quot;recommendations-bottom-tertiary&quot;,&quot;sizes&quot;:[[300,600],[300,250],[300,256],[9,6]],&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-rh-quaternary-slot&quot;,&quot;type&quot;:&quot;quaternaryMPU&quot;}]}"/><meta name="scriptConfig" id="scriptConfig" content="{&quot;skimlinks&quot;:{&quot;enabled&quot;:true,&quot;publisherId&quot;:&quot;76202X1537044&quot;},&quot;googleConsumerSurvey&quot;:{&quot;accountId&quot;:&quot;_5jmnzkb3fa5zigo4qxmjvmpoom&quot;,&quot;enabled&quot;:true,&quot;hideOnSensitiveArticle&quot;:true},&quot;performSemanticPlayer&quot;:{&quot;enabled&quot;:true},&quot;googleAnalytics&quot;:{&quot;accountId&quot;:&quot;UA-47740725-12&quot;,&quot;enabled&quot;:true},&quot;visualDNA&quot;:{&quot;apiKey&quot;:&quot;mirror&quot;,&quot;enabled&quot;:true},&quot;lotame&quot;:{&quot;tagNumber&quot;:&quot;9458&quot;,&quot;enabled&quot;:true},&quot;onScroll&quot;:{&quot;enabled&quot;:true},&quot;pageUrl&quot;:&quot;http://www.getwestlondon.co.uk/news/west-london-news/staples-corner-fire-video-shows-14130071&quot;,&quot;grapeshot&quot;:{&quot;zone&quot;:&quot;national&quot;,&quot;enabled&quot;:true},&quot;performRHCPlayer&quot;:{&quot;enabled&quot;:false},&quot;timestamp&quot;:1515496724565,&quot;adYouLike&quot;:{&quot;enabled&quot;:true}}"/>
<meta id="dataLayer" name="dataLayer" content="{&quot;page&quot;:{&quot;attributes&quot;:{&quot;application&quot;:&quot;Responsive Web&quot;,&quot;channel&quot;:&quot;news&quot;,&quot;channelId&quot;:&quot;15826&quot;,&quot;sectionId&quot;:&quot;23596&quot;,&quot;publicationName&quot;:&quot;getwestlondon&quot;,&quot;publicationId&quot;:&quot;37&quot;,&quot;environment&quot;:&quot;prod&quot;,&quot;platform&quot;:&quot;regionals&quot;,&quot;pageName&quot;:&quot;get west london:news:west-london-news:article:staples-corner-fire-video-shows:14130071&quot;,&quot;pageType&quot;:&quot;article:news:grid:readmore:gal&quot;,&quot;ownerSite&quot;:&quot;get west london&quot;,&quot;ownerSiteDomain&quot;:&quot;www.getwestlondon.co.uk&quot;,&quot;subSectionOne&quot;:&quot;news&quot;,&quot;subSectionTwo&quot;:&quot;west-london-news&quot;},&quot;info&quot;:{&quot;url&quot;:&quot;http://www.getwestlondon.co.uk/news/west-london-news/staples-corner-fire-video-shows-14130071&quot;}},&quot;article&quot;:{&quot;attributes&quot;:{&quot;allTags&quot;:&quot;London Fire Brigade&quot;,&quot;articleAuthor&quot;:&quot;Katherine Clementine&quot;,&quot;articleId&quot;:&quot;14130071&quot;,&quot;articleTitle&quot;:&quot;Staples Corner fire: Video shows sheer scale of paint factory blaze seen for 'miles around'&quot;,&quot;articleUrl&quot;:&quot;http://www.getwestlondon.co.uk/news/west-london-news/staples-corner-fire-video-shows-14130071&quot;,&quot;headline&quot;:&quot;get west london_staples-corner-fire-video-shows&quot;,&quot;primaryTag&quot;:&quot;London Fire Brigade&quot;,&quot;publishDate&quot;:&quot;2018-01-09&quot;,&quot;firstPublishDate&quot;:&quot;2018-01-09|10:31&quot;,&quot;objectType&quot;:&quot;article&quot;,&quot;ownerSite&quot;:&quot;get west london&quot;},&quot;info&quot;:{&quot;hoursSincePublication&quot;:&quot;0&quot;,&quot;videos&quot;:[{&quot;videoPlayer&quot;:&quot;brightcove&quot;,&quot;videoTitle&quot;:&quot;Everything you need to know about the factory fire in Staples Corner&quot;,&quot;placement&quot;:&quot;lead&quot;,&quot;duration&quot;:42,&quot;id&quot;:&quot;5705708821001&quot;,&quot;uploader&quot;:&quot;Katherine Clementine&quot;,&quot;source&quot;:&quot;06bef9c772ff856fcdfb6f8f237b9c80&quot;,&quot;contentVertical&quot;:&quot;Undefined&quot;,&quot;site&quot;:&quot;Undefined&quot;,&quot;clearance&quot;:&quot;Network&quot;,&quot;sourceUrl&quot;:&quot;&quot;}],&quot;hasLeadVideo&quot;:true},&quot;interaction&quot;:{&quot;nameId&quot;:&quot;14130071&quot;}}}"/>
<link rel="stylesheet" href="https://s2-prod.getwestlondon.co.uk/@trinitymirrordigital/withnail/scss/withnail.css?v=6474c1624a0e0cf31d6afb90ef737e82"><link rel="stylesheet" href="https://s2-prod.getwestlondon.co.uk/@trinitymirrordigital/marwood/TM/scss/marwood.css?v=dff72df1ac092245400e5e2a8da6e94c"><link rel="stylesheet" href="https://s2-prod.getwestlondon.co.uk/@trinitymirrordigital/chameleon-static-html/scss/chameleon-static-html.css?v=4f341650eb0823e1472193470529ccd9"><link rel="stylesheet" href="https://s2-prod.getwestlondon.co.uk/@trinitymirrordigital/chameleon-partnership-widgets/scss/partners.css?v=0ff9861c4b4854ae8b71764ce54c37ac">
<link rel="stylesheet" href="https://s2-prod.getwestlondon.co.uk/@trinitymirrordigital/chameleon-video/scss/video.css?v=df36712cf453b81dabf8b2dd35c4ae18">
<link rel="stylesheet" href="https://s2-prod.getwestlondon.co.uk/@trinitymirrordigital/article-service/scss/article-service.css?v=4a35b816e2b22bf53873a9eecd72a98a">
<link rel="shortcut icon" href="https://s2-prod.getwestlondon.co.uk/@trinitymirrordigital/marwood/TM/publications/getwestlondon/img/favicon.ico" type="image/x-icon"><link rel="stylesheet" type="text/css" href="https://s2-prod.getwestlondon.co.uk/@trinitymirrordigital/marwood/TM/publications/getwestlondon/scss/getwestlondon.css?v=1515491370">
<script>TMCONFIG = {"platform":"regionals","publicationId":37,"topSectionId":15826,"homepageId":15809,"sectionAncestorsIDs":[23596,15826,15809],"publication":"getwestlondon","frontendRoot":"https://s2-prod.getwestlondon.co.uk","frontendVersion":"1515491370","gigya":{"apikey":"3_M3glSI8_vTSHdpEG1Box3zFaOfv3tZXSyHZzX0okyhjKDv1I9WMY9kKQgcrCiNm_","uniquifierUrl":"https://gigya-client.tm-awx.com/api/nicknameUniqueness"},"publicSectionParams":{"partner.poppies.end-date-time":"12/11/2017 23:59","optaLiveFootballScoreCss":"https://secure.widget.cloud.opta.net/v3/css/v3.core.opta-widgets.css","partner.masthead.takeover":"true","commercial.integrations.taboola.enabled":"true","adDependencies":"[{\"name\":\"grapeshot.loaded\", \"emitter\": \"window\", \"timeout\":2000, \"pageTypeMatcher\":\"/article/\"}]","communicatorEndpoint":"https://comm-proxy.tm-awx.com/api/","partner.campaign.name":"poppies","partner.weather.targetUrl":"https://weather.com/redir?par=tm_getwestlondon_widget&page=today&locale=en-GB&id=51.515055,-0.133661","gtmFbiaContainerId":"GTM-PNLXFZS","partner.poppies.start-date-time":"01/11/2017 00:00","commentsCssBundled":"true","partner.weather.apiKey":"d57dc3d50c821ac13ed5ee0d9efd3b01","optaLiveFootballScoreJs":"https://secure.widget.cloud.opta.net/v3/v3.opta-widgets.js","partner.madgex.hot-job-url":"/fish4data","gtmContainerId":"GTM-M3TH25P","pancake.modifications.section":"[{\"group\":\"featuredStories\",\"index\":0,\"max\":7},{\"group\":\"featuredStories\",\"index\":1,\"max\":7}]","partner.weather.weather-partnership-bar":"true","chronos.live-centre.url":"https://livecentreps-eb-prod.tm-awx.com","partner.madgex.hot-jobs":"true","partner.weather.apiUrl":"https://api.weather.com/v1/geocode/51.515055/-0.133661/observations/current.json?language=en-GB&units=m","search.googleCustomSearchEngineId":"015440420724022033189:0zp5simmgps","optaSubscriptionId":"a0388ad77c1977dc16697ca9c747dd0a"},"piano":{"appId":"","productionEnv":true,"enabled":false},"pluck":{"theme":"mirror"},"pageInfo":{"articleType":"news","displayInlineAds":"true"},"facebook":{"appId":"556445204430162"},"jotform":{"url":"https://jotform-competitions.tm-awx.com/","apikey":""},"mpulse":{"apikey":"J5RBH-SA59X-G256P-8WBFD-4JJQG"},"responsiveRequest":true,"optout":{"enabled":false},"cookiePolicy":{"url":"http://www.getwestlondon.co.uk/cookie-policy/"}};</script>
<script type="text/javascript">!function a(b,c,d){function e(g,h){if(!c[g]){if(!b[g]){var i="function"==typeof require&&require;if(!h&&i)return i(g,!0);if(f)return f(g,!0);var j=new Error("Cannot find module '"+g+"'");throw j.code="MODULE_NOT_FOUND",j}var k=c[g]={exports:{}};b[g][0].call(k.exports,function(a){var c=b[g][1][a];return e(c||a)},k,k.exports,a,b,c,d)}return c[g].exports}for(var f="function"==typeof require&&require,g=0;g<d.length;g++)e(d[g]);return e}({1:[function(a,b,c){"use strict"},{}]},{},[1]);
//# sourceMappingURL=webfonts.min.js.map</script>
<script>window.dataLayer = [];
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-M3TH25P');</script>
<script src="//assets.adobedtm.com/ad708e6ebc3df7970b1e4295ad1877b18b06f04f/satelliteLib-2ce6978cdc0bd4a63a115a542a6fd97a908d0648.js"></script>
<script type="text/javascript">!function a(b,c,d){function e(g,h){if(!c[g]){if(!b[g]){var i="function"==typeof require&&require;if(!h&&i)return i(g,!0);if(f)return f(g,!0);var j=new Error("Cannot find module '"+g+"'");throw j.code="MODULE_NOT_FOUND",j}var k=c[g]={exports:{}};b[g][0].call(k.exports,function(a){var c=b[g][1][a];return e(c||a)},k,k.exports,a,b,c,d)}return c[g].exports}for(var f="function"==typeof require&&require,g=0;g<d.length;g++)e(d[g]);return e}({1:[function(a,b,c){"use strict";!function(){function a(a,b){var c=document.createElement("link");c.rel="stylesheet",c.href=a+"?v="+window.TMCONFIG.frontendVersion,b&&(c.onload=b),document.getElementsByTagName("HEAD")[0].appendChild(c)}window.$css=a}()},{}]},{},[1]);
//# sourceMappingURL=cssloader.min.js.map</script>
<script type="text/javascript">/*!
* $script.js JS loader & dependency manager
* https://github.com/ded/script.js
* (c) Dustin Diaz 2014 | License MIT
*/
(function(e,t){typeof module!="undefined"&&module.exports?module.exports=t():typeof define=="function"&&define.amd?define(t):this[e]=t()})("$script",function(){function p(e,t){for(var n=0,i=e.length;n<i;++n)if(!t(e[n]))return r;return 1}function d(e,t){p(e,function(e){return!t(e)})}function v(e,t,n){function g(e){return e.call?e():u[e]}function y(){if(!--h){u[o]=1,s&&s();for(var e in f)p(e.split("|"),g)&&!d(f[e],g)&&(f[e]=[])}}e=e[i]?e:[e];var r=t&&t.call,s=r?t:n,o=r?e.join(""):t,h=e.length;return setTimeout(function(){d(e,function t(e,n){if(e===null)return y();e=!n&&e.indexOf(".js")===-1&&!/^https?:\/\//.test(e)&&c?c+e+".js":e;if(l[e])return o&&(a[o]=1),l[e]==2?y():setTimeout(function(){t(e,!0)},0);l[e]=1,o&&(a[o]=1),m(e,y)})},0),v}function m(n,r){var i=e.createElement("script"),u;i.onload=i.onerror=i[o]=function(){if(i[s]&&!/^c|loade/.test(i[s])||u)return;i.onload=i[o]=null,u=1,l[n]=2,r()},i.async=1,i.src=h?n+(n.indexOf("?")===-1?"?":"&")+h:n,t.insertBefore(i,t.lastChild)}var e=document,t=e.getElementsByTagName("head")[0],n="string",r=!1,i="push",s="readyState",o="onreadystatechange",u={},a={},f={},l={},c,h;return v.get=m,v.order=function(e,t,n){(function r(i){i=e.shift(),e.length?v(i,r):v(i,t,n)})()},v.path=function(e){c=e},v.urlArgs=function(e){h=e},v.ready=function(e,t,n){e=e[i]?e:[e];var r=[];return!d(e,function(e){u[e]||r[i](e)})&&p(e,function(e){return u[e]})?t():!function(e){f[e]=f[e]||[],f[e][i](t),n&&n(r)}(e.join("|")),v},v.done=function(e){v([null],e)},v})</script>
<script type="text/javascript">!function a(b,c,d){function e(g,h){if(!c[g]){if(!b[g]){var i="function"==typeof require&&require;if(!h&&i)return i(g,!0);if(f)return f(g,!0);var j=new Error("Cannot find module '"+g+"'");throw j.code="MODULE_NOT_FOUND",j}var k=c[g]={exports:{}};b[g][0].call(k.exports,function(a){var c=b[g][1][a];return e(c||a)},k,k.exports,a,b,c,d)}return c[g].exports}for(var f="function"==typeof require&&require,g=0;g<d.length;g++)e(d[g]);return e}({1:[function(a,b,c){"use strict";!function(){function a(a,b){a&&b&&(window.BOOMR_onload=(new Date).getTime(),window.BOOMR.page_ready())}function b(){window.BOOMR.subscribe("before_beacon",function(){window.BOOMR.addVar({digitalData:JSON.stringify(window.digitalData)})})}var c;try{c=window.TMCONFIG.mpulse.apikey}catch(l){console.warn("Couldn't find mpulse api key: "+l)}if(c)if(document.addEventListener("onBoomerangLoaded",b),window.TMCONFIG.mpulse.event){window.BOOMR_config={autorun:!1};var d=!1,e=!1;window.addEventListener(window.TMCONFIG.mpulse.event,function(){d=!0,a(e,d)}),window.BOOMR_lstart=(new Date).getTime(),$script("//c.go-mpulse.net/boomerang/"+c,function(){e=!0,a(e,d)})}else{var f=function(a){k.BOOMR_onload=a&&a.timeStamp||(new Date).getTime()};if(window.BOOMR&&window.BOOMR.version)return;var g,h,i,j=document.createElement("iframe"),k=window;k.addEventListener?k.addEventListener("load",f,!1):k.attachEvent&&k.attachEvent("onload",f),j.src="javascript:void(0)",j.title="",j.role="presentation",(j.frameElement||j).style.cssText="width:0;height:0;border:0;display:none;",i=document.getElementsByTagName("script")[0],i.parentNode.insertBefore(j,i);try{h=j.contentWindow.document}catch(l){g=document.domain,j.src="javascript:var d=document.open();d.domain='"+g+"';void(0);",h=j.contentWindow.document}h.open()._l=function(){var a=this.createElement("script");g&&(this.domain=g),a.id="boomr-if-as",a.src="//c.go-mpulse.net/boomerang/"+c,k.BOOMR_lstart=(new Date).getTime(),this.body.appendChild(a)},h.write('<body onload="document._l();">'),h.close()}}()},{}]},{},[1]);
//# sourceMappingURL=mpulse.min.js.map</script>
<meta id="partnerConfig" name="partnerConfig" content="{&quot;buysell&quot;:{&quot;partnerName&quot;:&quot;buysell&quot;},&quot;buy a photo&quot;:{&quot;partnerName&quot;:&quot;buy a photo&quot;},&quot;book an ad&quot;:{&quot;partnerName&quot;:&quot;book an ad&quot;},&quot;family notices&quot;:{&quot;partnerName&quot;:&quot;family notices&quot;},&quot;jobs&quot;:{&quot;partnerName&quot;:&quot;Madgex&quot;},&quot;property&quot;:{&quot;partnerName&quot;:&quot;Drag &amp; Drop&quot;},&quot;dating&quot;:{&quot;partnerName&quot;:&quot;dating&quot;},&quot;psychotherapy&quot;:{&quot;partnerName&quot;:&quot;psychotherapy&quot;},&quot;motors&quot;:{&quot;partnerName&quot;:&quot;Pistonheads (Auto Car)&quot;},&quot;directory&quot;:{&quot;partnerName&quot;:&quot;Scoot/Directory&quot;}}"/>
<meta id="partnerFooterConfig" name="partnerFooterConfig" content="{&quot;partnerContentList&quot;:[]}"/>
</head>
<body class="article-page news" itemscope="itemscope" itemtype="http://schema.org/ReportageNewsArticle">
<script type="text/javascript">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</script>
<header class="mod-header" data-mod="header" data-immediate="data-immediate"><div class="primary publication-theme-highlight"><a data-link-tracking="Header|MainLogo|Image|getwestlondon" id="logo" href="/">getwestlondon</a><a class="icon" id="hamburger" href="#">Load mobile navigation<span></span></a><nav class="primary"><section><ul data-level="1"><li class="has-children"><a data-link-tracking="Header|SectionLabel|Text|News" href="http://www.getwestlondon.co.uk/news/">News</a><ul data-level="2"><li><a data-link-tracking="Header|DropDown|Text|Latest News" href="http://www.getwestlondon.co.uk/news/">Latest News</a></li><li><a data-link-tracking="Header|DropDown|Text|West London News" href="http://www.getwestlondon.co.uk/news/west-london-news/">West London News</a></li><li><a data-link-tracking="Header|DropDown|Text|Business" href="http://www.getwestlondon.co.uk/news/business/">Business</a></li><li><a data-link-tracking="Header|DropDown|Text|Health" href="http://www.getwestlondon.co.uk/news/health/">Health</a></li><li><a data-link-tracking="Header|DropDown|Text|Politics" href="http://www.getwestlondon.co.uk/all-about/politics">Politics</a></li><li><a data-link-tracking="Header|DropDown|Text|Crime" href="http://www.getwestlondon.co.uk/all-about/crime">Crime</a></li><li><a data-link-tracking="Header|DropDown|Text|Nostalgia" href="http://www.getwestlondon.co.uk/news/nostalgia/">Nostalgia</a></li><li><a data-link-tracking="Header|DropDown|Text|Motors" href="http://www.getwestlondon.co.uk/news/motoring/">Motors</a></li><li><a data-link-tracking="Header|DropDown|Text|UK &amp;amp; World News" href="http://www.getwestlondon.co.uk/news/uk-world-news/">UK &amp; World News</a></li><li><a data-link-tracking="Header|DropDown|Text|News Opinion" href="http://www.getwestlondon.co.uk/news/news-opinion/">News Opinion</a></li></ul><a class="icon toggle" href="#">Expand</a></li><li><a data-link-tracking="Header|SectionLabel|Text|In Your Area" href="http://www.getwestlondon.co.uk/in-your-area/">In Your Area</a></li><li class="has-children"><a data-link-tracking="Header|SectionLabel|Text|What's On" href="http://www.getwestlondon.co.uk/whats-on/">What's On</a><ul data-level="2"><li><a data-link-tracking="Header|DropDown|Text|Latest What's On" href="http://www.getwestlondon.co.uk/whats-on/">Latest What's On</a></li><li><a data-link-tracking="Header|DropDown|Text|What's On News" href="http://www.getwestlondon.co.uk/whats-on/whats-on-news/">What's On News</a></li><li><a data-link-tracking="Header|DropDown|Text|Arts &amp;amp; Culture" href="http://www.getwestlondon.co.uk/whats-on/arts-culture-news/">Arts &amp; Culture</a></li><li><a data-link-tracking="Header|DropDown|Text|Comedy" href="http://www.getwestlondon.co.uk/whats-on/comedy-news/">Comedy</a></li><li><a data-link-tracking="Header|DropDown|Text|Family &amp;amp; Kids" href="http://www.getwestlondon.co.uk/whats-on/family-kids-news/">Family &amp; Kids</a></li><li><a data-link-tracking="Header|DropDown|Text|Film &amp;amp; TV" href="http://www.getwestlondon.co.uk/whats-on/film-news/">Film &amp; TV</a></li><li><a data-link-tracking="Header|DropDown|Text|Food &amp;amp; Drink" href="http://www.getwestlondon.co.uk/whats-on/food-drink-news/">Food &amp; Drink</a></li><li><a data-link-tracking="Header|DropDown|Text|Music &amp;amp; Nightlife" href="http://www.getwestlondon.co.uk/whats-on/music-nightlife-news/">Music &amp; Nightlife</a></li><li><a data-link-tracking="Header|DropDown|Text|Shopping" href="http://www.getwestlondon.co.uk/whats-on/shopping/">Shopping</a></li></ul><a class="icon toggle" href="#">Expand</a></li><li><a data-link-tracking="Header|SectionLabel|Text|Brentford FC" href="http://www.getwestlondon.co.uk/all-about/brentford-fc">Brentford FC</a></li><li><a data-link-tracking="Header|SectionLabel|Text|Fulham FC" href="http://www.getwestlondon.co.uk/all-about/fulham-fc">Fulham FC</a></li><li><a data-link-tracking="Header|SectionLabel|Text|QPR" href="http://www.getwestlondon.co.uk/all-about/queens-park-rangers-fc">QPR</a></li><li><a data-link-tracking="Header|SectionLabel|Text|Crime" href="http://www.getwestlondon.co.uk/all-about/crime">Crime</a></li></ul></section></nav><div id="signin" data-mod="signin" data-immediate="data-immediate"><span class="label"><span class="icon"></span></span><span class="bubble-wrapper"><span class="name"></span><ul class="bubble"><li> <a id="sso-my-account" href="/profile/details/">My Account</a></li><li class="hidden sso-subscriptions"><a id="sso-subscriptions">Subscriptions</a></li><li> <a id="sso-logout">Sign Out</a></li></ul></span></div><div class="search"><button class="icon icon-search" id="search-icon" type="button"></button></div><div class="search-box hidden"><gcse:searchbox-only resultsUrl="http://www.getwestlondon.co.uk/search/"></gcse:searchbox-only></div><div class="social-sites"><ul><li><a class="icon facebook" title="facebook" href="https://www.facebook.com/GetWestLondon" target="_blank" data-provider="facebook" data-tracking="facebook|follow|top"></a></li><li><a class="icon twitter" title="twitter" href="https://twitter.com/GetWestLondon" target="_blank" data-provider="twitter" data-tracking="twitter|follow|top"></a></li><li><a class="icon instagram" title="instagram" href="https://www.instagram.com/getwestlondon" target="_blank" data-provider="instagram" data-tracking="instagram|follow|top"></a></li></ul></div></div><nav class="secondary" data-smooth-scroll="data-smooth-scroll"><section><ul class="click-track" data-level="1"><li><a href="https://goo.gl/e4sdH2">Psychotherapy</a></li><li><a href="https://www.fish4.co.uk/jobs/london-west-/?utm_source=tm-getwestlondon&amp;utm_medium=referral&amp;utm_campaign=navlink">Jobs</a></li><li><a href="http://www.getwestlondon.co.uk/news/motoring/">Motors</a></li><li><a href="http://www.getwestlondon.co.uk/news/property/">Property</a></li><li><a href="http://www.getwestlondon.co.uk/buy-sell-tell/business-directory/">Directory</a></li><li><a href="https://familynotices.getwestlondon.co.uk/">Family Notices</a></li><li><a href="http://dating.getwestlondon.co.uk/">Dating</a></li><li><a href="http://www.getwestlondon.co.uk/buysell">BuySell</a></li><li><a href="http://trinitymirrorsouthern.newsprints.co.uk/">Buy a Photo</a></li><li><a href="http://www.bookanad.com/regions/southern/">Book an Ad</a></li></ul></section></nav><nav class="footer"><section><ul data-level="1"><li><a href="https://www.inyourarea.co.uk/">InYourArea</a></li><li><a href="https://goo.gl/QSv9Js">Psychotherapy</a></li><li><a href="http://www.getwestlondon.co.uk/contact-us/">Contact Us</a></li><li><a href="http://www.getwestlondon.co.uk/advertising/">Advertise with Us</a></li><li><a href="http://www.getwestlondon.co.uk/about-us/">About Us</a></li><li><a href="http://www.getwestlondon.co.uk/rss-feeds/">RSS Feeds</a></li><li><a href="http://goaltime.contagioussports.com/">Goal Time</a></li><li><a href="http://www.getwestlondon.co.uk/how-to-complain/">How to Complain</a></li><li><a href="http://www.getwestlondon.co.uk/corrections-clarifications/">Corrections and Clarifications</a></li><li><a href="http://www.getwestlondon.co.uk/google-survey/">Google Survey</a></li><li><a href="http://www.getwestlondon.co.uk/terms-conditions/">Terms &amp; Conditions</a></li><li><a href="http://www.getwestlondon.co.uk/privacy-policy/">Privacy Policy</a></li><li><a href="http://www.getwestlondon.co.uk/house-rules/">House Rules</a></li><li><a href="http://www.getwestlondon.co.uk">© 2017 Trinity Mirror Southern</a></li></ul></section></nav></header>
<main>
<nav class="breadcrumbs" xmlns:vocabulary="http://rdf.data-vocabulary.org/#"><ol><li class="publication-theme-border" typeof="vocabulary:Breadcrumb"><a class="publication-theme-highlight publication-theme-icon" href="http://www.getwestlondon.co.uk/" rel="vocabulary:url" property="vocabulary:title">Home</a></li><li class="publication-theme-border" typeof="vocabulary:Breadcrumb"><a href="http://www.getwestlondon.co.uk/news/" rel="vocabulary:url" property="vocabulary:title">News</a></li><li class="publication-theme-border" typeof="vocabulary:Breadcrumb"><a href="http://www.getwestlondon.co.uk/news/west-london-news/" rel="vocabulary:url" property="vocabulary:title">West London News</a></li><li class="publication-theme-border" typeof="vocabulary:Breadcrumb"><a href="http://www.getwestlondon.co.uk/all-about/london-fire-brigade" rel="vocabulary:url" property="vocabulary:title">London Fire Brigade</a></li></ol></nav>
<div itemprop="publisher" itemscope="itemscope" itemtype="https://schema.org/NewsMediaOrganization"><meta itemprop="name" content="getwestlondon"/><meta itemprop="url" content="http://www.getwestlondon.co.uk/"/><div itemprop="logo" itemscope="itemscope" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://s3-eu-west-1.amazonaws.com/trinity-images/logos/getwestlondon.png"/><meta itemprop="width" content="286"/><meta itemprop="height" content="60"/></div></div><meta itemprop="mainEntityOfPage" content="http://www.getwestlondon.co.uk/news/west-london-news/staples-corner-fire-video-shows-14130071"/><article class="article-main channel-news" data-mod="articleSso" data-url="http://www.getwestlondon.co.uk/news/west-london-news/staples-corner-fire-video-shows-14130071"><div class="article-type publication-font"><a class="channel-name section-theme-highlight" href="http://www.getwestlondon.co.uk/news/">News</a></div><h1 class="section-theme-background-indicator publication-font" itemprop="headline name">Staples Corner fire: Video shows sheer scale of paint factory blaze seen for 'miles around'</h1><p itemprop="description">Onlookers watched in shock huge fire completely destroyed the factory on Monday night (January 8)</p><div class="byline"><div class="sharebar" data-share-image="https://i2-prod.getwestlondon.co.uk/news/west-london-news/article14129447.ece/ALTERNATES/s1200/scfire3.jpg" data-share-url="http://www.getwestlondon.co.uk/news/west-london-news/staples-corner-fire-video-shows-14130071" data-context="share-bar-14130071" data-friendly-name="Share Bar Link Click" data-max-times-to-track-links="5" data-article-id="14130071" data-stream-id="getwestlondon-14130071"><ul><li class="sharebar-provider"><a class="sharebar-icon icon facebook " title="Facebook" data-provider="facebook" data-title="Staples Corner fire: Video shows sheer scale of paint factory blaze seen for 'miles around'" data-social-headline="Video shows sheer scale of Staples Corner paint factory fire" data-url="http://www.getwestlondon.co.uk/news/west-london-news/staples-corner-fire-video-shows-14130071#ICID=sharebar_facebook" data-leadtext="Onlookers watched in shock huge fire completely destroyed the factory on Monday night (January 8)" data-content-image="https://i2-prod.getwestlondon.co.uk/news/west-london-news/article14129447.ece/ALTERNATES/s1200/scfire3.jpg" data-tracking="facebook|share|undefined"></a></li><li class="sharebar-provider"><a class="sharebar-icon icon twitter " title="Twitter" data-provider="twitter" data-title="Staples Corner fire: Video shows sheer scale of paint factory blaze seen for 'miles around'" data-social-headline="Video shows sheer scale of Staples Corner paint factory fire" data-url="http://www.getwestlondon.co.uk/news/west-london-news/staples-corner-fire-video-shows-14130071#ICID=sharebar_twitter" data-leadtext="Onlookers watched in shock huge fire completely destroyed the factory on Monday night (January 8)" data-content-image="https://i2-prod.getwestlondon.co.uk/news/west-london-news/article14129447.ece/ALTERNATES/s1200/scfire3.jpg" data-tracking="twitter|share|undefined"></a></li><li class="sharebar-provider"><a class="sharebar-icon icon pinterest " title="Pinterest" data-provider="pinterest" data-title="Staples Corner fire: Video shows sheer scale of paint factory blaze seen for 'miles around'" data-social-headline="Video shows sheer scale of Staples Corner paint factory fire" data-url="http://www.getwestlondon.co.uk/news/west-london-news/staples-corner-fire-video-shows-14130071#ICID=sharebar_pinterest" data-leadtext="Onlookers watched in shock huge fire completely destroyed the factory on Monday night (January 8)" data-content-image="https://i2-prod.getwestlondon.co.uk/news/west-london-news/article14129447.ece/ALTERNATES/s1200/scfire3.jpg" data-tracking="pinterest|share|undefined"></a></li><li class="sharebar-provider"><a class="sharebar-icon icon whatsapp hidden" title="Whatsapp" data-provider="whatsapp" data-title="Staples Corner fire: Video shows sheer scale of paint factory blaze seen for 'miles around'" data-social-headline="Video shows sheer scale of Staples Corner paint factory fire" data-url="http://www.getwestlondon.co.uk/news/west-london-news/staples-corner-fire-video-shows-14130071#ICID=sharebar_whatsapp" data-leadtext="Onlookers watched in shock huge fire completely destroyed the factory on Monday night (January 8)" data-content-image="https://i2-prod.getwestlondon.co.uk/news/west-london-news/article14129447.ece/ALTERNATES/s1200/scfire3.jpg" data-tracking="whatsapp|share|undefined"></a></li><li class="count-shares"><span class="count-num hidden">&nbsp;</span><span class="count-text initial">Share</span></li><li class="sharebar-comments"><a class="sharebar-icon icon comments" href="#comments-section" title="Comments"></a></li><li class="count-comments"><a href="#comments-section" title="Comments"><span class="count-num hidden">&nbsp;</span><span class="count-text initial">Comments</span></a></li></ul></div><div itemprop="author" itemscope="itemscope" itemtype="https://schema.org/Person"><meta itemprop="name" content="Katherine Clementine"/><meta itemprop="sameAs" content="http://www.getwestlondon.co.uk/authors/katherine-clementine/"/></div><div class="article-information" itemprop="datePublished" content="2018-01-09T10:31:43Z"><div class="author-information-container"><span class="author-label">By</span><div class="author"><a class="publication-theme" href="http://www.getwestlondon.co.uk/authors/katherine-clementine/" data-method-continue="data-method-continue" data-reset-responsive-cookie="true">Katherine Clementine</a></div></div><ul class="time-info"><li><time class="date-published" datetime="2018-01-09T10:31:43Z"></time>10:31, 9 JAN 2018</li><li><span>Updated</span><time class="date-updated" itemprop="dateModified" content="2018-01-09T10:33:50Z" datetime="2018-01-09T10:33:50Z"></time>10:33, 9 JAN 2018</li></ul></div><div class="article-type publication-font"><a class="channel-name section-theme-highlight" href="http://www.getwestlondon.co.uk/news/">News</a></div></div><div class="article-wrapper"><div class="content-column"><div class="mod-video" data-related="data-related" data-mod="video" data-placeholder="data-placeholder"><div class="video-wrapper"><div class="video-preloader"><div class="mod-image video-thumbnail" data-mod="image"><img data-src="https://bcsecure01-a.akamaihd.net/24/4221396001/201801/679/4221396001_5705714526001_5705708821001-vs.jpg?pubId=4221396001&amp;videoId=5705708821001" data-width="100%" onerror="this.parentElement.classList.add('video-thumbnail--unavailable');this.style.display='none'"/><noscript><img class="video-thumbnail" src="https://bcsecure01-a.akamaihd.net/24/4221396001/201801/679/4221396001_5705714526001_5705708821001-vs.jpg?pubId=4221396001&amp;videoId=5705708821001"/></noscript></div><div class="video-preloader-content"><span class="video-preloader-text video-preloader-text-loading">Video Loading</span><div class="video-preloader-text video-preloader-text-unavailable hidden">Video Unavailable</div></div><div class="video-play-content hidden"><div class="vjs-play-button"></div><div class="play-link"><span class="play-link-desktop">Click to play</span><span class="play-link-mobile">Tap to play</span></div></div><div class="video-spinner hidden"></div><div class="video-timer hidden" data-autoplay-time="8"><div class="circle-timer"><div class="triangle"></div><div class="timer-right"></div><div class="timer-slot"><div class="timer-left"></div></div></div><div class="timer-action"><span class="timer-text">The video will start in <span>8</span><span class="autoplay-cancel">Cancel</span></span><div class="play-now">Play now</div></div></div></div></div><div class="json-placeholder" data-json="{&quot;playerType&quot;:&quot;brightcove&quot;,&quot;staticUrl&quot;:&quot;https://s2-prod.getwestlondon.co.uk&quot;,&quot;playerData&quot;:{&quot;playerId&quot;:&quot;V19oeQPdg&quot;,&quot;account&quot;:&quot;4221396001&quot;,&quot;floatAndPark&quot;:true},&quot;adData&quot;:{&quot;showAdvert&quot;:true,&quot;adUnitId&quot;:&quot;/5293/getwestlondon.co.uk/news/west-london-news&quot;,&quot;referrerUrl&quot;:&quot;http://www.getwestlondon.co.uk/news/west-london-news/staples-corner-fire-video-shows-14130071&quot;,&quot;correlator&quot;:1515496724748,&quot;token&quot;:&quot;&quot;},&quot;videoData&quot;:{&quot;videoId&quot;:&quot;5705708821001&quot;,&quot;videoTitle&quot;:&quot;Everything you need to know about the factory fire in Staples Corner&quot;,&quot;thumbnailUrl&quot;:&quot;https://bcsecure01-a.akamaihd.net/24/4221396001/201801/679/4221396001_5705714526001_5705708821001-vs.jpg?pubId=4221396001&amp;videoId=5705708821001&quot;,&quot;description&quot;:&quot;Everything you need to know about the factory fire in Staples Corner&quot;,&quot;leadVideoAutoplay&quot;:true,&quot;hideEmbed&quot;:false,&quot;bumperDisabled&quot;:false,&quot;createdDateAsDate&quot;:&quot;2018-01-09T09:25:32Z&quot;,&quot;publishedDateAsDate&quot;:&quot;2018-01-09T09:29:02Z&quot;,&quot;lastModifiedDateAsDate&quot;:&quot;2018-01-09T10:10:32Z&quot;,&quot;videoHeadline&quot;:&quot;Everything you need to know about the factory fire in Staples Corner&quot;,&quot;keywords&quot;:&quot;&quot;,&quot;duration&quot;:42,&quot;uploadDate&quot;:&quot;2018-01-09T09:29:02Z&quot;,&quot;seo&quot;:{&quot;publisher&quot;:{&quot;@type&quot;:&quot;Organization&quot;,&quot;name&quot;:&quot;getwestlondon&quot;,&quot;url&quot;:&quot;http://www.getwestlondon.co.uk/&quot;,&quot;logo&quot;:{&quot;@type&quot;:&quot;ImageObject&quot;,&quot;url&quot;:&quot;https://s3-eu-west-1.amazonaws.com/trinity-images/logos/getwestlondon.png&quot;,&quot;width&quot;:286,&quot;height&quot;:60}},&quot;mainEntityOfPage&quot;:&quot;http://www.getwestlondon.co.uk/news/west-london-news/video/everything-you-need-know-factory-14129818&quot;},&quot;customFields&quot;:{&quot;uploader&quot;:&quot;Katherine Clementine&quot;,&quot;sourcedBy&quot;:&quot;&quot;,&quot;contentVertical&quot;:&quot;Undefined&quot;,&quot;clearance&quot;:&quot;Network&quot;,&quot;source&quot;:&quot;06bef9c772ff856fcdfb6f8f237b9c80&quot;,&quot;sourceUrl&quot;:&quot;&quot;,&quot;site&quot;:&quot;Undefined&quot;}},&quot;suggestedData&quot;:{&quot;videos&quot;:[{&quot;id&quot;:14129422,&quot;title&quot;:&quot;Huge fire breaks out at paint factory in Staples &quot;,&quot;articleTypeName&quot;:&quot;brightcoveVideo&quot;,&quot;url&quot;:&quot;http://www.getwestlondon.co.uk/news/west-london-news/video/huge-fire-breaks-out-paint-14129422&quot;,&quot;articleUrl&quot;:&quot;http://www.getwestlondon.co.uk/news/west-london-news/staples-corner-fire-waterloo-road-14129742&quot;,&quot;thumbnailUrl&quot;:&quot;https://bcsecure01-a.akamaihd.net/24/4221396001/201801/1569/4221396001_5705657235001_5705649406001-vs.jpg?pubId=4221396001&amp;videoId=5705649406001&quot;,&quot;duration&quot;:43,&quot;videoId&quot;:&quot;5705649406001&quot;,&quot;isVideoRelation&quot;:false},{&quot;id&quot;:14127467,&quot;title&quot;:&quot;How to ask your boss for a raise?&quot;,&quot;articleTypeName&quot;:&quot;brightcoveVideo&quot;,&quot;url&quot;:&quot;http://www.getwestlondon.co.uk/news/west-london-news/video/how-ask-your-boss-raise-14127467&quot;,&quot;articleUrl&quot;:&quot;&quot;,&quot;thumbnailUrl&quot;:&quot;https://bcsecure01-a.akamaihd.net/24/4221396001/201801/1186/4221396001_5701921444001_5701921646001-vs.jpg?pubId=4221396001&amp;videoId=5701921646001&quot;,&quot;duration&quot;:54,&quot;videoId&quot;:&quot;5701921646001&quot;,&quot;isVideoRelation&quot;:false},{&quot;id&quot;:14126594,&quot;title&quot;:&quot;No Trousers Tube Ride 2018&quot;,&quot;articleTypeName&quot;:&quot;brightcoveVideo&quot;,&quot;url&quot;:&quot;http://www.getwestlondon.co.uk/news/west-london-news/video/no-trousers-tube-ride-2018-14126594&quot;,&quot;articleUrl&quot;:&quot;http://www.getwestlondon.co.uk/news/west-london-news/no-trousers-tube-ride-hundreds-14126544&quot;,&quot;thumbnailUrl&quot;:&quot;https://bcsecure01-a.akamaihd.net/24/4221396001/201801/3343/4221396001_5704475108001_5704461916001-vs.jpg?pubId=4221396001&amp;videoId=5704461916001&quot;,&quot;duration&quot;:240,&quot;videoId&quot;:&quot;5704461916001&quot;,&quot;isVideoRelation&quot;:false},{&quot;id&quot;:14126374,&quot;title&quot;:&quot;Boxer Bilal Fawaz talks bail&quot;,&quot;articleTypeName&quot;:&quot;brightcoveVideo&quot;,&quot;url&quot;:&quot;http://www.getwestlondon.co.uk/news/west-london-news/video/boxer-bilal-fawaz-talks-bail-14126374&quot;,&quot;articleUrl&quot;:&quot;http://www.getwestlondon.co.uk/news/west-london-news/boxer-bilal-fawaz-represented-england-14125469&quot;,&quot;thumbnailUrl&quot;:&quot;https://bcsecure01-a.akamaihd.net/24/4221396001/201801/1745/4221396001_5704923359001_5704914352001-vs.jpg?pubId=4221396001&amp;videoId=5704914352001&quot;,&quot;duration&quot;:78,&quot;videoId&quot;:&quot;5704914352001&quot;,&quot;isVideoRelation&quot;:false},{&quot;id&quot;:14119528,&quot;title&quot;:&quot;SO much cocaine is seized in London&quot;,&quot;articleTypeName&quot;:&quot;brightcoveVideo&quot;,&quot;url&quot;:&quot;http://www.getwestlondon.co.uk/news/west-london-news/video/much-cocaine-seized-london-14119528&quot;,&quot;articleUrl&quot;:&quot;http://www.getwestlondon.co.uk/news/west-london-news/london-drugs-massive-increase-cocaine-14112423&quot;,&quot;thumbnailUrl&quot;:&quot;https://bcsecure01-a.akamaihd.net/24/4221396001/201801/2002/4221396001_5703247196001_5703235268001-vs.jpg?pubId=4221396001&amp;videoId=5703235268001&quot;,&quot;duration&quot;:45,&quot;videoId&quot;:&quot;5703235268001&quot;,&quot;isVideoRelation&quot;:false},{&quot;id&quot;:14119362,&quot;title&quot;:&quot;A40 traffic&quot;,&quot;articleTypeName&quot;:&quot;brightcoveVideo&quot;,&quot;url&quot;:&quot;http://www.getwestlondon.co.uk/news/west-london-news/video/a40-traffic-14119362&quot;,&quot;articleUrl&quot;:&quot;&quot;,&quot;thumbnailUrl&quot;:&quot;https://bcsecure01-a.akamaihd.net/24/4221396001/201801/766/4221396001_5703190744001_5703192758001-vs.jpg?pubId=4221396001&amp;videoId=5703192758001&quot;,&quot;duration&quot;:32,&quot;videoId&quot;:&quot;5703192758001&quot;,&quot;isVideoRelation&quot;:false},{&quot;id&quot;:14118858,&quot;title&quot;:&quot;Honey G unrecognisable after TV makeover&quot;,&quot;articleTypeName&quot;:&quot;brightcoveVideo&quot;,&quot;url&quot;:&quot;http://www.getwestlondon.co.uk/news/west-london-news/video/honey-g-unrecognisable-after-tv-14118858&quot;,&quot;articleUrl&quot;:&quot;http://www.getwestlondon.co.uk/lifestyle/fashion/honey-g-undergoes-elegant-tv-14118936&quot;,&quot;thumbnailUrl&quot;:&quot;https://bcsecure01-a.akamaihd.net/24/4221396001/201801/558/4221396001_5702535220001_5702527356001-vs.jpg?pubId=4221396001&amp;videoId=5702527356001&quot;,&quot;duration&quot;:46,&quot;videoId&quot;:&quot;5702527356001&quot;,&quot;isVideoRelation&quot;:false},{&quot;id&quot;:14117595,&quot;title&quot;:&quot;Huge scale of flytipping in Harrow revealed&quot;,&quot;articleTypeName&quot;:&quot;brightcoveVideo&quot;,&quot;url&quot;:&quot;http://www.getwestlondon.co.uk/news/west-london-news/video/huge-scale-flytipping-harrow-revealed-14117595&quot;,&quot;articleUrl&quot;:&quot;http://www.getwestlondon.co.uk/news/west-london-news/video-reveals-enormous-amount-fly-14117406&quot;,&quot;thumbnailUrl&quot;:&quot;https://bcsecure01-a.akamaihd.net/24/4221396001/201801/82/4221396001_5702945089001_5702938388001-vs.jpg?pubId=4221396001&amp;videoId=5702938388001&quot;,&quot;duration&quot;:100,&quot;videoId&quot;:&quot;5702938388001&quot;,&quot;isVideoRelation&quot;:false},{&quot;id&quot;:14116100,&quot;title&quot;:&quot;Being arrested? What are you basic rights?&quot;,&quot;articleTypeName&quot;:&quot;brightcoveVideo&quot;,&quot;url&quot;:&quot;http://www.getwestlondon.co.uk/news/west-london-news/video/being-arrested-what-you-basic-14116100&quot;,&quot;articleUrl&quot;:&quot;&quot;,&quot;thumbnailUrl&quot;:&quot;https://bcsecure01-a.akamaihd.net/24/4221396001/201801/438/4221396001_5699754481001_5699739143001-vs.jpg?pubId=4221396001&amp;videoId=5699739143001&quot;,&quot;duration&quot;:49,&quot;videoId&quot;:&quot;5699739143001&quot;,&quot;isVideoRelation&quot;:false},{&quot;id&quot;:14129730,&quot;title&quot;:&quot;Air ambulance spotted near scene of Battersea fla&quot;,&quot;articleTypeName&quot;:&quot;brightcoveVideo&quot;,&quot;url&quot;:&quot;http://www.getwestlondon.co.uk/news/local-news/video/air-ambulance-spotted-near-scene-14129730&quot;,&quot;articleUrl&quot;:&quot;http://www.getwestlondon.co.uk/news/west-london-news/battersea-flat-fire-leaves-one-14129864&quot;,&quot;thumbnailUrl&quot;:&quot;https://bcsecure01-a.akamaihd.net/24/4221396001/201801/3553/4221396001_5705706441001_5705708766001-vs.jpg?pubId=4221396001&amp;videoId=5705708766001&quot;,&quot;duration&quot;:23,&quot;videoId&quot;:&quot;5705708766001&quot;,&quot;isVideoRelation&quot;:false},{&quot;id&quot;:14128765,&quot;title&quot;:&quot;Protesters gather outside of Brent Council's Civi&quot;,&quot;articleTypeName&quot;:&quot;brightcoveVideo&quot;,&quot;url&quot;:&quot;http://www.getwestlondon.co.uk/news/video/protesters-gather-outside-brent-councils-14128765&quot;,&quot;articleUrl&quot;:&quot;&quot;,&quot;thumbnailUrl&quot;:&quot;https://bcsecure01-a.akamaihd.net/24/4221396001/201801/2319/4221396001_5705144187001_5705118348001-vs.jpg?pubId=4221396001&amp;videoId=5705118348001&quot;,&quot;duration&quot;:38,&quot;videoId&quot;:&quot;5705118348001&quot;,&quot;isVideoRelation&quot;:false},{&quot;id&quot;:14128476,&quot;title&quot;:&quot;12 Aldi Tips and Tricks you need to know&quot;,&quot;articleTypeName&quot;:&quot;brightcoveVideo&quot;,&quot;url&quot;:&quot;http://www.getwestlondon.co.uk/whats-on/shopping/video/12-aldi-tips-tricks-you-14128476&quot;,&quot;articleUrl&quot;:&quot;http://www.getwestlondon.co.uk/whats-on/shopping/shopping-aldi-12-things-you-14128300&quot;,&quot;thumbnailUrl&quot;:&quot;https://bcsecure01-a.akamaihd.net/24/4221396001/201801/1871/4221396001_5704887968001_5704881220001-vs.jpg?pubId=4221396001&amp;videoId=5704881220001&quot;,&quot;duration&quot;:103,&quot;videoId&quot;:&quot;5704881220001&quot;,&quot;isVideoRelation&quot;:false},{&quot;id&quot;:14126718,&quot;title&quot;:&quot;Take a look around the luxurious Dukes London in &quot;,&quot;articleTypeName&quot;:&quot;brightcoveVideo&quot;,&quot;url&quot;:&quot;http://www.getwestlondon.co.uk/whats-on/whats-on-news/video/take-look-around-luxurious-dukes-14126718&quot;,&quot;articleUrl&quot;:&quot;&quot;,&quot;thumbnailUrl&quot;:&quot;https://bcsecure01-a.akamaihd.net/24/4221396001/201801/865/4221396001_5704957311001_5704944182001-vs.jpg?pubId=4221396001&amp;videoId=5704944182001&quot;,&quot;duration&quot;:133,&quot;videoId&quot;:&quot;5704944182001&quot;,&quot;isVideoRelation&quot;:false},{&quot;id&quot;:14125878,&quot;title&quot;:&quot;Five biggest football transfers in history&quot;,&quot;articleTypeName&quot;:&quot;brightcoveVideo&quot;,&quot;url&quot;:&quot;http://www.getwestlondon.co.uk/sport/video/five-biggest-football-transfers-history-14125878&quot;,&quot;articleUrl&quot;:&quot;&quot;,&quot;thumbnailUrl&quot;:&quot;https://bcsecure01-a.akamaihd.net/24/4221396001/201801/2857/4221396001_5704343506001_5704343063001-vs.jpg?pubId=4221396001&amp;videoId=5704343063001&quot;,&quot;duration&quot;:30,&quot;videoId&quot;:&quot;5704343063001&quot;,&quot;isVideoRelation&quot;:false}]},&quot;gtmContainerId&quot;:&quot;GTM-M3TH25P&quot;,&quot;gtmFbiaContainerId&quot;:&quot;GTM-PNLXFZS&quot;,&quot;trackingData&quot;:{&quot;page&quot;:{&quot;attributes&quot;:{&quot;channel&quot;:&quot;news&quot;,&quot;channelId&quot;:&quot;15826&quot;,&quot;sectionId&quot;:&quot;23596&quot;,&quot;publicationName&quot;:&quot;getwestlondon&quot;,&quot;publicationId&quot;:&quot;37&quot;,&quot;environment&quot;:&quot;prod&quot;,&quot;platform&quot;:&quot;regionals&quot;,&quot;pageName&quot;:&quot;get west london:news:west-london-news:article:staples-corner-fire-video-shows:14130071&quot;,&quot;pageType&quot;:&quot;article:news:grid:readmore:gal&quot;,&quot;ownerSite&quot;:&quot;get west london&quot;,&quot;ownerSiteDomain&quot;:&quot;www.getwestlondon.co.uk&quot;,&quot;subSectionOne&quot;:&quot;news&quot;,&quot;subSectionTwo&quot;:&quot;west-london-news&quot;},&quot;info&quot;:{&quot;url&quot;:&quot;http://www.getwestlondon.co.uk/news/west-london-news/staples-corner-fire-video-shows-14130071&quot;}},&quot;article&quot;:{&quot;attributes&quot;:{&quot;allTags&quot;:&quot;London Fire Brigade&quot;,&quot;articleAuthor&quot;:&quot;Katherine Clementine&quot;,&quot;articleId&quot;:&quot;14130071&quot;,&quot;articleTitle&quot;:&quot;Staples Corner fire: Video shows sheer scale of paint factory blaze seen for 'miles around'&quot;,&quot;articleUrl&quot;:&quot;http://www.getwestlondon.co.uk/news/west-london-news/staples-corner-fire-video-shows-14130071&quot;,&quot;headline&quot;:&quot;get west london_staples-corner-fire-video-shows&quot;,&quot;primaryTag&quot;:&quot;London Fire Brigade&quot;,&quot;publishDate&quot;:&quot;2018-01-09&quot;,&quot;firstPublishDate&quot;:&quot;2018-01-09|10:31&quot;,&quot;objectType&quot;:&quot;article&quot;,&quot;ownerSite&quot;:&quot;get west london&quot;},&quot;info&quot;:{&quot;hoursSincePublication&quot;:&quot;0&quot;,&quot;videos&quot;:[{&quot;videoPlayer&quot;:&quot;brightcove&quot;,&quot;videoTitle&quot;:&quot;Everything you need to know about the factory fire in Staples Corner&quot;,&quot;placement&quot;:&quot;lead&quot;,&quot;duration&quot;:42,&quot;id&quot;:&quot;5705708821001&quot;,&quot;uploader&quot;:&quot;Katherine Clementine&quot;,&quot;source&quot;:&quot;06bef9c772ff856fcdfb6f8f237b9c80&quot;,&quot;contentVertical&quot;:&quot;Undefined&quot;,&quot;site&quot;:&quot;Undefined&quot;,&quot;clearance&quot;:&quot;Network&quot;,&quot;sourceUrl&quot;:&quot;&quot;}],&quot;hasLeadVideo&quot;:true},&quot;interaction&quot;:{&quot;nameId&quot;:&quot;14130071&quot;}}}}"></div></div><div class="byline side-sharebar"><div class="sharebar" data-share-image="https://i2-prod.getwestlondon.co.uk/news/west-london-news/article14129447.ece/ALTERNATES/s1200/scfire3.jpg" data-share-url="http://www.getwestlondon.co.uk/news/west-london-news/staples-corner-fire-video-shows-14130071" data-context="share-bar-14130071" data-friendly-name="Share Bar Link Click" data-max-times-to-track-links="5" data-article-id="14130071" data-stream-id="getwestlondon-14130071"><ul><li class="sharebar-provider"><a class="sharebar-icon icon facebook " title="Facebook" data-provider="facebook" data-title="Staples Corner fire: Video shows sheer scale of paint factory blaze seen for 'miles around'" data-social-headline="Video shows sheer scale of Staples Corner paint factory fire" data-url="http://www.getwestlondon.co.uk/news/west-london-news/staples-corner-fire-video-shows-14130071#ICID=sharebar_facebook" data-leadtext="Onlookers watched in shock huge fire completely destroyed the factory on Monday night (January 8)" data-content-image="https://i2-prod.getwestlondon.co.uk/news/west-london-news/article14129447.ece/ALTERNATES/s1200/scfire3.jpg" data-tracking="facebook|share|undefined"></a></li><li class="sharebar-provider"><a class="sharebar-icon icon twitter " title="Twitter" data-provider="twitter" data-title="Staples Corner fire: Video shows sheer scale of paint factory blaze seen for 'miles around'" data-social-headline="Video shows sheer scale of Staples Corner paint factory fire" data-url="http://www.getwestlondon.co.uk/news/west-london-news/staples-corner-fire-video-shows-14130071#ICID=sharebar_twitter" data-leadtext="Onlookers watched in shock huge fire completely destroyed the factory on Monday night (January 8)" data-content-image="https://i2-prod.getwestlondon.co.uk/news/west-london-news/article14129447.ece/ALTERNATES/s1200/scfire3.jpg" data-tracking="twitter|share|undefined"></a></li><li class="sharebar-provider"><a class="sharebar-icon icon pinterest " title="Pinterest" data-provider="pinterest" data-title="Staples Corner fire: Video shows sheer scale of paint factory blaze seen for 'miles around'" data-social-headline="Video shows sheer scale of Staples Corner paint factory fire" data-url="http://www.getwestlondon.co.uk/news/west-london-news/staples-corner-fire-video-shows-14130071#ICID=sharebar_pinterest" data-leadtext="Onlookers watched in shock huge fire completely destroyed the factory on Monday night (January 8)" data-content-image="https://i2-prod.getwestlondon.co.uk/news/west-london-news/article14129447.ece/ALTERNATES/s1200/scfire3.jpg" data-tracking="pinterest|share|undefined"></a></li><li class="sharebar-provider"><a class="sharebar-icon icon whatsapp hidden" title="Whatsapp" data-provider="whatsapp" data-title="Staples Corner fire: Video shows sheer scale of paint factory blaze seen for 'miles around'" data-social-headline="Video shows sheer scale of Staples Corner paint factory fire" data-url="http://www.getwestlondon.co.uk/news/west-london-news/staples-corner-fire-video-shows-14130071#ICID=sharebar_whatsapp" data-leadtext="Onlookers watched in shock huge fire completely destroyed the factory on Monday night (January 8)" data-content-image="https://i2-prod.getwestlondon.co.uk/news/west-london-news/article14129447.ece/ALTERNATES/s1200/scfire3.jpg" data-tracking="whatsapp|share|undefined"></a></li><li class="count-shares"><span class="count-num hidden">&nbsp;</span><span class="count-text initial">Share</span></li><li class="sharebar-comments"><a class="sharebar-icon icon comments" href="#comments-section" title="Comments"></a></li><li class="count-comments"><a href="#comments-section" title="Comments"><span class="count-num hidden">&nbsp;</span><span class="count-text initial">Comments</span></a></li></ul></div></div><div class="article-body" itemprop="articleBody"><form class="skinny-signup skinny-signup-top publication-theme-border" data-mod="skinnySignup" data-json="{&quot;mailingListId&quot;:&quot;61251&quot;,&quot;displayName&quot;:&quot;daily&quot;,&quot;contentId&quot;:9966634,&quot;endpointUrl&quot;:&quot;https://comm-proxy.tm-awx.com/api/publications/getwestlondon/subscriptions/&quot;}"><span class="skinny-header">Get <strong class="name">daily</strong> updates directly to your <strong>inbox</strong></span><div class="skinny-form"><input type="text" placeholder="Enter your email"/><button class="publication-theme-button" type="submit">+ Subscribe</button><div class="confirm"><span>Thank you for subscribing!</span></div><span class="warning">Could not subscribe, try again later</span><span class="invalid">Invalid Email</span></div></form><p>Video footage taken from the scene of a paint factory fire shows the sheer scale of the blaze - as flames could be seen from miles away.</p> <p>Onlookers watched in shock as a huge fire completely destroyed the factory in Staples Corner.</p> <p>Around 100 firefighters were sent to the blaze in Waterloo Road after a total of 99 callers reported the inferno on Monday night (January 8).</p> <p> A <a data-action="london-fire-brigade" data-content-type="section-topic" data-track="false" data-type="inline" data-word-count="3" href="http://www.getwestlondon.co.uk/all-about/london-fire-brigade">London Fire Brigade</a> spokesperson said: &quot;This is a significant fire at a paint factory off the North Circular which can be seen across London. </p> <div class="embedded-image-grid publication-theme-border">
<h4 class="publication-theme-icon publication-theme-border">Read More</h4>
<h3 class="publication-font">London Fire Brigade latest</h3>
<div class="wrapper">
<ul>
<li data-type="news"><a href="http://www.getwestlondon.co.uk/news/west-london-news/staples-corner-fire-huge-blaze-14129423" target="_self">
<figure itemscope="itemscope" itemtype="http://schema.org/ImageObject">
<div class="mod-image section-theme" data-mod="image">
<img data-src="https://i2-prod.getwestlondon.co.uk/news/west-london-news/article14129465.ece/ALTERNATES/s482b/Staples-Corner-fire-stillJPG.jpg" alt="" itemprop="image" content="https://i2-prod.getwestlondon.co.uk/news/west-london-news/article14129465.ece/ALTERNATES/s482b/Staples-Corner-fire-stillJPG.jpg" data-height="321" data-width="482" />
</div>
<figcaption>
Huge blaze destroys paint factory
</figcaption>
</figure></a></li>
<li data-type="news"><a href="http://www.getwestlondon.co.uk/news/local-news/battersea-flats-fire-21-firefighters-14129719" target="_self">
<figure itemscope="itemscope" itemtype="http://schema.org/ImageObject">
<div class="mod-image section-theme" data-mod="image">
<img data-src="https://i2-prod.getsurrey.co.uk/incoming/article14129741.ece/ALTERNATES/s482b/battersea-flats-fireJPG.jpg" alt="" itemprop="image" content="https://i2-prod.getsurrey.co.uk/incoming/article14129741.ece/ALTERNATES/s482b/battersea-flats-fireJPG.jpg" data-height="321" data-width="482" />
</div>
<figcaption>
Block of flats on fire in Battersea
</figcaption>
</figure></a></li>
<li data-type="news"><a href="http://www.getwestlondon.co.uk/news/west-london-news/chiswick-high-road-fire-eight-14128842" target="_self">
<figure itemscope="itemscope" itemtype="http://schema.org/ImageObject">
<div class="mod-image section-theme" data-mod="image">
<img data-src="https://i2-prod.getwestlondon.co.uk/incoming/article14128471.ece/ALTERNATES/s482b/Chiswick-High-Road.jpg" alt="" itemprop="image" content="https://i2-prod.getwestlondon.co.uk/incoming/article14128471.ece/ALTERNATES/s482b/Chiswick-High-Road.jpg" data-height="321" data-width="482" />
</div>
<figcaption>
Eight flee shop fire in Chiswick
</figcaption>
</figure></a></li>
<li data-type="news"><a href="http://www.getwestlondon.co.uk/news/west-london-news/harrow-fire-more-200-homes-14120929" target="_self">
<figure itemscope="itemscope" itemtype="http://schema.org/ImageObject">
<div class="mod-image section-theme" data-mod="image">
<img data-src="https://i2-prod.getwestlondon.co.uk/incoming/article14120903.ece/ALTERNATES/s482b/FireJPG.jpg" alt="" itemprop="image" content="https://i2-prod.getwestlondon.co.uk/incoming/article14120903.ece/ALTERNATES/s482b/FireJPG.jpg" data-height="321" data-width="482" />
</div>
<figcaption>
Substation fire in Harrow
</figcaption>
</figure></a></li>
</ul>
</div>
</div> <p>&quot;The fire completely destroyed the single storey building. Factory workers left before the Brigade arrived.</p> <p>&quot;Firefighters will be at the scene throughout the night damping down pockets of fire.&quot;</p> <div class="image-gallery-placeholder" data-gallery-id="14129463">
<a class="gallery-interaction" href="http://www.getwestlondon.co.uk/news/west-london-news/gallery/huge-staples-corner-fire-14129463">
<div class="gallery-title">
<span>Huge Staples Corner fire</span>
</div>
<div class="content">
<figure itemscope="itemscope" itemtype="http://schema.org/ImageObject">
<div class="outer">
<div class="mod-image" data-mod="image">
<img data-src="https://i2-prod.getwestlondon.co.uk/news/west-london-news/article14129445.ece/ALTERNATES/s615/scfire1.jpg" alt="" itemprop="image" content="http://www.getwestlondon.co.uk/news/west-london-news/gallery/huge-staples-corner-fire-14129463" data-height="409" data-width="615" />
</div>
</div>
</figure>
<div class="call-to-action publication-font">
<figure class="mod-image blur" data-mod="image">
<img data-src="https://i2-prod.getwestlondon.co.uk/news/west-london-news/article14129445.ece/ALTERNATES/s615/scfire1.jpg" data-height="409" data-width="615" />
</figure>
<span class="label">View gallery</span>
</div>
</div></a>
</div> <p> Thankfully, <a data-action="14129673" data-content-type="news" data-track="false" data-type="inline" data-word-count="7" href="http://www.getwestlondon.co.uk/news/west-london-news/staples-corner-fire-no-injuries-14129673">no one was injured during the blaze</a> . </p> <p>The Brigade was called at 9.20pm and sent 15 fire engines and crews from Hendon and the surrounding areas.</p> <p>It took firefighters three hours to contain the blaze, and the fire was declared under control at 12.22am.</p> <aside class="read-more-links">
<h5 class="publication-theme-icon publication-theme-border">Read More</h5>
<ul>
<li><a href="http://www.getwestlondon.co.uk/news/west-london-news/staples-corner-fire-huge-blaze-14129423">Staples Corner fire: Huge blaze completely destroys paint factory in 'significant fire' seen across London</a></li>
</ul>
</aside> <p>Six fire engines and 30 firefighters remained at the scene the following morning (Tuesday January 9) damping down pockets of fire.</p> <p> <a data-action="14129742" data-content-type="news" data-track="false" data-type="inline" data-word-count="7" href="http://www.getwestlondon.co.uk/news/west-london-news/staples-corner-fire-waterloo-road-14129742">Waterloo Road remained shut during rush hour</a> and nearby roads were affected. </p> <p>The cause of the fire is now under investigation.</p> <figure class="in-article-image" data-mod="image" itemprop="image" itemscope="itemscope" itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="https://i2-prod.getwestlondon.co.uk/incoming/article12219693.ece/ALTERNATES/s615b/GWL_APP_DigAd_750x500px.jpg" />
<meta itemprop="width" content="615" />
<meta itemprop="height" content="410" />
<div class="outer">
<div class="spacer" style="padding-top:66.67%;"></div>
<div class="mod-image">
<img data-src="https://i2-prod.getwestlondon.co.uk/incoming/article12219693.ece/ALTERNATES/s615b/GWL_APP_DigAd_750x500px.jpg" alt="" content="https://i2-prod.getwestlondon.co.uk/incoming/article12219693.ece/ALTERNATES/s615b/GWL_APP_DigAd_750x500px.jpg" />
</div>
</div>
</figure> <p> <strong> Keep up to date with the latest news in west London via the free <em>getwestlondon</em> app. </strong> </p> <p> <strong>You can even set it to receive push notifications for all the breaking news in your area</strong> </p> <p> <strong> Available to download from the <a href="https://itunes.apple.com/gb/app/id1163184394" rel="nofollow">App Store</a> or <a href="https://play.google.com/store/apps/details?id=com.mirror.getwestlondon" rel="nofollow">Google Play for Android</a> now. </strong> </p></div><div id="social-follow" data-mod="socialFollow"><ul id="social-headings"><li>Like us on <strong>Facebook</strong></li><li>Follow us on <strong>Twitter</strong></li><li>Daily <strong>Newsletter</strong></li></ul><div id="social-methods"><div class="facebook-share"><span class="icon facebook large"></span><div class="fb-like" data-href="https://www.facebook.com/GetWestLondon" data-layout="button_count" data-action="like" data-size="large" data-width="300" data-show-faces="false" data-share="false"></div><span class="page-name">GetWestLondon</span></div><div class="twitter-share" data-follow-url="https://twitter.com/intent/follow?screen_name=GetWestLondon"><span class="icon twitter large"></span><ul><li><span class="icon twitter small"></span><a>Follow @GetWestLondon</a></li></ul></div><div class="mail-share" data-endpointUrl="https://comm-proxy.tm-awx.com/api/publications/getwestlondon/subscriptions/" data-mailingListId="61251"><strong><span class="icon mail small"></span>Subscribe to our Daily newsletter</strong><a id="enter-email">Enter email</a><span class="icon mail large"></span><input type="text" value="Email address..."/><a id="subscribe">Subscribe</a></div></div></div><div style="position:relative;"><a name="comments-section-return" style="position:absolute;top:-100px;"></a><a name="comments-section" style="position:absolute;top:-100px;"></a></div><div class="loading state-logout" id="comments-wrapper" data-stream-id="getwestlondon-14130071" data-article-id="14130071" data-category-id="News" data-publication-url="http://www.mirror.co.uk/"><div class="comments-header"><span class="comment-count"></span><span id="comment-num"></span><span class="comments-header-title">Comments</span><div class="comments-loader"></div></div><div id="gigyaCommentPlugin-getwestlondon-14130071"></div><div class="comments-footer"><span class="hidden" id="btn-show-more-comments">Show more comments</span></div></div><div class="tag-list"><span class="publication-theme-border publication-theme-icon">More On</span><ul><li><a class="publication-theme-button-highlight" href="http://www.getwestlondon.co.uk/all-about/london-fire-brigade">London Fire Brigade</a></li></ul></div></div><aside class="related-column base-layout"></aside></div></article>
<!-- start of widget id: 11801492, name: recirculationTeasers, view: mostReadAndMostRecent -->
<section data-mod="mostRead" data-immediate><div class="pancake publication-theme"><div data-mod="tabs"><ul class="tab-triggers section-theme-border"><li><button data-value="news" data-class="channel-news" data-tabset="mostReadMostRecent" data-active-class="section-theme-gradient">News</button></li><li><button data-value="all" data-class="channel-all" data-tabset="mostReadMostRecent" data-active-class="section-theme-gradient">all</button></li></ul><div class="tab-content section-theme-inherit-background-indicator" data-value="news" data-mod="tabs" data-tabset="mostReadMostRecent"><ul class="tab-triggers"><li><button class="section-theme-border" data-value="mostRead" data-tabset="news">Most Read</button></li><li><button class="section-theme-border" data-value="mostRecent" data-tabset="news">Most Recent</button></li></ul><div class="tab-content" data-value="mostRead" data-tabset="news"><section data-group="mostRead"><div class="pancake ensemble" data-group="mostRead" data-group-index="0"><div class="teaser teaser-highlight"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.getwestlondon.co.uk/news/west-london-news/acid-attacks-2017-faces-last-14125774"><img data-src="https://i2-prod.getwestlondon.co.uk/news/west-london-news/article14127053.ece/ALTERNATES/s615/acidattackcollage.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em class="section-theme-highlight"><a class="section-theme-highlight" href="http://www.getwestlondon.co.uk/all-about/metropolitan-police">Metropolitan Police</a></em><strong class="publication-font"><a href="http://www.getwestlondon.co.uk/news/west-london-news/acid-attacks-2017-faces-last-14125774">Acid attacks in 2017: The faces of some of last year's attackers as police reveal there was at least one incident EVERY DAY in London</a></strong><div class="description"><a href="http://www.getwestlondon.co.uk/news/west-london-news/acid-attacks-2017-faces-last-14125774">The figure for 2017 shows a six-year-high for acid attacks in the capital</a></div></div></div><div class="pancake"><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.getwestlondon.co.uk/news/west-london-news/missing-northolt-man-jason-lee-14125092"><img data-srcset="https://i2-prod.getwestlondon.co.uk/incoming/article14125120.ece/ALTERNATES/s180/Jason-Lee-Hobbs.jpg 180w, https://i2-prod.getwestlondon.co.uk/incoming/article14125120.ece/ALTERNATES/s458/Jason-Lee-Hobbs.jpg 458w" data-src="https://i2-prod.getwestlondon.co.uk/incoming/article14125120.ece/ALTERNATES/s615/Jason-Lee-Hobbs.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="http://www.getwestlondon.co.uk/all-about/ealing">Ealing</a></em><strong><a href="http://www.getwestlondon.co.uk/news/west-london-news/missing-northolt-man-jason-lee-14125092">Missing Northolt man Jason Lee Hobbs known to have Hillingdon, Surrey and Buckinghamshire connections</a></strong><div class="description"><a href="http://www.getwestlondon.co.uk/news/west-london-news/missing-northolt-man-jason-lee-14125092">Anyone who has seen the 46-year-old is urged to contact Ealing police</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.getwestlondon.co.uk/news/west-london-news/charnelle-williams-funeral-fundraising-page-14126453"><img data-srcset="https://i2-prod.getwestlondon.co.uk/incoming/article14107071.ece/ALTERNATES/s180/KC_WTL_030118WeezWilliams_03.jpg 180w, https://i2-prod.getwestlondon.co.uk/incoming/article14107071.ece/ALTERNATES/s458/KC_WTL_030118WeezWilliams_03.jpg 458w" data-src="https://i2-prod.getwestlondon.co.uk/incoming/article14107071.ece/ALTERNATES/s615/KC_WTL_030118WeezWilliams_03.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="http://www.getwestlondon.co.uk/all-about/acton">Acton</a></em><strong><a href="http://www.getwestlondon.co.uk/news/west-london-news/charnelle-williams-funeral-fundraising-page-14126453">Charnelle Williams funeral fundraising page surpasses £2,000 target a week after her death at East Acton Underground station</a></strong><div class="description"><a href="http://www.getwestlondon.co.uk/news/west-london-news/charnelle-williams-funeral-fundraising-page-14126453">The young woman died after being struck by a train on New Year's Day</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.getwestlondon.co.uk/news/west-london-news/stanmore-plane-crash-pilot-remarkably-14124277"><img data-srcset="https://i2-prod.getsurrey.co.uk/incoming/article14124282.ece/ALTERNATES/s180/Stanmore-crash.jpg 180w, https://i2-prod.getsurrey.co.uk/incoming/article14124282.ece/ALTERNATES/s458/Stanmore-crash.jpg 458w" data-src="https://i2-prod.getsurrey.co.uk/incoming/article14124282.ece/ALTERNATES/s615/Stanmore-crash.jpg"></a></figure><div class="inner"><em><a href="http://www.getwestlondon.co.uk/all-about/stanmore">Stanmore</a></em><strong><a href="http://www.getwestlondon.co.uk/news/west-london-news/stanmore-plane-crash-pilot-remarkably-14124277">Stanmore plane crash: Pilot remarkably escapes uninjured after aircraft comes down in field</a></strong><div class="description"><a href="http://www.getwestlondon.co.uk/news/west-london-news/stanmore-plane-crash-pilot-remarkably-14124277">Police say the light aircraft crash-landed in a field on Sunday (January 7)</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.getwestlondon.co.uk/news/west-london-news/chiswick-high-road-fire-eight-14128842"><img data-srcset="https://i2-prod.getwestlondon.co.uk/incoming/article14128471.ece/ALTERNATES/s180/Chiswick-High-Road.jpg 180w, https://i2-prod.getwestlondon.co.uk/incoming/article14128471.ece/ALTERNATES/s458/Chiswick-High-Road.jpg 458w" data-src="https://i2-prod.getwestlondon.co.uk/incoming/article14128471.ece/ALTERNATES/s615/Chiswick-High-Road.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="http://www.getwestlondon.co.uk/all-about/chiswick">Chiswick</a></em><strong><a href="http://www.getwestlondon.co.uk/news/west-london-news/chiswick-high-road-fire-eight-14128842">Chiswick High Road fire: Eight flee shop following basement fire</a></strong><div class="description"><a href="http://www.getwestlondon.co.uk/news/west-london-news/chiswick-high-road-fire-eight-14128842">21 firefighters spent more than 90 minutes tackling the flames on Monday afternoon (January 8)</a></div></div></div></div></div></section></div><div class="tab-content" data-value="mostRecent" data-tabset="news"><section data-group="mostRecent"><div class="pancake ensemble" data-group="mostRecent" data-group-index="0"><div class="teaser teaser-highlight"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.getwestlondon.co.uk/news/west-london-news/three-police-officers-allegedly-attacked-14129567"><img data-src="https://i2-prod.getwestlondon.co.uk/news/west-london-news/article14129922.ece/ALTERNATES/s615/Eastcote-lane-alexandra-ave-junctionJPG.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em class="section-theme-highlight"><a class="section-theme-highlight" href="http://www.getwestlondon.co.uk/all-about/harrow-police">Harrow Police</a></em><strong class="publication-font"><a href="http://www.getwestlondon.co.uk/news/west-london-news/three-police-officers-allegedly-attacked-14129567">Three police officers allegedly attacked in South Harrow while helping an injured elderly man</a></strong><div class="description"><a href="http://www.getwestlondon.co.uk/news/west-london-news/three-police-officers-allegedly-attacked-14129567">One officer was left with a fractured eye socket</a></div></div></div><div class="pancake"><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.getwestlondon.co.uk/news/west-london-news/staples-corner-fire-video-shows-14130071"><img data-srcset="https://i2-prod.getwestlondon.co.uk/news/west-london-news/article14129447.ece/ALTERNATES/s180/scfire3.jpg 180w, https://i2-prod.getwestlondon.co.uk/news/west-london-news/article14129447.ece/ALTERNATES/s458/scfire3.jpg 458w" data-src="https://i2-prod.getwestlondon.co.uk/news/west-london-news/article14129447.ece/ALTERNATES/s615/scfire3.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="http://www.getwestlondon.co.uk/all-about/london-fire-brigade">London Fire Brigade</a></em><strong><a href="http://www.getwestlondon.co.uk/news/west-london-news/staples-corner-fire-video-shows-14130071">Staples Corner fire: Video shows sheer scale of paint factory blaze seen for 'miles around'</a></strong><div class="description"><a href="http://www.getwestlondon.co.uk/news/west-london-news/staples-corner-fire-video-shows-14130071">Onlookers watched in shock huge fire completely destroyed the factory on Monday night (January 8)</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.getwestlondon.co.uk/news/west-london-news/battersea-flat-fire-leaves-one-14129864"><img data-srcset="https://i2-prod.getsurrey.co.uk/incoming/article14129733.ece/ALTERNATES/s180/air-ambJPG.jpg 180w, https://i2-prod.getsurrey.co.uk/incoming/article14129733.ece/ALTERNATES/s458/air-ambJPG.jpg 458w" data-src="https://i2-prod.getsurrey.co.uk/incoming/article14129733.ece/ALTERNATES/s615/air-ambJPG.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="http://www.getwestlondon.co.uk/all-about/london-fire-brigade">London Fire Brigade</a></em><strong><a href="http://www.getwestlondon.co.uk/news/west-london-news/battersea-flat-fire-leaves-one-14129864">Battersea flat fire leaves one man in hospital</a></strong><div class="description"><a href="http://www.getwestlondon.co.uk/news/west-london-news/battersea-flat-fire-leaves-one-14129864">An air ambulance and four fire engines attended the fire on Tuesday morning (January 9)</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.getwestlondon.co.uk/news/west-london-news/staples-corner-fire-waterloo-road-14129742"><img data-srcset="https://i2-prod.getwestlondon.co.uk/news/west-london-news/article14129744.ece/ALTERNATES/s180/staples-corner-traffic-stillJPG.jpg 180w, https://i2-prod.getwestlondon.co.uk/news/west-london-news/article14129744.ece/ALTERNATES/s458/staples-corner-traffic-stillJPG.jpg 458w" data-src="https://i2-prod.getwestlondon.co.uk/news/west-london-news/article14129744.ece/ALTERNATES/s615/staples-corner-traffic-stillJPG.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="http://www.getwestlondon.co.uk/all-about/traffic-and-travel">Traffic and Travel</a></em><strong><a href="http://www.getwestlondon.co.uk/news/west-london-news/staples-corner-fire-waterloo-road-14129742">Staples Corner fire: Waterloo Road remains shut after huge paint factory blaze</a></strong><div class="description"><a href="http://www.getwestlondon.co.uk/news/west-london-news/staples-corner-fire-waterloo-road-14129742">The restrictions affected morning rush hour on Tuesday (January 9)</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.getwestlondon.co.uk/news/west-london-news/fears-vulnerable-man-dementia-who-14129553"><img data-srcset="https://i2-prod.getwestlondon.co.uk/incoming/article14129575.ece/ALTERNATES/s180/Gheoge-Floria.jpg 180w, https://i2-prod.getwestlondon.co.uk/incoming/article14129575.ece/ALTERNATES/s458/Gheoge-Floria.jpg 458w" data-src="https://i2-prod.getwestlondon.co.uk/incoming/article14129575.ece/ALTERNATES/s615/Gheoge-Floria.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="http://www.getwestlondon.co.uk/all-about/hayes">Hayes</a></em><strong><a href="http://www.getwestlondon.co.uk/news/west-london-news/fears-vulnerable-man-dementia-who-14129553">Fears for vulnerable man with dementia who doesn't speak English missing from Hayes</a></strong><div class="description"><a href="http://www.getwestlondon.co.uk/news/west-london-news/fears-vulnerable-man-dementia-who-14129553">Anyone who has seen the 60-year-old is urged to contact police</a></div></div></div></div></div></section></div></div><div class="tab-content section-theme-inherit-background-indicator" data-value="all" data-mod="tabs" data-tabset="mostReadMostRecent"><ul class="tab-triggers"><li><button class="section-theme-border" data-value="mostRead" data-tabset="all">Most Read</button></li><li><button class="section-theme-border" data-value="mostRecent" data-tabset="all">Most Recent</button></li></ul><div class="tab-content" data-value="mostRead" data-tabset="all"><section data-group="mostRead"><div class="pancake ensemble" data-group="mostRead" data-group-index="0"><div class="teaser teaser-highlight"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.getwestlondon.co.uk/sport/football/football-news/five-qpr-players-whove-played-14128071"><img data-src="https://i2-prod.getwestlondon.co.uk/incoming/article11933778.ece/ALTERNATES/s615/Shodipo.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em class="section-theme-highlight"><a class="section-theme-highlight" href="http://www.getwestlondon.co.uk/all-about/queens-park-rangers-fc">Queens Park Rangers FC</a></em><strong class="publication-font"><a href="http://www.getwestlondon.co.uk/sport/football/football-news/five-qpr-players-whove-played-14128071">Five QPR players who've played themselves into Ian Holloway's Burton Albion plans after Charlton victory</a></strong><div class="description"><a href="http://www.getwestlondon.co.uk/sport/football/football-news/five-qpr-players-whove-played-14128071">It was an emphatic performance by the under-23s in their victory over Charlton, with a few faces in particular standing out.</a></div></div></div><div class="pancake"><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.getwestlondon.co.uk/sport/football/transfer-news/five-attackers-fulham-could-sign-14126671"><img data-srcset="https://i2-prod.getwestlondon.co.uk/incoming/article14105957.ece/ALTERNATES/s180/GettyImages-900567472.jpg 180w, https://i2-prod.getwestlondon.co.uk/incoming/article14105957.ece/ALTERNATES/s458/GettyImages-900567472.jpg 458w" data-src="https://i2-prod.getwestlondon.co.uk/incoming/article14105957.ece/ALTERNATES/s615/GettyImages-900567472.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="http://www.getwestlondon.co.uk/all-about/fulham-fc">Fulham FC</a></em><strong><a href="http://www.getwestlondon.co.uk/sport/football/transfer-news/five-attackers-fulham-could-sign-14126671">FIVE attackers Fulham could sign from Crystal Palace, Brighton, Leicester City and Burnley</a></strong><div class="description"><a href="http://www.getwestlondon.co.uk/sport/football/transfer-news/five-attackers-fulham-could-sign-14126671">We take a look at five attacking loan options for Fulham to boost promotion hopes</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.getwestlondon.co.uk/sport/football/transfer-news/peterborough-utd-ace-formerly-ipswich-14127324"><img data-srcset="https://i2-prod.getwestlondon.co.uk/incoming/article14127232.ece/ALTERNATES/s180/GettyImages-901852832.jpg 180w, https://i2-prod.getwestlondon.co.uk/incoming/article14127232.ece/ALTERNATES/s458/GettyImages-901852832.jpg 458w" data-src="https://i2-prod.getwestlondon.co.uk/incoming/article14127232.ece/ALTERNATES/s615/GettyImages-901852832.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="http://www.getwestlondon.co.uk/all-about/brentford-fc">Brentford FC</a></em><strong><a href="http://www.getwestlondon.co.uk/sport/football/transfer-news/peterborough-utd-ace-formerly-ipswich-14127324">The Peterborough Utd ace formerly of Ipswich Town and Luton Town that Brentford should sign</a></strong><div class="description"><a href="http://www.getwestlondon.co.uk/sport/football/transfer-news/peterborough-utd-ace-formerly-ipswich-14127324">Should the Bees improve their strikeforce for 23-goal hitman?</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.getwestlondon.co.uk/sport/football/transfer-news/former-brentford-favourite-who-left-14127705"><img data-srcset="https://i2-prod.getwestlondon.co.uk/incoming/article10483818.ece/ALTERNATES/s180/GettyImages-498166656.jpg 180w, https://i2-prod.getwestlondon.co.uk/incoming/article10483818.ece/ALTERNATES/s458/GettyImages-498166656.jpg 458w" data-src="https://i2-prod.getwestlondon.co.uk/incoming/article10483818.ece/ALTERNATES/s615/GettyImages-498166656.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="http://www.getwestlondon.co.uk/all-about/brentford-fc">Brentford FC</a></em><strong><a href="http://www.getwestlondon.co.uk/sport/football/transfer-news/former-brentford-favourite-who-left-14127705">Former Brentford favourite who left for Leeds United makes move to Fleetwood Town</a></strong><div class="description"><a href="http://www.getwestlondon.co.uk/sport/football/transfer-news/former-brentford-favourite-who-left-14127705">Ex-Bee is on the move again after finalising transfer</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.getwestlondon.co.uk/news/west-london-news/acid-attacks-2017-faces-last-14125774"><img data-srcset="https://i2-prod.getwestlondon.co.uk/news/west-london-news/article14127053.ece/ALTERNATES/s180/acidattackcollage.jpg 180w, https://i2-prod.getwestlondon.co.uk/news/west-london-news/article14127053.ece/ALTERNATES/s458/acidattackcollage.jpg 458w" data-src="https://i2-prod.getwestlondon.co.uk/news/west-london-news/article14127053.ece/ALTERNATES/s615/acidattackcollage.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="http://www.getwestlondon.co.uk/all-about/metropolitan-police">Metropolitan Police</a></em><strong><a href="http://www.getwestlondon.co.uk/news/west-london-news/acid-attacks-2017-faces-last-14125774">Acid attacks in 2017: The faces of some of last year's attackers as police reveal there was at least one incident EVERY DAY in London</a></strong><div class="description"><a href="http://www.getwestlondon.co.uk/news/west-london-news/acid-attacks-2017-faces-last-14125774">The figure for 2017 shows a six-year-high for acid attacks in the capital</a></div></div></div></div></div></section></div><div class="tab-content" data-value="mostRecent" data-tabset="all"><section data-group="mostRecent"><div class="pancake ensemble" data-group="mostRecent" data-group-index="0"><div class="teaser teaser-highlight"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.getwestlondon.co.uk/sport/football/football-news/rangers-manager-hails-qpr-loanee-14130384"><img data-src="https://i2-prod.getwestlondon.co.uk/incoming/article13414355.ece/ALTERNATES/s615/GLP_SAH_WL171547_54JPG.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em class="section-theme-highlight"><a class="section-theme-highlight" href="http://www.getwestlondon.co.uk/all-about/queens-park-rangers-fc">Queens Park Rangers FC</a></em><strong class="publication-font"><a href="http://www.getwestlondon.co.uk/sport/football/football-news/rangers-manager-hails-qpr-loanee-14130384">Rangers manager hails QPR loanee Sean Goss, but calls comparisons to Manchester United star Michael Carrick 'heavy praise'</a></strong><div class="description"><a href="http://www.getwestlondon.co.uk/sport/football/football-news/rangers-manager-hails-qpr-loanee-14130384">The 22-year-old, who came through the academy at Old Trafford, joined the Scottish giants on loan last month, and Murty has said he is going to tailor his system to utilise Goss to his full potential.</a></div></div></div><div class="pancake"><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.getwestlondon.co.uk/whats-on/whats-on-news/easter-2018-dates-your-diary-14130267"><img data-srcset="https://i2-prod.getsurrey.co.uk/incoming/article9885973.ece/ALTERNATES/s180/JS34591934.jpg 180w, https://i2-prod.getsurrey.co.uk/incoming/article9885973.ece/ALTERNATES/s458/JS34591934.jpg 458w" data-src="https://i2-prod.getsurrey.co.uk/incoming/article9885973.ece/ALTERNATES/s615/JS34591934.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="http://www.getwestlondon.co.uk/all-about/easter">Easter</a></em><strong><a href="http://www.getwestlondon.co.uk/whats-on/whats-on-news/easter-2018-dates-your-diary-14130267">Easter 2018 dates for your diary including Good Friday, Easter Sunday and Bank Holiday Monday</a></strong><div class="description"><a href="http://www.getwestlondon.co.uk/whats-on/whats-on-news/easter-2018-dates-your-diary-14130267">The spring bank holiday is on the horizon, so here's everything you need to know about when it is and why the date for Easter changes every year</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.getwestlondon.co.uk/news/west-london-news/three-police-officers-allegedly-attacked-14129567"><img data-srcset="https://i2-prod.getwestlondon.co.uk/news/west-london-news/article14129922.ece/ALTERNATES/s180/Eastcote-lane-alexandra-ave-junctionJPG.jpg 180w, https://i2-prod.getwestlondon.co.uk/news/west-london-news/article14129922.ece/ALTERNATES/s458/Eastcote-lane-alexandra-ave-junctionJPG.jpg 458w" data-src="https://i2-prod.getwestlondon.co.uk/news/west-london-news/article14129922.ece/ALTERNATES/s615/Eastcote-lane-alexandra-ave-junctionJPG.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="http://www.getwestlondon.co.uk/all-about/harrow-police">Harrow Police</a></em><strong><a href="http://www.getwestlondon.co.uk/news/west-london-news/three-police-officers-allegedly-attacked-14129567">Three police officers allegedly attacked in South Harrow while helping an injured elderly man</a></strong><div class="description"><a href="http://www.getwestlondon.co.uk/news/west-london-news/three-police-officers-allegedly-attacked-14129567">One officer was left with a fractured eye socket</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.getwestlondon.co.uk/news/west-london-news/staples-corner-fire-video-shows-14130071"><img data-srcset="https://i2-prod.getwestlondon.co.uk/news/west-london-news/article14129447.ece/ALTERNATES/s180/scfire3.jpg 180w, https://i2-prod.getwestlondon.co.uk/news/west-london-news/article14129447.ece/ALTERNATES/s458/scfire3.jpg 458w" data-src="https://i2-prod.getwestlondon.co.uk/news/west-london-news/article14129447.ece/ALTERNATES/s615/scfire3.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="http://www.getwestlondon.co.uk/all-about/london-fire-brigade">London Fire Brigade</a></em><strong><a href="http://www.getwestlondon.co.uk/news/west-london-news/staples-corner-fire-video-shows-14130071">Staples Corner fire: Video shows sheer scale of paint factory blaze seen for 'miles around'</a></strong><div class="description"><a href="http://www.getwestlondon.co.uk/news/west-london-news/staples-corner-fire-video-shows-14130071">Onlookers watched in shock huge fire completely destroyed the factory on Monday night (January 8)</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.getwestlondon.co.uk/sport/football/football-news/ryan-manning-focusing-qpr-targets-14130155"><img data-srcset="https://i2-prod.getwestlondon.co.uk/incoming/article13414328.ece/ALTERNATES/s180/GLP_SAH_WL171547_49JPG.jpg 180w, https://i2-prod.getwestlondon.co.uk/incoming/article13414328.ece/ALTERNATES/s458/GLP_SAH_WL171547_49JPG.jpg 458w" data-src="https://i2-prod.getwestlondon.co.uk/incoming/article13414328.ece/ALTERNATES/s615/GLP_SAH_WL171547_49JPG.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="http://www.getwestlondon.co.uk/all-about/queens-park-rangers-fc">Queens Park Rangers FC</a></em><strong><a href="http://www.getwestlondon.co.uk/sport/football/football-news/ryan-manning-focusing-qpr-targets-14130155">Ryan Manning focusing on QPR as he targets senior Republic of Ireland call-up</a></strong><div class="description"><a href="http://www.getwestlondon.co.uk/sport/football/football-news/ryan-manning-focusing-qpr-targets-14130155">The 20-year-old has been a regular for the Ireland under-21 team in recent months, and although opportunities for a senior call-up could be coming up, Manning says his club form must remain top of the list.</a></div></div></div></div></div></section></div></div></div></div></section>
<!-- end of widget id: 11801492, name: recirculationTeasers, view: mostReadAndMostRecent -->

<section class="top-stories section-theme-border"><div class="headline"><a class="publication-theme-indicator publication-font publication-theme-hover" href="/">Top Stories</a></div><section data-group="topStories"><div class="pancake quartet" data-group="topStories" data-group-index="0"><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.getwestlondon.co.uk/news/local-news/battersea-flats-fire-21-firefighters-14129719"><img data-srcset="https://i2-prod.getsurrey.co.uk/incoming/article14129741.ece/ALTERNATES/s180/battersea-flats-fireJPG.jpg 180w, https://i2-prod.getsurrey.co.uk/incoming/article14129741.ece/ALTERNATES/s220b/battersea-flats-fireJPG.jpg 220w, https://i2-prod.getsurrey.co.uk/incoming/article14129741.ece/ALTERNATES/s270b/battersea-flats-fireJPG.jpg 270w" data-src="https://i2-prod.getsurrey.co.uk/incoming/article14129741.ece/ALTERNATES/s615/battersea-flats-fireJPG.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="http://www.getwestlondon.co.uk/all-about/london-fire-brigade">London Fire Brigade</a></em><strong><a href="http://www.getwestlondon.co.uk/news/local-news/battersea-flats-fire-21-firefighters-14129719">21 firefighters dealing with blaze at Battersea flats block as air ambulance spotted landing nearby </a></strong><div class="comments-count" data-streamId="getwestlondon-14129719" data-mod="teaserCounter"><a href="http://www.getwestlondon.co.uk/news/local-news/battersea-flats-fire-21-firefighters-14129719#comments-section"><span class="count-number"></span></a></div><div class="description"><a href="http://www.getwestlondon.co.uk/news/local-news/battersea-flats-fire-21-firefighters-14129719">London Fire Brigade has confirmed it is at the scene on Tuesday morning (January 9)</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.getwestlondon.co.uk/news/west-london-news/staples-corner-fire-video-shows-14130071"><img data-srcset="https://i2-prod.getwestlondon.co.uk/news/west-london-news/article14129447.ece/ALTERNATES/s180/scfire3.jpg 180w, https://i2-prod.getwestlondon.co.uk/news/west-london-news/article14129447.ece/ALTERNATES/s220b/scfire3.jpg 220w, https://i2-prod.getwestlondon.co.uk/news/west-london-news/article14129447.ece/ALTERNATES/s270b/scfire3.jpg 270w" data-src="https://i2-prod.getwestlondon.co.uk/news/west-london-news/article14129447.ece/ALTERNATES/s615/scfire3.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="http://www.getwestlondon.co.uk/all-about/london-fire-brigade">London Fire Brigade</a></em><strong><a href="http://www.getwestlondon.co.uk/news/west-london-news/staples-corner-fire-video-shows-14130071">Staples Corner fire: Video shows sheer scale of paint factory blaze seen for 'miles around'</a></strong><div class="comments-count" data-streamId="getwestlondon-14130071" data-mod="teaserCounter"><a href="http://www.getwestlondon.co.uk/news/west-london-news/staples-corner-fire-video-shows-14130071#comments-section"><span class="count-number"></span></a></div><div class="description"><a href="http://www.getwestlondon.co.uk/news/west-london-news/staples-corner-fire-video-shows-14130071">Onlookers watched in shock huge fire completely destroyed the factory on Monday night (January 8)</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.getwestlondon.co.uk/news/west-london-news/staples-corner-fire-waterloo-road-14129742"><img data-srcset="https://i2-prod.getwestlondon.co.uk/news/west-london-news/article14129744.ece/ALTERNATES/s180/staples-corner-traffic-stillJPG.jpg 180w, https://i2-prod.getwestlondon.co.uk/news/west-london-news/article14129744.ece/ALTERNATES/s220b/staples-corner-traffic-stillJPG.jpg 220w, https://i2-prod.getwestlondon.co.uk/news/west-london-news/article14129744.ece/ALTERNATES/s270b/staples-corner-traffic-stillJPG.jpg 270w" data-src="https://i2-prod.getwestlondon.co.uk/news/west-london-news/article14129744.ece/ALTERNATES/s615/staples-corner-traffic-stillJPG.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="http://www.getwestlondon.co.uk/all-about/traffic-and-travel">Traffic and Travel</a></em><strong><a href="http://www.getwestlondon.co.uk/news/west-london-news/staples-corner-fire-waterloo-road-14129742">Staples Corner fire: Waterloo Road remains shut after huge paint factory blaze</a></strong><div class="comments-count" data-streamId="getwestlondon-14129742" data-mod="teaserCounter"><a href="http://www.getwestlondon.co.uk/news/west-london-news/staples-corner-fire-waterloo-road-14129742#comments-section"><span class="count-number"></span></a></div><div class="description"><a href="http://www.getwestlondon.co.uk/news/west-london-news/staples-corner-fire-waterloo-road-14129742">The restrictions affected morning rush hour on Tuesday (January 9)</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.getwestlondon.co.uk/news/west-london-news/staples-corner-fire-no-injuries-14129673"><img data-srcset="https://i2-prod.getwestlondon.co.uk/news/west-london-news/article14129453.ece/ALTERNATES/s180/blake-ridder-staples-corner.jpg 180w, https://i2-prod.getwestlondon.co.uk/news/west-london-news/article14129453.ece/ALTERNATES/s220b/blake-ridder-staples-corner.jpg 220w, https://i2-prod.getwestlondon.co.uk/news/west-london-news/article14129453.ece/ALTERNATES/s270b/blake-ridder-staples-corner.jpg 270w" data-src="https://i2-prod.getwestlondon.co.uk/news/west-london-news/article14129453.ece/ALTERNATES/s615/blake-ridder-staples-corner.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="http://www.getwestlondon.co.uk/all-about/london-fire-brigade">London Fire Brigade</a></em><strong><a href="http://www.getwestlondon.co.uk/news/west-london-news/staples-corner-fire-no-injuries-14129673">Staples Corner fire: No injuries in massive paint factory blaze seen across London</a></strong><div class="comments-count" data-streamId="getwestlondon-14129673" data-mod="teaserCounter"><a href="http://www.getwestlondon.co.uk/news/west-london-news/staples-corner-fire-no-injuries-14129673#comments-section"><span class="count-number"></span></a></div><div class="description"><a href="http://www.getwestlondon.co.uk/news/west-london-news/staples-corner-fire-no-injuries-14129673">A huge fire ripped through a paint factory completely destroying it on Monday night (January 8) and into Tuesday morning</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.getwestlondon.co.uk/news/west-london-news/battersea-flat-fire-leaves-one-14129864"><img data-srcset="https://i2-prod.getsurrey.co.uk/incoming/article14129733.ece/ALTERNATES/s180/air-ambJPG.jpg 180w, https://i2-prod.getsurrey.co.uk/incoming/article14129733.ece/ALTERNATES/s220b/air-ambJPG.jpg 220w, https://i2-prod.getsurrey.co.uk/incoming/article14129733.ece/ALTERNATES/s270b/air-ambJPG.jpg 270w" data-src="https://i2-prod.getsurrey.co.uk/incoming/article14129733.ece/ALTERNATES/s615/air-ambJPG.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="http://www.getwestlondon.co.uk/all-about/london-fire-brigade">London Fire Brigade</a></em><strong><a href="http://www.getwestlondon.co.uk/news/west-london-news/battersea-flat-fire-leaves-one-14129864">Battersea flat fire leaves one man in hospital</a></strong><div class="comments-count" data-streamId="getwestlondon-14129864" data-mod="teaserCounter"><a href="http://www.getwestlondon.co.uk/news/west-london-news/battersea-flat-fire-leaves-one-14129864#comments-section"><span class="count-number"></span></a></div><div class="description"><a href="http://www.getwestlondon.co.uk/news/west-london-news/battersea-flat-fire-leaves-one-14129864">An air ambulance and four fire engines attended the fire on Tuesday morning (January 9)</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.getwestlondon.co.uk/news/west-london-news/three-police-officers-allegedly-attacked-14129567"><img data-srcset="https://i2-prod.getwestlondon.co.uk/news/west-london-news/article14129922.ece/ALTERNATES/s180/Eastcote-lane-alexandra-ave-junctionJPG.jpg 180w, https://i2-prod.getwestlondon.co.uk/news/west-london-news/article14129922.ece/ALTERNATES/s220b/Eastcote-lane-alexandra-ave-junctionJPG.jpg 220w, https://i2-prod.getwestlondon.co.uk/news/west-london-news/article14129922.ece/ALTERNATES/s270b/Eastcote-lane-alexandra-ave-junctionJPG.jpg 270w" data-src="https://i2-prod.getwestlondon.co.uk/news/west-london-news/article14129922.ece/ALTERNATES/s615/Eastcote-lane-alexandra-ave-junctionJPG.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="http://www.getwestlondon.co.uk/all-about/harrow-police">Harrow Police</a></em><strong><a href="http://www.getwestlondon.co.uk/news/west-london-news/three-police-officers-allegedly-attacked-14129567">Three police officers allegedly attacked in South Harrow while helping an injured elderly man</a></strong><div class="description"><a href="http://www.getwestlondon.co.uk/news/west-london-news/three-police-officers-allegedly-attacked-14129567">One officer was left with a fractured eye socket</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.getwestlondon.co.uk/news/west-london-news/fears-vulnerable-man-dementia-who-14129553"><img data-srcset="https://i2-prod.getwestlondon.co.uk/incoming/article14129575.ece/ALTERNATES/s180/Gheoge-Floria.jpg 180w, https://i2-prod.getwestlondon.co.uk/incoming/article14129575.ece/ALTERNATES/s220b/Gheoge-Floria.jpg 220w, https://i2-prod.getwestlondon.co.uk/incoming/article14129575.ece/ALTERNATES/s270b/Gheoge-Floria.jpg 270w" data-src="https://i2-prod.getwestlondon.co.uk/incoming/article14129575.ece/ALTERNATES/s615/Gheoge-Floria.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="http://www.getwestlondon.co.uk/all-about/hayes">Hayes</a></em><strong><a href="http://www.getwestlondon.co.uk/news/west-london-news/fears-vulnerable-man-dementia-who-14129553">Fears for vulnerable man with dementia who doesn't speak English missing from Hayes </a></strong><div class="comments-count" data-streamId="getwestlondon-14129553" data-mod="teaserCounter"><a href="http://www.getwestlondon.co.uk/news/west-london-news/fears-vulnerable-man-dementia-who-14129553#comments-section"><span class="count-number"></span></a></div><div class="description"><a href="http://www.getwestlondon.co.uk/news/west-london-news/fears-vulnerable-man-dementia-who-14129553">Anyone who has seen the 60-year-old is urged to contact police</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.getwestlondon.co.uk/news/west-london-news/were-paying-heavy-price-tory-14117202"><img data-srcset="https://i2-prod.getwestlondon.co.uk/incoming/article13992737.ece/ALTERNATES/s180/London-Needs-You-Alive-Dont-Carry-A-Knife-Photocall.jpg 180w, https://i2-prod.getwestlondon.co.uk/incoming/article13992737.ece/ALTERNATES/s220b/London-Needs-You-Alive-Dont-Carry-A-Knife-Photocall.jpg 220w, https://i2-prod.getwestlondon.co.uk/incoming/article13992737.ece/ALTERNATES/s270b/London-Needs-You-Alive-Dont-Carry-A-Knife-Photocall.jpg 270w" data-src="https://i2-prod.getwestlondon.co.uk/incoming/article13992737.ece/ALTERNATES/s615/London-Needs-You-Alive-Dont-Carry-A-Knife-Photocall.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="http://www.getwestlondon.co.uk/all-about/knife-crime">knife crime</a></em><strong><a href="http://www.getwestlondon.co.uk/news/west-london-news/were-paying-heavy-price-tory-14117202">'We're paying a heavy price' for Tory cuts says Sadiq Khan after four teenagers fatally stabbed over New Year</a></strong><div class="comments-count" data-streamId="getwestlondon-14117202" data-mod="teaserCounter"><a href="http://www.getwestlondon.co.uk/news/west-london-news/were-paying-heavy-price-tory-14117202#comments-section"><span class="count-number"></span></a></div><div class="description"><a href="http://www.getwestlondon.co.uk/news/west-london-news/were-paying-heavy-price-tory-14117202">As re-offending rates increase, youth services close and schools face a major funding shortfall the Mayor calls on government to help</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.getwestlondon.co.uk/news/west-london-news/christmas-presents-warning-after-trader-14119443"><img data-srcset="https://i2-prod.getwestlondon.co.uk/incoming/article14127925.ece/ALTERNATES/s180/Dodgy-Trader-Khalif-Haq.jpg 180w, https://i2-prod.getwestlondon.co.uk/incoming/article14127925.ece/ALTERNATES/s220b/Dodgy-Trader-Khalif-Haq.jpg 220w, https://i2-prod.getwestlondon.co.uk/incoming/article14127925.ece/ALTERNATES/s270b/Dodgy-Trader-Khalif-Haq.jpg 270w" data-src="https://i2-prod.getwestlondon.co.uk/incoming/article14127925.ece/ALTERNATES/s615/Dodgy-Trader-Khalif-Haq.jpg"></a></figure><div class="inner"><em><a href="http://www.getwestlondon.co.uk/all-about/trading-standards">Trading Standards</a></em><strong><a href="http://www.getwestlondon.co.uk/news/west-london-news/christmas-presents-warning-after-trader-14119443">Christmas presents warning after trader is jailed following seizure of 8,000 counterfeit and dangerous items</a></strong><div class="comments-count" data-streamId="getwestlondon-14119443" data-mod="teaserCounter"><a href="http://www.getwestlondon.co.uk/news/west-london-news/christmas-presents-warning-after-trader-14119443#comments-section"><span class="count-number"></span></a></div><div class="description"><a href="http://www.getwestlondon.co.uk/news/west-london-news/christmas-presents-warning-after-trader-14119443">Kashif Haq had fake items worth more than £100,000, including iPhone chargers, Beats headphones and Hello Kitty dolls</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.getwestlondon.co.uk/news/west-london-news/acid-attacks-2017-faces-last-14125774"><img data-srcset="https://i2-prod.getwestlondon.co.uk/news/west-london-news/article14127053.ece/ALTERNATES/s180/acidattackcollage.jpg 180w, https://i2-prod.getwestlondon.co.uk/news/west-london-news/article14127053.ece/ALTERNATES/s220b/acidattackcollage.jpg 220w, https://i2-prod.getwestlondon.co.uk/news/west-london-news/article14127053.ece/ALTERNATES/s270b/acidattackcollage.jpg 270w" data-src="https://i2-prod.getwestlondon.co.uk/news/west-london-news/article14127053.ece/ALTERNATES/s615/acidattackcollage.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="http://www.getwestlondon.co.uk/all-about/metropolitan-police">Metropolitan Police</a></em><strong><a href="http://www.getwestlondon.co.uk/news/west-london-news/acid-attacks-2017-faces-last-14125774">The faces of some of last year's acid attackers as police reveal there was at least one incident EVERY DAY in London in 2017</a></strong><div class="description"><a href="http://www.getwestlondon.co.uk/news/west-london-news/acid-attacks-2017-faces-last-14125774">The figure for 2017 shows a six-year-high for acid attacks in the capital</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.getwestlondon.co.uk/news/west-london-news/boxer-bilal-fawaz-represented-england-14125469"><img data-srcset="https://i2-prod.getwestlondon.co.uk/incoming/article14126330.ece/ALTERNATES/s180/Image-uploaded-from-iOS-47.jpg 180w, https://i2-prod.getwestlondon.co.uk/incoming/article14126330.ece/ALTERNATES/s220b/Image-uploaded-from-iOS-47.jpg 220w, https://i2-prod.getwestlondon.co.uk/incoming/article14126330.ece/ALTERNATES/s270b/Image-uploaded-from-iOS-47.jpg 270w" data-src="https://i2-prod.getwestlondon.co.uk/incoming/article14126330.ece/ALTERNATES/s615/Image-uploaded-from-iOS-47.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="http://www.getwestlondon.co.uk/all-about/brent">Brent</a></em><strong><a href="http://www.getwestlondon.co.uk/news/west-london-news/boxer-bilal-fawaz-represented-england-14125469">Boxer Bilal Fawaz represented England six times but now has nowhere to live and cannot work while on bail pending deportation</a></strong><div class="comments-count" data-streamId="getwestlondon-14125469" data-mod="teaserCounter"><a href="http://www.getwestlondon.co.uk/news/west-london-news/boxer-bilal-fawaz-represented-england-14125469#comments-section"><span class="count-number"></span></a></div><div class="description"><a href="http://www.getwestlondon.co.uk/news/west-london-news/boxer-bilal-fawaz-represented-england-14125469">EXCLUSIVE: Watch champion boxer open up about his &quot;taste of freedom&quot; after being granted bail</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.getwestlondon.co.uk/news/west-london-news/charnelle-williams-funeral-fundraising-page-14126453"><img data-srcset="https://i2-prod.getwestlondon.co.uk/incoming/article14107071.ece/ALTERNATES/s180/KC_WTL_030118WeezWilliams_03.jpg 180w, https://i2-prod.getwestlondon.co.uk/incoming/article14107071.ece/ALTERNATES/s220b/KC_WTL_030118WeezWilliams_03.jpg 220w, https://i2-prod.getwestlondon.co.uk/incoming/article14107071.ece/ALTERNATES/s270b/KC_WTL_030118WeezWilliams_03.jpg 270w" data-src="https://i2-prod.getwestlondon.co.uk/incoming/article14107071.ece/ALTERNATES/s615/KC_WTL_030118WeezWilliams_03.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="http://www.getwestlondon.co.uk/all-about/acton">Acton</a></em><strong><a href="http://www.getwestlondon.co.uk/news/west-london-news/charnelle-williams-funeral-fundraising-page-14126453">Charnelle Williams funeral fundraising page surpasses £2,000 target a week after her death at East Acton Underground station</a></strong><div class="comments-count" data-streamId="getwestlondon-14126453" data-mod="teaserCounter"><a href="http://www.getwestlondon.co.uk/news/west-london-news/charnelle-williams-funeral-fundraising-page-14126453#comments-section"><span class="count-number"></span></a></div><div class="description"><a href="http://www.getwestlondon.co.uk/news/west-london-news/charnelle-williams-funeral-fundraising-page-14126453">The young woman died after being struck by a train on New Year's Day</a></div></div></div></div></section></section>
<!-- start of widget id: 12531353, name: recirculationTeasers, view: mostReadAndMostRecent -->
<div class="hidden" id="recommendations"><section data-group="mostRead"><div class="pancake duet" data-group="mostRead" data-group-index="0"><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.getwestlondon.co.uk/news/west-london-news/acid-attacks-2017-faces-last-14125774"><img data-srcset="https://i2-prod.getwestlondon.co.uk/news/west-london-news/article14127053.ece/ALTERNATES/s180/acidattackcollage.jpg 180w, https://i2-prod.getwestlondon.co.uk/news/west-london-news/article14127053.ece/ALTERNATES/s390/acidattackcollage.jpg 390w, https://i2-prod.getwestlondon.co.uk/news/west-london-news/article14127053.ece/ALTERNATES/s458/acidattackcollage.jpg 458w" data-src="https://i2-prod.getwestlondon.co.uk/news/west-london-news/article14127053.ece/ALTERNATES/s615/acidattackcollage.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="http://www.getwestlondon.co.uk/all-about/metropolitan-police">Metropolitan Police</a></em><strong><a href="http://www.getwestlondon.co.uk/news/west-london-news/acid-attacks-2017-faces-last-14125774">Acid attacks in 2017: The faces of some of last year's attackers as police reveal there was at least one incident EVERY DAY in London</a></strong><div class="description"><a href="http://www.getwestlondon.co.uk/news/west-london-news/acid-attacks-2017-faces-last-14125774">The figure for 2017 shows a six-year-high for acid attacks in the capital</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.getwestlondon.co.uk/news/west-london-news/missing-northolt-man-jason-lee-14125092"><img data-srcset="https://i2-prod.getwestlondon.co.uk/incoming/article14125120.ece/ALTERNATES/s180/Jason-Lee-Hobbs.jpg 180w, https://i2-prod.getwestlondon.co.uk/incoming/article14125120.ece/ALTERNATES/s390/Jason-Lee-Hobbs.jpg 390w, https://i2-prod.getwestlondon.co.uk/incoming/article14125120.ece/ALTERNATES/s458/Jason-Lee-Hobbs.jpg 458w" data-src="https://i2-prod.getwestlondon.co.uk/incoming/article14125120.ece/ALTERNATES/s615/Jason-Lee-Hobbs.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="http://www.getwestlondon.co.uk/all-about/ealing">Ealing</a></em><strong><a href="http://www.getwestlondon.co.uk/news/west-london-news/missing-northolt-man-jason-lee-14125092">Missing Northolt man Jason Lee Hobbs known to have Hillingdon, Surrey and Buckinghamshire connections</a></strong><div class="description"><a href="http://www.getwestlondon.co.uk/news/west-london-news/missing-northolt-man-jason-lee-14125092">Anyone who has seen the 46-year-old is urged to contact Ealing police</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.getwestlondon.co.uk/news/west-london-news/charnelle-williams-funeral-fundraising-page-14126453"><img data-srcset="https://i2-prod.getwestlondon.co.uk/incoming/article14107071.ece/ALTERNATES/s180/KC_WTL_030118WeezWilliams_03.jpg 180w, https://i2-prod.getwestlondon.co.uk/incoming/article14107071.ece/ALTERNATES/s390/KC_WTL_030118WeezWilliams_03.jpg 390w, https://i2-prod.getwestlondon.co.uk/incoming/article14107071.ece/ALTERNATES/s458/KC_WTL_030118WeezWilliams_03.jpg 458w" data-src="https://i2-prod.getwestlondon.co.uk/incoming/article14107071.ece/ALTERNATES/s615/KC_WTL_030118WeezWilliams_03.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="http://www.getwestlondon.co.uk/all-about/acton">Acton</a></em><strong><a href="http://www.getwestlondon.co.uk/news/west-london-news/charnelle-williams-funeral-fundraising-page-14126453">Charnelle Williams funeral fundraising page surpasses £2,000 target a week after her death at East Acton Underground station</a></strong><div class="description"><a href="http://www.getwestlondon.co.uk/news/west-london-news/charnelle-williams-funeral-fundraising-page-14126453">The young woman died after being struck by a train on New Year's Day</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.getwestlondon.co.uk/news/west-london-news/stanmore-plane-crash-pilot-remarkably-14124277"><img data-srcset="https://i2-prod.getsurrey.co.uk/incoming/article14124282.ece/ALTERNATES/s180/Stanmore-crash.jpg 180w, https://i2-prod.getsurrey.co.uk/incoming/article14124282.ece/ALTERNATES/s390/Stanmore-crash.jpg 390w, https://i2-prod.getsurrey.co.uk/incoming/article14124282.ece/ALTERNATES/s458/Stanmore-crash.jpg 458w" data-src="https://i2-prod.getsurrey.co.uk/incoming/article14124282.ece/ALTERNATES/s615/Stanmore-crash.jpg"></a></figure><div class="inner"><em><a href="http://www.getwestlondon.co.uk/all-about/stanmore">Stanmore</a></em><strong><a href="http://www.getwestlondon.co.uk/news/west-london-news/stanmore-plane-crash-pilot-remarkably-14124277">Stanmore plane crash: Pilot remarkably escapes uninjured after aircraft comes down in field</a></strong><div class="description"><a href="http://www.getwestlondon.co.uk/news/west-london-news/stanmore-plane-crash-pilot-remarkably-14124277">Police say the light aircraft crash-landed in a field on Sunday (January 7)</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.getwestlondon.co.uk/news/west-london-news/chiswick-high-road-fire-eight-14128842"><img data-srcset="https://i2-prod.getwestlondon.co.uk/incoming/article14128471.ece/ALTERNATES/s180/Chiswick-High-Road.jpg 180w, https://i2-prod.getwestlondon.co.uk/incoming/article14128471.ece/ALTERNATES/s390/Chiswick-High-Road.jpg 390w, https://i2-prod.getwestlondon.co.uk/incoming/article14128471.ece/ALTERNATES/s458/Chiswick-High-Road.jpg 458w" data-src="https://i2-prod.getwestlondon.co.uk/incoming/article14128471.ece/ALTERNATES/s615/Chiswick-High-Road.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="http://www.getwestlondon.co.uk/all-about/chiswick">Chiswick</a></em><strong><a href="http://www.getwestlondon.co.uk/news/west-london-news/chiswick-high-road-fire-eight-14128842">Chiswick High Road fire: Eight flee shop following basement fire</a></strong><div class="description"><a href="http://www.getwestlondon.co.uk/news/west-london-news/chiswick-high-road-fire-eight-14128842">21 firefighters spent more than 90 minutes tackling the flames on Monday afternoon (January 8)</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.getwestlondon.co.uk/news/west-london-news/boxer-bilal-fawaz-represented-england-14125469"><img data-srcset="https://i2-prod.getwestlondon.co.uk/incoming/article14126330.ece/ALTERNATES/s180/Image-uploaded-from-iOS-47.jpg 180w, https://i2-prod.getwestlondon.co.uk/incoming/article14126330.ece/ALTERNATES/s390/Image-uploaded-from-iOS-47.jpg 390w, https://i2-prod.getwestlondon.co.uk/incoming/article14126330.ece/ALTERNATES/s458/Image-uploaded-from-iOS-47.jpg 458w" data-src="https://i2-prod.getwestlondon.co.uk/incoming/article14126330.ece/ALTERNATES/s615/Image-uploaded-from-iOS-47.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="http://www.getwestlondon.co.uk/all-about/brent">Brent</a></em><strong><a href="http://www.getwestlondon.co.uk/news/west-london-news/boxer-bilal-fawaz-represented-england-14125469">Boxer Bilal Fawaz represented England six times but now has nowhere to live and cannot work while on bail pending deportation</a></strong><div class="description"><a href="http://www.getwestlondon.co.uk/news/west-london-news/boxer-bilal-fawaz-represented-england-14125469">EXCLUSIVE: Watch champion boxer open up about his &quot;taste of freedom&quot; after being granted bail</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.getwestlondon.co.uk/news/west-london-news/no-trousers-tube-ride-hundreds-14126544"><img data-srcset="https://i2-prod.getwestlondon.co.uk/incoming/article14126556.ece/ALTERNATES/s180/No-Trousers-Tube-Ride-2018.jpg 180w, https://i2-prod.getwestlondon.co.uk/incoming/article14126556.ece/ALTERNATES/s390/No-Trousers-Tube-Ride-2018.jpg 390w, https://i2-prod.getwestlondon.co.uk/incoming/article14126556.ece/ALTERNATES/s458/No-Trousers-Tube-Ride-2018.jpg 458w" data-src="https://i2-prod.getwestlondon.co.uk/incoming/article14126556.ece/ALTERNATES/s615/No-Trousers-Tube-Ride-2018.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="http://www.getwestlondon.co.uk/all-about/london-underground">London Underground</a></em><strong><a href="http://www.getwestlondon.co.uk/news/west-london-news/no-trousers-tube-ride-hundreds-14126544">No Trousers Tube Ride: Hundreds ditch their clothes (and inhibitions) for annual London Underground strip</a></strong><div class="description"><a href="http://www.getwestlondon.co.uk/news/west-london-news/no-trousers-tube-ride-hundreds-14126544">They were taking part in the annual event where commuters strip half naked and ride the Tube</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.getwestlondon.co.uk/news/west-london-news/neasden-fire-11-people-flee-13846530"><img data-srcset="https://i2-prod.getwestlondon.co.uk/incoming/article13846529.ece/ALTERNATES/s180/Neasden-Flat-Fire.jpg 180w, https://i2-prod.getwestlondon.co.uk/incoming/article13846529.ece/ALTERNATES/s390/Neasden-Flat-Fire.jpg 390w, https://i2-prod.getwestlondon.co.uk/incoming/article13846529.ece/ALTERNATES/s458/Neasden-Flat-Fire.jpg 458w" data-src="https://i2-prod.getwestlondon.co.uk/incoming/article13846529.ece/ALTERNATES/s615/Neasden-Flat-Fire.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="http://www.getwestlondon.co.uk/all-about/neasden">Neasden</a></em><strong><a href="http://www.getwestlondon.co.uk/news/west-london-news/neasden-fire-11-people-flee-13846530">Neasden fire: 11 people flee Braemar Road flats as flames rip through roof</a></strong><div class="description"><a href="http://www.getwestlondon.co.uk/news/west-london-news/neasden-fire-11-people-flee-13846530">The fire broke out at a house converted into flats in Braemar Avenue on Monday (October 30) afternoon</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.getwestlondon.co.uk/news/west-london-news/stanmore-plane-crash-being-examined-14128299"><img data-srcset="https://i2-prod.getsurrey.co.uk/incoming/article14124336.ece/ALTERNATES/s180/Stanmore-crash-1.jpg 180w, https://i2-prod.getsurrey.co.uk/incoming/article14124336.ece/ALTERNATES/s390/Stanmore-crash-1.jpg 390w, https://i2-prod.getsurrey.co.uk/incoming/article14124336.ece/ALTERNATES/s458/Stanmore-crash-1.jpg 458w" data-src="https://i2-prod.getsurrey.co.uk/incoming/article14124336.ece/ALTERNATES/s615/Stanmore-crash-1.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="http://www.getwestlondon.co.uk/all-about/stanmore">Stanmore</a></em><strong><a href="http://www.getwestlondon.co.uk/news/west-london-news/stanmore-plane-crash-being-examined-14128299">Stanmore plane crash being examined by Air Accidents Investigation Branch</a></strong><div class="description"><a href="http://www.getwestlondon.co.uk/news/west-london-news/stanmore-plane-crash-being-examined-14128299">Remarkably, the pilot walked away from the wreckage on Sunday (January 7)</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.getwestlondon.co.uk/news/west-london-news/east-acton-underground-station-death-14106982"><img data-srcset="https://i2-prod.getwestlondon.co.uk/incoming/article14107071.ece/ALTERNATES/s180/KC_WTL_030118WeezWilliams_03.jpg 180w, https://i2-prod.getwestlondon.co.uk/incoming/article14107071.ece/ALTERNATES/s390/KC_WTL_030118WeezWilliams_03.jpg 390w, https://i2-prod.getwestlondon.co.uk/incoming/article14107071.ece/ALTERNATES/s458/KC_WTL_030118WeezWilliams_03.jpg 458w" data-src="https://i2-prod.getwestlondon.co.uk/incoming/article14107071.ece/ALTERNATES/s615/KC_WTL_030118WeezWilliams_03.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="http://www.getwestlondon.co.uk/all-about/acton">Acton</a></em><strong><a href="http://www.getwestlondon.co.uk/news/west-london-news/east-acton-underground-station-death-14106982">'Her soul was too beautiful for this ugly place': Tributes paid to young woman who died at East Acton Underground station on New Year's Day</a></strong><div class="description"><a href="http://www.getwestlondon.co.uk/news/west-london-news/east-acton-underground-station-death-14106982">Emergency services were called out to reports that a person, who has been named locally, was hit by a train at the station on New Year's Day</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.getwestlondon.co.uk/news/west-london-news/kyall-parnell-murder-investigation-met-14126919"><img data-srcset="https://i2-prod.getsurrey.co.uk/incoming/article14126928.ece/ALTERNATES/s180/Kyall-Parnell.jpg 180w, https://i2-prod.getsurrey.co.uk/incoming/article14126928.ece/ALTERNATES/s390/Kyall-Parnell.jpg 390w, https://i2-prod.getsurrey.co.uk/incoming/article14126928.ece/ALTERNATES/s458/Kyall-Parnell.jpg 458w" data-src="https://i2-prod.getsurrey.co.uk/incoming/article14126928.ece/ALTERNATES/s615/Kyall-Parnell.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="http://www.getwestlondon.co.uk/all-about/crime">Crime</a></em><strong><a href="http://www.getwestlondon.co.uk/news/west-london-news/kyall-parnell-murder-investigation-met-14126919">Kyall Parnell murder investigation: Met Police make third arrest after 17-year-old stabbed on New Year's Eve in Tulse Hill</a></strong><div class="description"><a href="http://www.getwestlondon.co.uk/news/west-london-news/kyall-parnell-murder-investigation-met-14126919">17-year-old Kyall Parnell, was one of four youngsters to tragically die in a 24-hour period in London</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.getwestlondon.co.uk/news/west-london-news/neasden-temple-number-plate-uks-14026078"><img data-srcset="https://i2-prod.getwestlondon.co.uk/incoming/article5935026.ece/ALTERNATES/s180/image-5-for-gallery_baps-gallery-918421205.jpg 180w, https://i2-prod.getwestlondon.co.uk/incoming/article5935026.ece/ALTERNATES/s390/image-5-for-gallery_baps-gallery-918421205.jpg 390w, https://i2-prod.getwestlondon.co.uk/incoming/article5935026.ece/ALTERNATES/s458/image-5-for-gallery_baps-gallery-918421205.jpg 458w" data-src="https://i2-prod.getwestlondon.co.uk/incoming/article5935026.ece/ALTERNATES/s615/image-5-for-gallery_baps-gallery-918421205.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="http://www.getwestlondon.co.uk/all-about/neasden">Neasden</a></em><strong><a href="http://www.getwestlondon.co.uk/news/west-london-news/neasden-temple-number-plate-uks-14026078">Neasden temple number plate is UK's most expensive at just under £1million</a></strong><div class="description"><a href="http://www.getwestlondon.co.uk/news/west-london-news/neasden-temple-number-plate-uks-14026078">The SR18APS plate is valued at just under £1 million</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.getwestlondon.co.uk/news/west-london-news/couple-who-met-dating-site-14127735"><img data-srcset="https://i2-prod.getwestlondon.co.uk/incoming/article13967759.ece/ALTERNATES/s180/GJS115119352.jpg 180w, https://i2-prod.getwestlondon.co.uk/incoming/article13967759.ece/ALTERNATES/s390/GJS115119352.jpg 390w, https://i2-prod.getwestlondon.co.uk/incoming/article13967759.ece/ALTERNATES/s458/GJS115119352.jpg 458w" data-src="https://i2-prod.getwestlondon.co.uk/incoming/article13967759.ece/ALTERNATES/s615/GJS115119352.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="http://www.getwestlondon.co.uk/all-about/brent">Brent</a></em><strong><a href="http://www.getwestlondon.co.uk/news/west-london-news/couple-who-met-dating-site-14127735">Couple who met on dating site found guilty of plotting Christmas terror attack</a></strong><div class="description"><a href="http://www.getwestlondon.co.uk/news/west-london-news/couple-who-met-dating-site-14127735">The couple plotted carnage with a homemade bomb or ricin attack</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.getwestlondon.co.uk/news/west-london-news/east-acton-station-incident-person-14100267"><img data-srcset="https://i2-prod.getwestlondon.co.uk/incoming/article14100397.ece/ALTERNATES/s180/East-Acton-stationPNG.png 180w, https://i2-prod.getwestlondon.co.uk/incoming/article14100397.ece/ALTERNATES/s390/East-Acton-stationPNG.png 390w, https://i2-prod.getwestlondon.co.uk/incoming/article14100397.ece/ALTERNATES/s458/East-Acton-stationPNG.png 458w" data-src="https://i2-prod.getwestlondon.co.uk/incoming/article14100397.ece/ALTERNATES/s615/East-Acton-stationPNG.png"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="http://www.getwestlondon.co.uk/all-about/acton">Acton</a></em><strong><a href="http://www.getwestlondon.co.uk/news/west-london-news/east-acton-station-incident-person-14100267">East Acton station incident: Person dies after being struck by train at underground station</a></strong><div class="description"><a href="http://www.getwestlondon.co.uk/news/west-london-news/east-acton-station-incident-person-14100267">The Central Line was partially closed as police responded to reports of a person hit by a train at East Acton station on Monday morning (January 1)</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.getwestlondon.co.uk/news/west-london-news/ealing-private-hire-driver-ordered-14109572"><img data-srcset="https://i2-prod.getsurrey.co.uk/incoming/article8450460.ece/ALTERNATES/s180/JS54575565.jpg 180w, https://i2-prod.getsurrey.co.uk/incoming/article8450460.ece/ALTERNATES/s390/JS54575565.jpg 390w, https://i2-prod.getsurrey.co.uk/incoming/article8450460.ece/ALTERNATES/s458/JS54575565.jpg 458w" data-src="https://i2-prod.getsurrey.co.uk/incoming/article8450460.ece/ALTERNATES/s615/JS54575565.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="http://www.getwestlondon.co.uk/all-about/ealing">Ealing</a></em><strong><a href="http://www.getwestlondon.co.uk/news/west-london-news/ealing-private-hire-driver-ordered-14109572">Ealing private hire driver ordered to pay almost £4,000 in costs and fines after illegally agreeing to take mystery shoppers on trip</a></strong><div class="description"><a href="http://www.getwestlondon.co.uk/news/west-london-news/ealing-private-hire-driver-ordered-14109572">Khalid Mahmood, 39, of Ealing will have to stump up a massive amount of money within 28 days of Wednesday (January 3)</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.getwestlondon.co.uk/news/west-london-news/locked-up-2017-see-faces-14109897"><img data-srcset="https://i2-prod.getwestlondon.co.uk/incoming/article14112078.ece/ALTERNATES/s180/BeFunky-Collage.jpg 180w, https://i2-prod.getwestlondon.co.uk/incoming/article14112078.ece/ALTERNATES/s390/BeFunky-Collage.jpg 390w, https://i2-prod.getwestlondon.co.uk/incoming/article14112078.ece/ALTERNATES/s458/BeFunky-Collage.jpg 458w" data-src="https://i2-prod.getwestlondon.co.uk/incoming/article14112078.ece/ALTERNATES/s615/BeFunky-Collage.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="http://www.getwestlondon.co.uk/all-about/crime">Crime</a></em><strong><a href="http://www.getwestlondon.co.uk/news/west-london-news/locked-up-2017-see-faces-14109897">Locked up in 2017: See the faces of west London's worst criminals who were put behind bars last year</a></strong><div class="description"><a href="http://www.getwestlondon.co.uk/news/west-london-news/locked-up-2017-see-faces-14109897">A disgraced Catholic priest and a stepfather who murdered a child over a lost shoe were among those jailed</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.getwestlondon.co.uk/news/west-london-news/sandycoombe-road-crash-pedestrian-dies-14125482"><img data-srcset="https://i2-prod.getwestlondon.co.uk/incoming/article14119022.ece/ALTERNATES/s180/SandycoombeJPG.jpg 180w, https://i2-prod.getwestlondon.co.uk/incoming/article14119022.ece/ALTERNATES/s390/SandycoombeJPG.jpg 390w, https://i2-prod.getwestlondon.co.uk/incoming/article14119022.ece/ALTERNATES/s458/SandycoombeJPG.jpg 458w" data-src="https://i2-prod.getwestlondon.co.uk/incoming/article14119022.ece/ALTERNATES/s615/SandycoombeJPG.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="http://www.getwestlondon.co.uk/all-about/twickenham">Twickenham</a></em><strong><a href="http://www.getwestlondon.co.uk/news/west-london-news/sandycoombe-road-crash-pedestrian-dies-14125482">Sandycoombe Road crash: Pedestrian dies in hospital two days after collision with Audi at bus stop</a></strong><div class="description"><a href="http://www.getwestlondon.co.uk/news/west-london-news/sandycoombe-road-crash-pedestrian-dies-14125482">The woman, in her 40s, sadly died on Saturday (January 6)</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.getwestlondon.co.uk/news/west-london-news/white-city-stabbing-teenager-still-14126098"><img data-srcset="https://i2-prod.getwestlondon.co.uk/incoming/article13904833.ece/ALTERNATES/s180/London-Needs-You-AliveJPG.jpg 180w, https://i2-prod.getwestlondon.co.uk/incoming/article13904833.ece/ALTERNATES/s390/London-Needs-You-AliveJPG.jpg 390w, https://i2-prod.getwestlondon.co.uk/incoming/article13904833.ece/ALTERNATES/s458/London-Needs-You-AliveJPG.jpg 458w" data-src="https://i2-prod.getwestlondon.co.uk/incoming/article13904833.ece/ALTERNATES/s615/London-Needs-You-AliveJPG.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="http://www.getwestlondon.co.uk/all-about/knife-crime">knife crime</a></em><strong><a href="http://www.getwestlondon.co.uk/news/west-london-news/white-city-stabbing-teenager-still-14126098">White City stabbing: Teenager still fighting for life after knife attack</a></strong><div class="description"><a href="http://www.getwestlondon.co.uk/news/west-london-news/white-city-stabbing-teenager-still-14126098">The 16-year-old remains in a serious condition, three days after the attack, police have said</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.getwestlondon.co.uk/news/west-london-news/uk-cat-killer-potential-breakthrough-14122878"><img data-srcset="https://i2-prod.getsurrey.co.uk/news/surrey-news/article13883439.ece/ALTERNATES/s180/catkiller2.jpg 180w, https://i2-prod.getsurrey.co.uk/news/surrey-news/article13883439.ece/ALTERNATES/s390/catkiller2.jpg 390w, https://i2-prod.getsurrey.co.uk/news/surrey-news/article13883439.ece/ALTERNATES/s458/catkiller2.jpg 458w" data-src="https://i2-prod.getsurrey.co.uk/news/surrey-news/article13883439.ece/ALTERNATES/s615/catkiller2.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="http://www.getwestlondon.co.uk/all-about/animals">Animals</a></em><strong><a href="http://www.getwestlondon.co.uk/news/west-london-news/uk-cat-killer-potential-breakthrough-14122878">UK Cat Killer: Potential breakthrough in hunt for culprit as man arrested on suspicion of animal mutilations</a></strong><div class="description"><a href="http://www.getwestlondon.co.uk/news/west-london-news/uk-cat-killer-potential-breakthrough-14122878">Police believe one person has been killing and mutilating hundreds of cats across the country since October 2015</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.getwestlondon.co.uk/news/west-london-news/new-years-eve-stabbings-six-14127897"><img data-srcset="https://i2-prod.getwestlondon.co.uk/incoming/article13904833.ece/ALTERNATES/s180/London-Needs-You-AliveJPG.jpg 180w, https://i2-prod.getwestlondon.co.uk/incoming/article13904833.ece/ALTERNATES/s390/London-Needs-You-AliveJPG.jpg 390w, https://i2-prod.getwestlondon.co.uk/incoming/article13904833.ece/ALTERNATES/s458/London-Needs-You-AliveJPG.jpg 458w" data-src="https://i2-prod.getwestlondon.co.uk/incoming/article13904833.ece/ALTERNATES/s615/London-Needs-You-AliveJPG.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="http://www.getwestlondon.co.uk/all-about/crime">Crime</a></em><strong><a href="http://www.getwestlondon.co.uk/news/west-london-news/new-years-eve-stabbings-six-14127897">New Year's Eve stabbings: Six arrests made after teenager's death in Enfield</a></strong><div class="description"><a href="http://www.getwestlondon.co.uk/news/west-london-news/new-years-eve-stabbings-six-14127897">The 18-year-old died of a stab wound to the chest, according to a post-mortem examination</a></div></div></div></div></section></div>
<!-- end of widget id: 12531353, name: recirculationTeasers, view: mostReadAndMostRecent -->

</main>
<div class="widget code html widget-editable viziwyg-section-39129 inpage-widget-12079270" >
<div id="gpt-top-lb"></div>
</div>
<footer><ul id="section-links"><li><a href="http://www.getwestlondon.co.uk/news/">News</a></li><li><a href="http://www.getwestlondon.co.uk/whats-on/">What's On</a></li><li><a href="http://www.getwestlondon.co.uk/sport/">Sport</a></li><li><a href="http://www.getwestlondon.co.uk/sport/football/">Football</a></li></ul><div class="social-links"><h4>Follow us<ul><li><a class="icon facebook" title="facebook" href="https://www.facebook.com/GetWestLondon" target="_blank" data-provider="facebook" data-tracking="facebook|follow|bottom"></a></li><li><a class="icon twitter" title="twitter" href="https://twitter.com/GetWestLondon" target="_blank" data-provider="twitter" data-tracking="twitter|follow|bottom"></a></li><li><a class="icon instagram" title="instagram" href="https://www.instagram.com/getwestlondon" target="_blank" data-provider="instagram" data-tracking="instagram|follow|bottom"></a></li></ul></h4></div><div class="kitemarks"><div class="ipso"></div><a class="trust-project" href="/about-us/"></a></div><ul id="utility-links"><li><a href="https://www.inyourarea.co.uk/">InYourArea</a></li><li><a href="https://goo.gl/QSv9Js">Psychotherapy</a></li><li><a href="http://www.getwestlondon.co.uk/contact-us/">Contact Us</a></li><li><a href="http://www.getwestlondon.co.uk/advertising/">Advertise with Us</a></li><li><div itemprop="publisher" itemscope="itemscope" itemtype="https://schema.org/NewsMediaOrganization"><meta itemprop="publishingPrinciples" content="http://www.getwestlondon.co.uk/about-us/"/><meta itemprop="name" content="getwestlondon"/><meta itemprop="url" content="http://www.getwestlondon.co.uk/"/><div itemprop="logo" itemscope="itemscope" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://s2-prod.getwestlondon.co.uk/@trinitymirrordigital/marwood/TM/publications/getwestlondon/img/logo-getwestlondon@2x.png"/></div></div><a href="http://www.getwestlondon.co.uk/about-us/">About Us</a></li><li><a href="http://www.getwestlondon.co.uk/rss-feeds/">RSS Feeds</a></li><li><a href="http://goaltime.contagioussports.com/">Goal Time</a></li><li><a href="http://www.getwestlondon.co.uk/how-to-complain/">How to Complain</a></li><li><a href="http://www.getwestlondon.co.uk/corrections-clarifications/">Corrections and Clarifications</a></li><li><a href="http://www.getwestlondon.co.uk/google-survey/">Google Survey</a></li><li><a href="http://www.getwestlondon.co.uk/terms-conditions/">Terms &amp; Conditions</a></li><li><a href="http://www.getwestlondon.co.uk/privacy-policy/">Privacy Policy</a></li><li><a href="http://www.getwestlondon.co.uk/house-rules/">House Rules</a></li><li><a href="http://www.getwestlondon.co.uk">© 2017 Trinity Mirror Southern</a></li><li></li></ul></footer>
<div class="mod-cookiepolicy publication-theme-border" data-mod="cookiepolicy" data-immediate><div class="inner"><span>This website uses cookies. Using this website means you are okay with this but you can find out more and learn how to manage your cookie choices <a class="send-event" id="agree-policy" target="_blank" href="http://www.getwestlondon.co.uk/cookie-policy/">here</a>.</span><a class="close icon send-event" href="#close-overlay">Close cookie policy overlay</a></div></div>
<script src="https://s2-prod.getwestlondon.co.uk/@trinitymirrordigital/marwood/TM/js/homepage.min.js?v=e139b79521b1b398869fa69725c53eeb"></script><script src="https://s2-prod.getwestlondon.co.uk/@trinitymirrordigital/chameleon-partnership-widgets/js/partner.min.js?v=01af476885150b7318c5a22a235f3519"></script><script src="https://s2-prod.getwestlondon.co.uk/@trinitymirrordigital/withnail/scriptsCore/js/withnail.min.js?v=68aabb2cde0c85e9e301b90433d784fd"></script><script src="https://s2-prod.getwestlondon.co.uk/@trinitymirrordigital/chameleon-static-html/js/chameleon-static-html.min.js?v=079d45c770766acc774769e2c6eb4b4d"></script>
<script src="https://s2-prod.getwestlondon.co.uk/@trinitymirrordigital/chameleon-video/js/video.min.js?v=875b3b58a264c71e43d1f46c8c2f5510" defer></script>
<script src="https://s2-prod.getwestlondon.co.uk/@trinitymirrordigital/article-service/js/article-service.min.js?v=b3007ce6326d466a6985404e09dbb51c" defer></script>
<div class="widget code html widget-editable viziwyg-section-39272 inpage-widget-13819776" >
<script async src="https://felix.data.tm-awx.com/felix.min.js" ></script>
</div>
<script>if(window._satellite && !_satellite.pageBottomFired) {_satellite.pageBottom();}</script>
</body>
</html>
