<!DOCTYPE html>
<html>
<!--
page generated at: Sun Apr 01 12:59:59 BST 2018
page generated by escenic.server/hostname: reg-pres15.tm-aws.com/reg-pres15.tm-aws.com
-->
<head>
<script type="text/javascript">!function e(t,n,o){function r(c,s){if(!n[c]){if(!t[c]){var u="function"==typeof require&&require;if(!s&&u)return u(c,!0);if(i)return i(c,!0);var f=new Error("Cannot find module '"+c+"'");throw f.code="MODULE_NOT_FOUND",f}var l=n[c]={exports:{}};t[c][0].call(l.exports,function(e){var n=t[c][1][e];return r(n||e)},l,l.exports,e,t,n,o)}return n[c].exports}for(var i="function"==typeof require&&require,c=0;c<o.length;c++)r(o[c]);return r}({1:[function(e,t,n){!function(e){var n=setTimeout;function o(){}var r="function"==typeof setImmediate&&setImmediate||function(e){n(e,0)},i=function(e){"undefined"!=typeof console&&console&&console.warn("Possible Unhandled Promise Rejection:",e)};function c(e){if("object"!=typeof this)throw new TypeError("Promises must be constructed via new");if("function"!=typeof e)throw new TypeError("not a function");this._state=0,this._handled=!1,this._value=void 0,this._deferreds=[],a(e,this)}function s(e,t){for(;3===e._state;)e=e._value;0!==e._state?(e._handled=!0,r(function(){var n=1===e._state?t.onFulfilled:t.onRejected;if(null!==n){var o;try{o=n(e._value)}catch(e){return void f(t.promise,e)}u(t.promise,o)}else(1===e._state?u:f)(t.promise,e._value)})):e._deferreds.push(t)}function u(e,t){try{if(t===e)throw new TypeError("A promise cannot be resolved with itself.");if(t&&("object"==typeof t||"function"==typeof t)){var n=t.then;if(t instanceof c)return e._state=3,e._value=t,void l(e);if("function"==typeof n)return void a((o=n,r=t,function(){o.apply(r,arguments)}),e)}e._state=1,e._value=t,l(e)}catch(t){f(e,t)}var o,r}function f(e,t){e._state=2,e._value=t,l(e)}function l(e){2===e._state&&0===e._deferreds.length&&r(function(){e._handled||i(e._value)});for(var t=0,n=e._deferreds.length;t<n;t++)s(e,e._deferreds[t]);e._deferreds=null}function a(e,t){var n=!1;try{e(function(e){n||(n=!0,u(t,e))},function(e){n||(n=!0,f(t,e))})}catch(e){if(n)return;n=!0,f(t,e)}}c.prototype.catch=function(e){return this.then(null,e)},c.prototype.then=function(e,t){var n=new this.constructor(o);return s(this,new function(e,t,n){this.onFulfilled="function"==typeof e?e:null,this.onRejected="function"==typeof t?t:null,this.promise=n}(e,t,n)),n},c.all=function(e){var t=Array.prototype.slice.call(e);return new c(function(e,n){if(0===t.length)return e([]);var o=t.length;function r(i,c){try{if(c&&("object"==typeof c||"function"==typeof c)){var s=c.then;if("function"==typeof s)return void s.call(c,function(e){r(i,e)},n)}t[i]=c,0==--o&&e(t)}catch(e){n(e)}}for(var i=0;i<t.length;i++)r(i,t[i])})},c.resolve=function(e){return e&&"object"==typeof e&&e.constructor===c?e:new c(function(t){t(e)})},c.reject=function(e){return new c(function(t,n){n(e)})},c.race=function(e){return new c(function(t,n){for(var o=0,r=e.length;o<r;o++)e[o].then(t,n)})},c._setImmediateFn=function(e){r=e},c._setUnhandledRejectionFn=function(e){i=e},void 0!==t&&t.exports?t.exports=c:e.Promise||(e.Promise=c)}(this)},{}],2:[function(e,t,n){"use strict";t.exports=function(){Element.prototype.matches||(Element.prototype.matches=Element.prototype.msMatchesSelector||Element.prototype.webkitMatchesSelector),Element.prototype.closest||(Element.prototype.closest=function(e){var t=this;if(!document.documentElement.contains(this))return null;do{if(t.matches(e))return t;t=t.parentElement}while(null!==t);return null})}},{}],3:[function(e,t,n){"use strict";var o=e("./promise/promise.js"),r=e("./closest/closest.js");o(),r()},{"./closest/closest.js":2,"./promise/promise.js":4}],4:[function(e,t,n){"use strict";var o=e("promise-polyfill");t.exports=function(){void 0===window.Promise&&(window.Promise=o)}},{"promise-polyfill":1}]},{},[3]);
//# sourceMappingURL=index.min.js.map</script>
<!-- start of widget id: 13078213, name: adRecovery, view: default -->
<!-- end of widget id: 13078213, name: adRecovery, view: default -->

<meta name="smartBanner" content="enabled" data-mod="smartBanner" data-immediate data-id="12630412" data-src="https://i2-prod.birminghammail.co.uk/incoming/article12630405.ece/BINARY/GetWestLondon.png" data-title="Get the Get West London App!" data-text="FREE" data-page-views="1"><meta name="apple-itunes" content="app-id=1163184394" data-name="apple-itunes" id="metaIOS" data-adobe="https://c00.adobe.com/a42e7439e2a5f2d7e4c4db1d4becd182338777acd38745fadc3cc84a51a731e0/kjufgs7v/i/1163184394"><meta name="google-play-app" content="app-id=com.mirror.getwestlondon" id="metaAndroid" data-adobe="https://c00.adobe.com/a42e7439e2a5f2d7e4c4db1d4becd182338777acd38745fadc3cc84a51a731e0/brz80mw5/g/com.mirror.getwestlondon">
<title>Fulham captain Tom Cairney not giving up on second but admits it's a big ask to catch Cardiff - Get West London</title><meta charset="utf-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, minimum-scale=1, maximum-scale=1"><meta name="description" content="&#xa; The skipper has scored on his last four visits to Carrow Road and has said he believes that scoring midfielders is becoming a dying art&#xa; "><meta name="robots" content="noarchive"><meta name="keywords" content="Tom Cairney,Fulham FC,Cardiff City FC"><meta name="news_keywords" content="Tom Cairney,Fulham FC,Cardiff City FC"><meta name="referrer" content="unsafe-URL"><meta name="author" content="Ryan O'Donovan"><meta name="Googlebot-News" content="noarchive"><meta name="p:domain_verify" content="3d552ddb2e14b20a761242257dc80ff7"><meta name="google-site-verification" content="K87yXRby8ERrTiebEPykKASZNqRcdFHai7btUXoNdzA"><meta property="fb:app_id" content="556445204430162"><meta property="fb:page_id" content="129157297227065"><meta property="fb:pages" content="205263122998642"><link rel="canonical" href="https://www.getwestlondon.co.uk/sport/football/football-news/fulham-captain-tom-cairney-not-14480809"><link rel="amphtml" href="https://www.getwestlondon.co.uk/sport/football/football-news/fulham-captain-tom-cairney-not-14480809.amp"><link rel="search" href="https://www.getwestlondon.co.uk/opensearch.xml" type="application/opensearchdescription+xml" title="Search getwestlondon">
<meta property="og:site_name" content="getwestlondon"><meta property="og:language" content="en"><meta property="og:type" content="article"><meta property="og:title" content="Cairney not giving up on second but admits it's a big ask"><meta property="og:url" content="https://www.getwestlondon.co.uk/sport/football/football-news/fulham-captain-tom-cairney-not-14480809"><meta property="og:description" content="The skipper has scored on his last four visits to Carrow Road and has said he believes that scoring midfielders is becoming a dying art"><meta property="og:image" content="https://i2-prod.getwestlondon.co.uk/incoming/article14480821.ece/ALTERNATES/s1200/Norwich-City-v-Fulham-Sky-Bet-Championship.jpg"><meta property="videoUrl" content="https://f1.media.brightcove.com/12/4221396001/4221396001_5754756383001_5723139766001.mp4"><meta property="og:section" content="Football News"><meta property="article:tag" content="Tom Cairney"><meta property="article:tag" content="Fulham FC"><meta property="article:tag" content="Cardiff City FC"><meta property="article:author" content="http://www.facebook.com/RODonovanJourno"><meta property="article:published_time" content="2018-04-01T09:27:50Z"><meta property="article:modified_time" content="2018-04-01T09:28:10Z"><meta property="article:expiration_time" content="2018-05-01T09:28:10Z"><meta property="article:section" content="Football News"><meta property="article:id" content="getwestlondon-14480809">
<meta name="twitter:card" value="summary_large_image"><meta name="twitter:site" value="@GetWestLondon"><meta name="twitter:creator" value="@R_O_Donovan"><meta name="twitter:image" value="https://i2-prod.getwestlondon.co.uk/incoming/article14480821.ece/ALTERNATES/s1200/Norwich-City-v-Fulham-Sky-Bet-Championship.jpg">
<meta name="advertisingConfig" id="advertisingConfig" content="{&quot;desktop&quot;:[{&quot;injectionEnabled&quot;:false,&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:-1,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;header&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;hideOnFirstPageView&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-oop-slot&quot;,&quot;isOOP&quot;:true,&quot;type&quot;:&quot;outOfPage&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:-2,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;header&quot;,&quot;sizes&quot;:[[1,1]],&quot;hideOnSensitiveArticle&quot;:true,&quot;hideOnFirstPageView&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-ad-mix-slot&quot;,&quot;type&quot;:&quot;adMix&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:1,&quot;hivis&quot;:&quot;y&quot;,&quot;opos&quot;:&quot;top&quot;},&quot;referenceNode&quot;:&quot;main&quot;,&quot;sizes&quot;:[[970,250],[970,251],[728,90],[728,91],[9,1]],&quot;switchAdUnitId&quot;:698,&quot;relativePos&quot;:&quot;before&quot;,&quot;additionalClass&quot;:&quot;top-slot&quot;,&quot;sticky&quot;:{&quot;mode&quot;:&quot;header&quot;,&quot;duration&quot;:5000},&quot;name&quot;:&quot;div-gpt-ad-top-slot&quot;,&quot;type&quot;:&quot;topOfPage&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:2,&quot;hivis&quot;:&quot;y&quot;},&quot;referenceNode&quot;:&quot;main nav&quot;,&quot;sizes&quot;:[[948,42]],&quot;hidden&quot;:true,&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;div-gpt-ad-sponsorship-bar&quot;,&quot;type&quot;:&quot;sponsorshipBar&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:3,&quot;hivis&quot;:&quot;y&quot;,&quot;opos&quot;:&quot;top&quot;},&quot;referenceNode&quot;:&quot;.related-column&quot;,&quot;sizes&quot;:[[300,600],[300,250],[300,252],[9,2]],&quot;switchAdUnitId&quot;:699,&quot;relativePos&quot;:&quot;prependChild&quot;,&quot;adFreeEnabled&quot;:true,&quot;name&quot;:&quot;div-gpt-ad-rh-slot&quot;,&quot;type&quot;:&quot;primaryMPU&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:4,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;.article-body \u003e p:nth-of-type(2)&quot;,&quot;sizes&quot;:[[8,8]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;in-article&quot;,&quot;name&quot;:&quot;div-gpt-ad-vip-slot&quot;,&quot;type&quot;:&quot;VIP&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:6,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;middle&quot;},&quot;referenceNode&quot;:&quot;.timeline\u003eol\u003eli:nth-of-type(2)&quot;,&quot;sizes&quot;:[[300,250],[300,254],[9,4]],&quot;switchAdUnitId&quot;:701,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;in-article&quot;,&quot;name&quot;:&quot;div-gpt-ad-in-article-slot&quot;,&quot;referenceNode2&quot;:&quot;.article-body \u003e p:nth-last-of-type(4)&quot;,&quot;type&quot;:&quot;inArticleMPU6&quot;,&quot;relativePos2&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:9,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;bottom&quot;},&quot;sizes&quot;:[[728,90],[728,98],[728,99],[9,8],[9,9]],&quot;referenceNode&quot;:&quot;main&quot;,&quot;switchAdUnitId&quot;:704,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;bottom-ad-slot&quot;,&quot;name&quot;:&quot;div-gpt-ad-bottom-slot&quot;,&quot;type&quot;:&quot;bottomOfpagePlusMid&quot;},{&quot;mode&quot;:&quot;text-links-b&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola-x&quot;,&quot;referenceNode&quot;:&quot;.article-body \u003e *:first-child&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;taboolaXByline&quot;,&quot;selector&quot;:&quot;taboola-x-byline&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;byline text links&quot;,&quot;type&quot;:&quot;taboolaxBelowByline&quot;},{&quot;mode&quot;:&quot;text-links-a&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola-x&quot;,&quot;referenceNode&quot;:&quot;#social-follow&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaXBelowArticle&quot;,&quot;selector&quot;:&quot;taboola-x-below-article&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;below article text links&quot;,&quot;type&quot;:&quot;taboolaxBelowArticle&quot;},{&quot;mode&quot;:&quot;thumbnails-d&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola&quot;,&quot;referenceNode&quot;:&quot;#social-follow&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaBelowArticle&quot;,&quot;selector&quot;:&quot;taboola-below-article-thumbnails&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;Below Article Thumbnails Responsive&quot;,&quot;type&quot;:&quot;taboolaBelowArticleThumbnails&quot;},{&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceSlot&quot;:&quot;&quot;,&quot;referenceNode&quot;:&quot;.article-wrapper \u003e .content-column&quot;,&quot;templateName&quot;:&quot;search&quot;,&quot;relativePos&quot;:&quot;prependChild&quot;,&quot;name&quot;:&quot;property-search-container&quot;,&quot;type&quot;:&quot;propertysearch&quot;},{&quot;name&quot;:&quot;partners-footer&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;main&quot;,&quot;type&quot;:&quot;allpartnersFooter&quot;,&quot;templateName&quot;:&quot;footer&quot;,&quot;relativePos&quot;:&quot;appendChild&quot;},{&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;header .secondary \u003e section \u003e ul&quot;,&quot;templateName&quot;:&quot;weather-partnership-bar&quot;,&quot;relativePos&quot;:&quot;before&quot;,&quot;additionalClass&quot;:&quot;weather-widget&quot;,&quot;name&quot;:&quot;weather-widget&quot;,&quot;type&quot;:&quot;weather&quot;},{&quot;name&quot;:&quot;takeover&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;header .secondary&quot;,&quot;type&quot;:&quot;masthead&quot;,&quot;templateName&quot;:&quot;takeover&quot;,&quot;relativePos&quot;:&quot;before&quot;},{&quot;name&quot;:&quot;crosswords-carousel&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;.article-main \u003e p[itemprop\u003ddescription]&quot;,&quot;type&quot;:&quot;crosswordsCarousel&quot;,&quot;templateName&quot;:&quot;carousel&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;name&quot;:&quot;valpal-property&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;.article-body \u003e p:nth-of-type(6)&quot;,&quot;type&quot;:&quot;valpal&quot;,&quot;templateName&quot;:&quot;property&quot;,&quot;relativePos&quot;:&quot;before&quot;},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-slot&quot;,&quot;heading&quot;:&quot;Recommended&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet no-bottom-margin&quot;,&quot;name&quot;:&quot;recommendations-top-heading&quot;,&quot;type&quot;:&quot;recommendationsTopHeading&quot;,&quot;items&quot;:0},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;referenceSlot&quot;:&quot;recommendations-top-heading&quot;,&quot;targeting&quot;:{},&quot;sizes&quot;:[[288,126]],&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet no-bottom-margin&quot;,&quot;name&quot;:&quot;div-gpt-native&quot;,&quot;type&quot;:&quot;native&quot;},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-native&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet no-bottom-margin&quot;,&quot;name&quot;:&quot;recommendations-top-primary&quot;,&quot;type&quot;:&quot;recommendationsTopPrimary&quot;,&quot;items&quot;:3},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;recommendations-top-primary&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet&quot;,&quot;name&quot;:&quot;recommendations-top-secondary&quot;,&quot;type&quot;:&quot;recommendationsTopSecondary&quot;,&quot;items&quot;:5},{&quot;additionalClass&quot;:&quot;hidden&quot;,&quot;name&quot;:&quot;ayl-native-1&quot;,&quot;componentType&quot;:&quot;adYouLike&quot;,&quot;referenceSlot&quot;:&quot;recommendations-top-primary&quot;,&quot;type&quot;:&quot;adYouLikeArticleSlot1&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;mode&quot;:&quot;thumbnails-e&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;referenceSlot&quot;:&quot;recommendations-top-secondary&quot;,&quot;slotType&quot;:&quot;taboola&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaRightRailsResponsive&quot;,&quot;selector&quot;:&quot;taboola-right-rail-thumbnails-responsive&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;Right Rail Thumbnails Responsive&quot;,&quot;type&quot;:&quot;taboolaRightRailsThumbnails&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:5,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;middle&quot;},&quot;referenceSlot&quot;:&quot;taboolaRightRailsResponsive&quot;,&quot;sizes&quot;:[[300,600],[300,250],[300,253],[9,3]],&quot;switchAdUnitId&quot;:700,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;type&quot;:&quot;secondaryMPU&quot;},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;heading&quot;:&quot;Recommended&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet no-bottom-margin&quot;,&quot;name&quot;:&quot;recommendations-bottom-primary&quot;,&quot;type&quot;:&quot;recommendationsBottomPrimary&quot;,&quot;items&quot;:3},{&quot;name&quot;:&quot;web-search-container&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;type&quot;:&quot;webdotcom&quot;,&quot;templateName&quot;:&quot;webSearch&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;name&quot;:&quot;most-read-secondary&quot;,&quot;componentType&quot;:&quot;mostRead&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;type&quot;:&quot;mostReadSecondary&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:7,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;middle&quot;},&quot;referenceSlot&quot;:&quot;recommendations-bottom-primary&quot;,&quot;sizes&quot;:[[300,600],[300,250],[300,255],[9,5]],&quot;switchAdUnitId&quot;:702,&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;div-gpt-ad-rh-tertiary-slot&quot;,&quot;type&quot;:&quot;tertiaryMPU&quot;},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;recommendations-bottom-primary&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet no-bottom-margin&quot;,&quot;name&quot;:&quot;recommendations-bottom-secondary&quot;,&quot;type&quot;:&quot;recommendationsBottomSecondary&quot;,&quot;items&quot;:3},{&quot;additionalClass&quot;:&quot;hidden&quot;,&quot;name&quot;:&quot;ayl-native-2&quot;,&quot;componentType&quot;:&quot;adYouLike&quot;,&quot;referenceSlot&quot;:&quot;recommendations-bottom-primary&quot;,&quot;type&quot;:&quot;adYouLikeArticleSlot2&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceSlot&quot;:&quot;recommendations-bottom-primary&quot;,&quot;templateName&quot;:&quot;form-car-search&quot;,&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;haymarket-car-search-form&quot;,&quot;title&quot;:&quot;Find Used Cars&quot;,&quot;type&quot;:&quot;haymarket&quot;},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;recommendations-bottom-secondary&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet&quot;,&quot;name&quot;:&quot;recommendations-bottom-tertiary&quot;,&quot;type&quot;:&quot;recommendationsBottomTertiary&quot;,&quot;items&quot;:4},{&quot;additionalClass&quot;:&quot;hidden&quot;,&quot;name&quot;:&quot;ayl-native-3&quot;,&quot;componentType&quot;:&quot;adYouLike&quot;,&quot;referenceSlot&quot;:&quot;recommendations-bottom-secondary&quot;,&quot;type&quot;:&quot;adYouLikeArticleSlot3&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:8,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;bottom&quot;},&quot;referenceSlot&quot;:&quot;recommendations-bottom-tertiary&quot;,&quot;sizes&quot;:[[300,600],[300,250],[300,256],[9,6]],&quot;switchAdUnitId&quot;:703,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-rh-quaternary-slot&quot;,&quot;type&quot;:&quot;quaternaryMPU&quot;}],&quot;configMeta&quot;:[{&quot;name&quot;:&quot;article&quot;,&quot;componentType&quot;:&quot;meta&quot;,&quot;type&quot;:&quot;configMetadata&quot;}],&quot;page&quot;:{&quot;storymeta&quot;:&quot;tom-cairney,fulham-fc,cardiff-city-fc&quot;,&quot;templ&quot;:&quot;article&quot;,&quot;oid&quot;:&quot;14480809&quot;,&quot;configPageType&quot;:&quot;article&quot;,&quot;adUnitId&quot;:&quot;/5293/getwestlondon.co.uk/sport/football/football-news&quot;},&quot;tabletPortraitUpwards&quot;:[{&quot;injectionEnabled&quot;:false,&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:-1,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;header&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;hideOnFirstPageView&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-oop-slot&quot;,&quot;isOOP&quot;:true,&quot;type&quot;:&quot;outOfPage&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:-2,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;header&quot;,&quot;sizes&quot;:[[1,1]],&quot;hideOnSensitiveArticle&quot;:true,&quot;hideOnFirstPageView&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-ad-mix-slot&quot;,&quot;type&quot;:&quot;adMix&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:1,&quot;hivis&quot;:&quot;y&quot;,&quot;opos&quot;:&quot;top&quot;},&quot;referenceNode&quot;:&quot;main&quot;,&quot;sizes&quot;:[[728,90],[300,250],[728,91],[300,251],[9,1]],&quot;relativePos&quot;:&quot;before&quot;,&quot;additionalClass&quot;:&quot;top-slot&quot;,&quot;sticky&quot;:{&quot;mode&quot;:&quot;header&quot;,&quot;duration&quot;:5000},&quot;name&quot;:&quot;div-gpt-ad-top-slot&quot;,&quot;type&quot;:&quot;topOfPagePortrait&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:2,&quot;hivis&quot;:&quot;y&quot;},&quot;referenceNode&quot;:&quot;main nav&quot;,&quot;sizes&quot;:[[948,42]],&quot;hidden&quot;:true,&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;div-gpt-ad-sponsorship-bar&quot;,&quot;type&quot;:&quot;sponsorshipBar&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:3,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;.article-body \u003e p:nth-of-type(2)&quot;,&quot;sizes&quot;:[[8,8]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;in-article&quot;,&quot;name&quot;:&quot;div-gpt-ad-vip-slot&quot;,&quot;type&quot;:&quot;VIP&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:4,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;middle&quot;},&quot;referenceNode&quot;:&quot;.timeline\u003eol\u003eli:nth-of-type(2)&quot;,&quot;sizes&quot;:[[300,250],[300,252],[9,2]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;adFreeEnabled&quot;:true,&quot;additionalClass&quot;:&quot;in-article&quot;,&quot;name&quot;:&quot;div-gpt-ad-in-article-slot&quot;,&quot;referenceNode2&quot;:&quot;.article-body \u003e p:nth-of-type(7)&quot;,&quot;type&quot;:&quot;inArticleMPU4&quot;,&quot;relativePos2&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:5,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;bottom&quot;},&quot;sizes&quot;:[[728,90],[728,98],[728,99],[9,8],[9,9]],&quot;referenceNode&quot;:&quot;main&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;bottom-ad-slot&quot;,&quot;name&quot;:&quot;div-gpt-ad-bottom-slot&quot;,&quot;type&quot;:&quot;bottomOfpagePlusMid&quot;},{&quot;mode&quot;:&quot;text-links-b&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola-x&quot;,&quot;referenceNode&quot;:&quot;.article-body \u003e *:first-child&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;taboolaXByline&quot;,&quot;selector&quot;:&quot;taboola-x-byline&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;byline text links&quot;,&quot;type&quot;:&quot;taboolaxBelowByline&quot;},{&quot;mode&quot;:&quot;text-links-a&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola-x&quot;,&quot;referenceNode&quot;:&quot;#social-follow&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaXBelowArticle&quot;,&quot;selector&quot;:&quot;taboola-x-below-article&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;below article text links&quot;,&quot;type&quot;:&quot;taboolaxBelowArticle&quot;},{&quot;mode&quot;:&quot;thumbnails-d&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola&quot;,&quot;referenceNode&quot;:&quot;#social-follow&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaBelowArticle&quot;,&quot;selector&quot;:&quot;taboola-below-article-thumbnails&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;Below Article Thumbnails Responsive&quot;,&quot;type&quot;:&quot;taboolaBelowArticleThumbnails&quot;},{&quot;mode&quot;:&quot;thumbnails-f&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola&quot;,&quot;referenceNode&quot;:&quot;.article-body p:nth-of-type(3)&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaMobileMidArticle&quot;,&quot;selector&quot;:&quot;taboola-mobile-mid-article-thumbnails&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;Mobile Mid-Article Thumbnails&quot;,&quot;type&quot;:&quot;taboolaMidArticleThumbnails&quot;},{&quot;name&quot;:&quot;most-read-secondary&quot;,&quot;componentType&quot;:&quot;mostRead&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;type&quot;:&quot;mostReadSecondary&quot;,&quot;referenceNode&quot;:&quot;main aside.related-column&quot;,&quot;relativePos&quot;:&quot;appendChild&quot;},{&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceSlot&quot;:&quot;&quot;,&quot;referenceNode&quot;:&quot;.article-wrapper \u003e .content-column&quot;,&quot;templateName&quot;:&quot;search&quot;,&quot;relativePos&quot;:&quot;prependChild&quot;,&quot;name&quot;:&quot;property-search-container&quot;,&quot;type&quot;:&quot;propertysearch&quot;},{&quot;name&quot;:&quot;partners-footer&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;main&quot;,&quot;type&quot;:&quot;allpartnersFooter&quot;,&quot;templateName&quot;:&quot;footer&quot;,&quot;relativePos&quot;:&quot;appendChild&quot;},{&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;header .secondary \u003e section \u003e ul&quot;,&quot;templateName&quot;:&quot;weather-partnership-bar&quot;,&quot;relativePos&quot;:&quot;before&quot;,&quot;additionalClass&quot;:&quot;weather-widget&quot;,&quot;name&quot;:&quot;weather-widget&quot;,&quot;type&quot;:&quot;weather&quot;},{&quot;name&quot;:&quot;takeover&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;header .secondary&quot;,&quot;type&quot;:&quot;masthead&quot;,&quot;templateName&quot;:&quot;takeover&quot;,&quot;relativePos&quot;:&quot;before&quot;},{&quot;name&quot;:&quot;crosswords-carousel&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;.article-main \u003e p[itemprop\u003ddescription]&quot;,&quot;type&quot;:&quot;crosswordsCarousel&quot;,&quot;templateName&quot;:&quot;carousel&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;name&quot;:&quot;valpal-property&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;.article-body \u003e p:nth-of-type(6)&quot;,&quot;type&quot;:&quot;valpal&quot;,&quot;templateName&quot;:&quot;property&quot;,&quot;relativePos&quot;:&quot;before&quot;}],&quot;baseLayout&quot;:[{&quot;injectionEnabled&quot;:false,&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:-1,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;header&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;hideOnFirstPageView&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-oop-slot&quot;,&quot;isOOP&quot;:true,&quot;type&quot;:&quot;outOfPage&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:-2,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;header&quot;,&quot;sizes&quot;:[[1,1]],&quot;hideOnSensitiveArticle&quot;:true,&quot;hideOnFirstPageView&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-ad-mix-slot&quot;,&quot;type&quot;:&quot;adMix&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:1,&quot;hivis&quot;:&quot;y&quot;,&quot;opos&quot;:&quot;top&quot;},&quot;referenceNode&quot;:&quot;main&quot;,&quot;sizes&quot;:[[320,100],[320,50],[320,51],[300,100],[300,50]],&quot;relativePos&quot;:&quot;before&quot;,&quot;additionalClass&quot;:&quot;top-slot&quot;,&quot;sticky&quot;:{&quot;sizes&quot;:[[320,50],[320,51],[300,50]],&quot;mode&quot;:&quot;header&quot;,&quot;duration&quot;:5000},&quot;name&quot;:&quot;div-gpt-ad-top-slot&quot;,&quot;type&quot;:&quot;topOfPageMobile&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:3,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;.article-body \u003e p:nth-of-type(2)&quot;,&quot;sizes&quot;:[[8,8]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;in-article&quot;,&quot;name&quot;:&quot;div-gpt-ad-vip-slot&quot;,&quot;type&quot;:&quot;VIP&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:4,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;middle&quot;},&quot;referenceNode&quot;:&quot;.timeline\u003eol\u003eli:nth-of-type(2)&quot;,&quot;sizes&quot;:[[300,250],[300,252],[9,2]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;adFreeEnabled&quot;:true,&quot;additionalClass&quot;:&quot;in-article&quot;,&quot;name&quot;:&quot;div-gpt-ad-in-article-slot&quot;,&quot;referenceNode2&quot;:&quot;.article-body \u003e p:nth-of-type(7)&quot;,&quot;type&quot;:&quot;inArticleMPU4&quot;,&quot;relativePos2&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:99,&quot;hivis&quot;:&quot;y&quot;,&quot;opos&quot;:&quot;bottom&quot;},&quot;sizes&quot;:[[320,50],[320,59]],&quot;referenceNode&quot;:&quot;main&quot;,&quot;allowedAdjustments&quot;:{&quot;override&quot;:true},&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;sticky-bottom-banner&quot;,&quot;name&quot;:&quot;div-gpt-ad-sticky-bottom-banner&quot;,&quot;type&quot;:&quot;bottomOfPageMobile&quot;},{&quot;mode&quot;:&quot;thumbnails-d&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola&quot;,&quot;referenceNode&quot;:&quot;#social-follow&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaBelowArticle&quot;,&quot;selector&quot;:&quot;taboola-below-article-thumbnails&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;Below Article Thumbnails Responsive&quot;,&quot;type&quot;:&quot;taboolaBelowArticleThumbnails&quot;},{&quot;mode&quot;:&quot;thumbnails-f&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola&quot;,&quot;referenceNode&quot;:&quot;.article-body p:nth-of-type(3)&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaMobileMidArticle&quot;,&quot;selector&quot;:&quot;taboola-mobile-mid-article-thumbnails&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;Mobile Mid-Article Thumbnails&quot;,&quot;type&quot;:&quot;taboolaMidArticleThumbnails&quot;},{&quot;componentType&quot;:&quot;adYouLike&quot;,&quot;referenceSlot&quot;:&quot;recommendations-top-primary&quot;,&quot;referenceNode&quot;:&quot;.article-body \u003e p:nth-of-type(10)&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;hidden&quot;,&quot;name&quot;:&quot;ayl-native-1&quot;,&quot;type&quot;:&quot;adYouLikeArticleSlot1&quot;},{&quot;name&quot;:&quot;most-read-secondary&quot;,&quot;componentType&quot;:&quot;mostRead&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;type&quot;:&quot;mostReadSecondary&quot;,&quot;referenceNode&quot;:&quot;main aside.related-column&quot;,&quot;relativePos&quot;:&quot;appendChild&quot;},{&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceSlot&quot;:&quot;&quot;,&quot;referenceNode&quot;:&quot;.article-wrapper \u003e .content-column&quot;,&quot;templateName&quot;:&quot;search&quot;,&quot;relativePos&quot;:&quot;prependChild&quot;,&quot;name&quot;:&quot;property-search-container&quot;,&quot;type&quot;:&quot;propertysearch&quot;},{&quot;name&quot;:&quot;partners-footer&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;main&quot;,&quot;type&quot;:&quot;allpartnersFooter&quot;,&quot;templateName&quot;:&quot;footer&quot;,&quot;relativePos&quot;:&quot;appendChild&quot;},{&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;header .secondary \u003e section \u003e ul&quot;,&quot;templateName&quot;:&quot;weather-partnership-bar&quot;,&quot;relativePos&quot;:&quot;before&quot;,&quot;additionalClass&quot;:&quot;weather-widget&quot;,&quot;name&quot;:&quot;weather-widget&quot;,&quot;type&quot;:&quot;weather&quot;},{&quot;name&quot;:&quot;takeover&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;header .secondary&quot;,&quot;type&quot;:&quot;masthead&quot;,&quot;templateName&quot;:&quot;takeover&quot;,&quot;relativePos&quot;:&quot;before&quot;},{&quot;name&quot;:&quot;crosswords-carousel&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;.article-main \u003e p[itemprop\u003ddescription]&quot;,&quot;type&quot;:&quot;crosswordsCarousel&quot;,&quot;templateName&quot;:&quot;carousel&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;name&quot;:&quot;valpal-property&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;.article-body \u003e p:nth-of-type(6)&quot;,&quot;type&quot;:&quot;valpal&quot;,&quot;templateName&quot;:&quot;property&quot;,&quot;relativePos&quot;:&quot;before&quot;}],&quot;tabletLandscapeUpwards&quot;:[{&quot;injectionEnabled&quot;:false,&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:-1,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;header&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;hideOnFirstPageView&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-oop-slot&quot;,&quot;isOOP&quot;:true,&quot;type&quot;:&quot;outOfPage&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:-2,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;header&quot;,&quot;sizes&quot;:[[1,1]],&quot;hideOnSensitiveArticle&quot;:true,&quot;hideOnFirstPageView&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-ad-mix-slot&quot;,&quot;type&quot;:&quot;adMix&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:1,&quot;hivis&quot;:&quot;y&quot;,&quot;opos&quot;:&quot;top&quot;},&quot;referenceNode&quot;:&quot;main&quot;,&quot;sizes&quot;:[[970,250],[970,251],[728,90],[728,91],[9,1]],&quot;relativePos&quot;:&quot;before&quot;,&quot;additionalClass&quot;:&quot;top-slot&quot;,&quot;sticky&quot;:{&quot;sizes&quot;:[[728,90],[728,91]],&quot;mode&quot;:&quot;header&quot;,&quot;duration&quot;:5000},&quot;name&quot;:&quot;div-gpt-ad-top-slot&quot;,&quot;type&quot;:&quot;topOfPage&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:2,&quot;hivis&quot;:&quot;y&quot;},&quot;referenceNode&quot;:&quot;main nav&quot;,&quot;sizes&quot;:[[948,42]],&quot;hidden&quot;:true,&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;div-gpt-ad-sponsorship-bar&quot;,&quot;type&quot;:&quot;sponsorshipBar&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:3,&quot;hivis&quot;:&quot;y&quot;,&quot;opos&quot;:&quot;top&quot;},&quot;referenceNode&quot;:&quot;.related-column&quot;,&quot;sizes&quot;:[[300,600],[300,250],[300,252],[9,2]],&quot;relativePos&quot;:&quot;prependChild&quot;,&quot;adFreeEnabled&quot;:true,&quot;name&quot;:&quot;div-gpt-ad-rh-slot&quot;,&quot;type&quot;:&quot;primaryMPU&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:4,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;.article-body \u003e p:nth-of-type(2)&quot;,&quot;sizes&quot;:[[8,8]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;in-article&quot;,&quot;name&quot;:&quot;div-gpt-ad-vip-slot&quot;,&quot;type&quot;:&quot;VIP&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:6,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;middle&quot;},&quot;referenceNode&quot;:&quot;.timeline\u003eol\u003eli:nth-of-type(2)&quot;,&quot;sizes&quot;:[[300,250],[300,254],[9,4]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;in-article&quot;,&quot;name&quot;:&quot;div-gpt-ad-in-article-slot&quot;,&quot;referenceNode2&quot;:&quot;.article-body \u003e p:nth-last-of-type(4)&quot;,&quot;type&quot;:&quot;inArticleMPU6&quot;,&quot;relativePos2&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:9,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;bottom&quot;},&quot;sizes&quot;:[[728,90],[728,98],[728,99],[9,8],[9,9]],&quot;referenceNode&quot;:&quot;main&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;bottom-ad-slot&quot;,&quot;name&quot;:&quot;div-gpt-ad-bottom-slot&quot;,&quot;type&quot;:&quot;bottomOfpagePlusMid&quot;},{&quot;mode&quot;:&quot;text-links-b&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola-x&quot;,&quot;referenceNode&quot;:&quot;.article-body \u003e *:first-child&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;taboolaXByline&quot;,&quot;selector&quot;:&quot;taboola-x-byline&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;byline text links&quot;,&quot;type&quot;:&quot;taboolaxBelowByline&quot;},{&quot;mode&quot;:&quot;text-links-a&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola-x&quot;,&quot;referenceNode&quot;:&quot;#social-follow&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaXBelowArticle&quot;,&quot;selector&quot;:&quot;taboola-x-below-article&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;below article text links&quot;,&quot;type&quot;:&quot;taboolaxBelowArticle&quot;},{&quot;mode&quot;:&quot;thumbnails-d&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola&quot;,&quot;referenceNode&quot;:&quot;#social-follow&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaBelowArticle&quot;,&quot;selector&quot;:&quot;taboola-below-article-thumbnails&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;Below Article Thumbnails Responsive&quot;,&quot;type&quot;:&quot;taboolaBelowArticleThumbnails&quot;},{&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceSlot&quot;:&quot;&quot;,&quot;referenceNode&quot;:&quot;.article-wrapper \u003e .content-column&quot;,&quot;templateName&quot;:&quot;search&quot;,&quot;relativePos&quot;:&quot;prependChild&quot;,&quot;name&quot;:&quot;property-search-container&quot;,&quot;type&quot;:&quot;propertysearch&quot;},{&quot;name&quot;:&quot;partners-footer&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;main&quot;,&quot;type&quot;:&quot;allpartnersFooter&quot;,&quot;templateName&quot;:&quot;footer&quot;,&quot;relativePos&quot;:&quot;appendChild&quot;},{&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;header .secondary \u003e section \u003e ul&quot;,&quot;templateName&quot;:&quot;weather-partnership-bar&quot;,&quot;relativePos&quot;:&quot;before&quot;,&quot;additionalClass&quot;:&quot;weather-widget&quot;,&quot;name&quot;:&quot;weather-widget&quot;,&quot;type&quot;:&quot;weather&quot;},{&quot;name&quot;:&quot;takeover&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;header .secondary&quot;,&quot;type&quot;:&quot;masthead&quot;,&quot;templateName&quot;:&quot;takeover&quot;,&quot;relativePos&quot;:&quot;before&quot;},{&quot;name&quot;:&quot;crosswords-carousel&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;.article-main \u003e p[itemprop\u003ddescription]&quot;,&quot;type&quot;:&quot;crosswordsCarousel&quot;,&quot;templateName&quot;:&quot;carousel&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;name&quot;:&quot;valpal-property&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;.article-body \u003e p:nth-of-type(6)&quot;,&quot;type&quot;:&quot;valpal&quot;,&quot;templateName&quot;:&quot;property&quot;,&quot;relativePos&quot;:&quot;before&quot;},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-slot&quot;,&quot;heading&quot;:&quot;Recommended&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet no-bottom-margin&quot;,&quot;name&quot;:&quot;recommendations-top-heading&quot;,&quot;type&quot;:&quot;recommendationsTopHeading&quot;,&quot;items&quot;:0},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;referenceSlot&quot;:&quot;recommendations-top-heading&quot;,&quot;targeting&quot;:{},&quot;sizes&quot;:[[288,126]],&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet no-bottom-margin&quot;,&quot;name&quot;:&quot;div-gpt-native&quot;,&quot;type&quot;:&quot;native&quot;},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-native&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet no-bottom-margin&quot;,&quot;name&quot;:&quot;recommendations-top-primary&quot;,&quot;type&quot;:&quot;recommendationsTopPrimary&quot;,&quot;items&quot;:3},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;recommendations-top-primary&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet&quot;,&quot;name&quot;:&quot;recommendations-top-secondary&quot;,&quot;type&quot;:&quot;recommendationsTopSecondary&quot;,&quot;items&quot;:5},{&quot;additionalClass&quot;:&quot;hidden&quot;,&quot;name&quot;:&quot;ayl-native-1&quot;,&quot;componentType&quot;:&quot;adYouLike&quot;,&quot;referenceSlot&quot;:&quot;recommendations-top-primary&quot;,&quot;type&quot;:&quot;adYouLikeArticleSlot1&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;mode&quot;:&quot;thumbnails-e&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;referenceSlot&quot;:&quot;recommendations-top-secondary&quot;,&quot;slotType&quot;:&quot;taboola&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaRightRailsResponsive&quot;,&quot;selector&quot;:&quot;taboola-right-rail-thumbnails-responsive&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;Right Rail Thumbnails Responsive&quot;,&quot;type&quot;:&quot;taboolaRightRailsThumbnails&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:5,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;middle&quot;},&quot;referenceSlot&quot;:&quot;taboolaRightRailsResponsive&quot;,&quot;sizes&quot;:[[300,600],[300,250],[300,253],[9,3]],&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;type&quot;:&quot;secondaryMPU&quot;},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;heading&quot;:&quot;Recommended&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet no-bottom-margin&quot;,&quot;name&quot;:&quot;recommendations-bottom-primary&quot;,&quot;type&quot;:&quot;recommendationsBottomPrimary&quot;,&quot;items&quot;:3},{&quot;name&quot;:&quot;most-read-secondary&quot;,&quot;componentType&quot;:&quot;mostRead&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;type&quot;:&quot;mostReadSecondary&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;name&quot;:&quot;web-search-container&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;type&quot;:&quot;webdotcom&quot;,&quot;templateName&quot;:&quot;webSearch&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:7,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;middle&quot;},&quot;referenceSlot&quot;:&quot;recommendations-bottom-primary&quot;,&quot;sizes&quot;:[[300,600],[300,250],[300,255],[9,5]],&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;div-gpt-ad-rh-tertiary-slot&quot;,&quot;type&quot;:&quot;tertiaryMPU&quot;},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;recommendations-bottom-primary&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet no-bottom-margin&quot;,&quot;name&quot;:&quot;recommendations-bottom-secondary&quot;,&quot;type&quot;:&quot;recommendationsBottomSecondary&quot;,&quot;items&quot;:3},{&quot;additionalClass&quot;:&quot;hidden&quot;,&quot;name&quot;:&quot;ayl-native-2&quot;,&quot;componentType&quot;:&quot;adYouLike&quot;,&quot;referenceSlot&quot;:&quot;recommendations-bottom-primary&quot;,&quot;type&quot;:&quot;adYouLikeArticleSlot2&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceSlot&quot;:&quot;recommendations-bottom-primary&quot;,&quot;templateName&quot;:&quot;form-car-search&quot;,&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;haymarket-car-search-form&quot;,&quot;title&quot;:&quot;Find Used Cars&quot;,&quot;type&quot;:&quot;haymarket&quot;},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;recommendations-bottom-secondary&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet&quot;,&quot;name&quot;:&quot;recommendations-bottom-tertiary&quot;,&quot;type&quot;:&quot;recommendationsBottomTertiary&quot;,&quot;items&quot;:4},{&quot;additionalClass&quot;:&quot;hidden&quot;,&quot;name&quot;:&quot;ayl-native-3&quot;,&quot;componentType&quot;:&quot;adYouLike&quot;,&quot;referenceSlot&quot;:&quot;recommendations-bottom-secondary&quot;,&quot;type&quot;:&quot;adYouLikeArticleSlot3&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:8,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;bottom&quot;},&quot;referenceSlot&quot;:&quot;recommendations-bottom-tertiary&quot;,&quot;sizes&quot;:[[300,600],[300,250],[300,256],[9,6]],&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-rh-quaternary-slot&quot;,&quot;type&quot;:&quot;quaternaryMPU&quot;}]}"/><meta name="scriptConfig" id="scriptConfig" content="{&quot;skimlinks&quot;:{&quot;enabled&quot;:true,&quot;publisherId&quot;:&quot;76202X1537044&quot;},&quot;googleConsumerSurvey&quot;:{&quot;accountId&quot;:&quot;_5jmnzkb3fa5zigo4qxmjvmpoom&quot;,&quot;enabled&quot;:true,&quot;hideOnSensitiveArticle&quot;:true},&quot;performSemanticPlayer&quot;:{&quot;enabled&quot;:true},&quot;googleAnalytics&quot;:{&quot;accountId&quot;:&quot;UA-47740725-12&quot;,&quot;enabled&quot;:true},&quot;visualDNA&quot;:{&quot;apiKey&quot;:&quot;mirror&quot;,&quot;enabled&quot;:true},&quot;lotame&quot;:{&quot;tagNumber&quot;:&quot;9458&quot;,&quot;enabled&quot;:true},&quot;onScroll&quot;:{&quot;enabled&quot;:true},&quot;pageUrl&quot;:&quot;https://www.getwestlondon.co.uk/sport/football/football-news/fulham-captain-tom-cairney-not-14480809&quot;,&quot;grapeshot&quot;:{&quot;zone&quot;:&quot;national&quot;,&quot;enabled&quot;:true},&quot;performRHCPlayer&quot;:{&quot;enabled&quot;:false},&quot;timestamp&quot;:1522583999184,&quot;adYouLike&quot;:{&quot;enabled&quot;:true}}"/>
<meta id="dataLayer" name="dataLayer" content="{&quot;page&quot;:{&quot;attributes&quot;:{&quot;application&quot;:&quot;Responsive Web&quot;,&quot;channel&quot;:&quot;sport&quot;,&quot;channelId&quot;:&quot;15831&quot;,&quot;sectionId&quot;:&quot;15833&quot;,&quot;publicationName&quot;:&quot;getwestlondon&quot;,&quot;publicationId&quot;:&quot;37&quot;,&quot;environment&quot;:&quot;prod&quot;,&quot;platform&quot;:&quot;regionals&quot;,&quot;pageName&quot;:&quot;get west london:sport:football:football-news:article:fulham-captain-tom-cairney-not:14480809&quot;,&quot;pageType&quot;:&quot;article:news:grid:readmore&quot;,&quot;ownerSite&quot;:&quot;get west london&quot;,&quot;ownerSiteDomain&quot;:&quot;www.getwestlondon.co.uk&quot;,&quot;subSectionOne&quot;:&quot;sport&quot;,&quot;subSectionTwo&quot;:&quot;football&quot;,&quot;subSectionThree&quot;:&quot;football-news&quot;},&quot;info&quot;:{&quot;url&quot;:&quot;https://www.getwestlondon.co.uk/sport/football/football-news/fulham-captain-tom-cairney-not-14480809&quot;}},&quot;article&quot;:{&quot;attributes&quot;:{&quot;allTags&quot;:&quot;Tom Cairney|Fulham FC|Cardiff City FC&quot;,&quot;articleAuthor&quot;:&quot;Ryan O'Donovan&quot;,&quot;articleId&quot;:&quot;14480809&quot;,&quot;articleTitle&quot;:&quot;Fulham captain Tom Cairney not giving up on second but admits it's a big ask to catch Cardiff&quot;,&quot;articleUrl&quot;:&quot;https://www.getwestlondon.co.uk/sport/football/football-news/fulham-captain-tom-cairney-not-14480809&quot;,&quot;headline&quot;:&quot;get west london_fulham-captain-tom-cairney-not&quot;,&quot;primaryTag&quot;:&quot;Tom Cairney&quot;,&quot;publishDate&quot;:&quot;2018-04-01&quot;,&quot;firstPublishDate&quot;:&quot;2018-04-01|10:27&quot;,&quot;objectType&quot;:&quot;article&quot;,&quot;ownerSite&quot;:&quot;get west london&quot;},&quot;info&quot;:{&quot;hoursSincePublication&quot;:&quot;2&quot;,&quot;videos&quot;:[{&quot;videoPlayer&quot;:&quot;brightcove&quot;,&quot;videoTitle&quot;:&quot;Who will win the Championship?&quot;,&quot;placement&quot;:&quot;lead&quot;,&quot;duration&quot;:115,&quot;id&quot;:&quot;5723139766001&quot;,&quot;uploader&quot;:&quot;Lee Wilmot&quot;,&quot;source&quot;:&quot;06bef9c772ff856fcdfb6f8f237b9c80&quot;,&quot;contentVertical&quot;:&quot;Undefined&quot;,&quot;site&quot;:&quot;Undefined&quot;,&quot;clearance&quot;:&quot;Network&quot;,&quot;sourceUrl&quot;:&quot;&quot;}],&quot;hasLeadVideo&quot;:true},&quot;interaction&quot;:{&quot;nameId&quot;:&quot;14480809&quot;}}}"/>
<link rel="stylesheet" href="https://s2-prod.getwestlondon.co.uk/@trinitymirrordigital/withnail/scss/withnail.css?v=1b0a575419ae770653da4b293cb9a8cd"><link rel="stylesheet" href="https://s2-prod.getwestlondon.co.uk/@trinitymirrordigital/marwood/TM/scss/marwood.css?v=079be10fec88cbbe200daba3498ccd4c"><link rel="stylesheet" href="https://s2-prod.getwestlondon.co.uk/@trinitymirrordigital/chameleon-static-html/scss/chameleon-static-html.css?v=4f341650eb0823e1472193470529ccd9"><link rel="stylesheet" href="https://s2-prod.getwestlondon.co.uk/@trinitymirrordigital/chameleon-sso/scss/chameleon-sso.css?v=6c0401caac64fbb62715a7e84c3e585c"><link rel="stylesheet" href="https://s2-prod.getwestlondon.co.uk/@trinitymirrordigital/chameleon-partnership-widgets/scss/partners.css?v=ecb16e7fb7c973aac36f91fe5413470e">
<link rel="stylesheet" href="https://s2-prod.getwestlondon.co.uk/@trinitymirrordigital/chameleon-video/scss/video.css?v=fffa56fb541f6083d491a7bf5f83c562">
<link rel="stylesheet" href="https://s2-prod.getwestlondon.co.uk/@trinitymirrordigital/article-service/scss/article-service.css?v=20fae1564746b4fa8575d8c1e0603f10">
<link rel="stylesheet" href="https://s2-prod.getwestlondon.co.uk/@trinitymirrordigital/chameleon-branding/publications/getwestlondon/scss/getwestlondon.css?v=1dcba5073ba98abe24945562b2db4dc4"/><link rel="shortcut icon" href="https://s2-prod.getwestlondon.co.uk/@trinitymirrordigital/chameleon-branding/publications/getwestlondon/img/favicon.ico?v=c91f7c673074da7d2b46286dffc8f7f9" type="image/x-icon"/><link rel="manifest" href="/manifest.json?v=cb91270cfabfc95c995ce54c8d363d0a"/>
<script>TMCONFIG = {"platform":"regionals","publicationId":37,"topSectionId":15831,"homepageId":15809,"sectionAncestorsIDs":[15833,15832,15831,15809],"publication":"getwestlondon","frontendRoot":"https://s2-prod.getwestlondon.co.uk","frontendVersion":"1517928274","gigya":{"apikey":"3_M3glSI8_vTSHdpEG1Box3zFaOfv3tZXSyHZzX0okyhjKDv1I9WMY9kKQgcrCiNm_","uniquifierUrl":"https://gigya-client.tm-awx.com/api/nicknameUniqueness"},"publicSectionParams":{"partner.poppies.end-date-time":"12/11/2017 23:59","optaLiveFootballScoreCss":"https://secure.widget.cloud.opta.net/v3/css/v3.core.opta-widgets.css","commercial.integrations.taboola.enabled":"true","partner.weather.targetUrl":"https://weather.com/redir?par=tm_getwestlondon_widget&page=today&locale=en-GB&id=51.515055,-0.133661","gtmFbiaContainerId":"GTM-PNLXFZS","partner.poppies.start-date-time":"01/11/2017 00:00","commentsCssBundled":"true","partner.weather.type":"popup","partner.ga.impressionTrack":"true","optaLiveFootballScoreJs":"https://secure.widget.cloud.opta.net/v3/v3.opta-widgets.js","partner.madgex.hot-job-url":"/fish4data","partner.ga.clickTrack":"true","gtmClientIdEndpoint":"https://stmg-prod.mirror.co.uk/analytics.config.json","search.googleCustomSearchEngineId":"015440420724022033189:0zp5simmgps","partner.masthead.takeover":"true","adDependencies":"[{\"name\":\"grapeshot.loaded\", \"emitter\": \"window\", \"timeout\":2000, \"pageTypeMatcher\":\"/article/\"}]","communicatorEndpoint":"https://comm-proxy.tm-awx.com/api/","partner.campaign.name":"poppies","partner.weather.apiKey":"d57dc3d50c821ac13ed5ee0d9efd3b01","webAppManifest":"/","gtmContainerId":"GTM-M3TH25P","hide.slot.on.first.page.view":"false","pancake.modifications.section":"[{\"group\":\"featuredStories\",\"index\":0,\"max\":7},{\"group\":\"featuredStories\",\"index\":1,\"max\":7}]","partner.weather.weather-partnership-bar":"true","chronos.live-centre.url":"https://livecentreps-eb-prod.tm-awx.com","partner.madgex.hot-jobs":"true","partner.ga.customDimension":"true","googleAnalytics.accountIdGoogle":"UA-47740725-12","partner.weather.apiUrl":"https://api.weather.com/v1/geocode/51.515055/-0.133661/observations/current.json?language=en-GB&units=m","optaSubscriptionId":"a0388ad77c1977dc16697ca9c747dd0a"},"features":{"useIntersectionObserver":"false","PWA":"{\"trackOffline\":true}","nativeAppBanner":"true"},"piano":{"appId":"","productionEnv":true,"enabled":false},"pluck":{"theme":"mirror"},"pageInfo":{"articleType":"news","displayInlineAds":"true"},"facebook":{"appId":"556445204430162"},"jotform":{"url":"https://jotform-competitions.tm-awx.com/","apikey":""},"mpulse":{"apikey":"J5RBH-SA59X-G256P-8WBFD-4JJQG"},"responsiveRequest":true,"optout":{"enabled":false},"cookiePolicy":{"url":"https://www.getwestlondon.co.uk/cookie-policy/"}};</script>
<!-- Commercial Script -->
<script>
if(window.location.hostname.indexOf('manchestereveningnews') !== -1) {
document.write('<script src="//js-sec.indexww.com/ht/p/186772-245610024678613.js"><\/script>');
}
if(window.location.hostname.indexOf('liverpoolecho') !== -1) {
document.write('<script src="//js-sec.indexww.com/ht/p/186772-276396350192802.js"><\/script>');
}
if(window.location.hostname.indexOf('walesonline.co.uk') !== -1) {
document.write('<script src="//js-sec.indexww.com/ht/p/186772-129062494611883.js"><\/script>');
}
if(window.location.hostname.indexOf('chroniclelive.co.uk') !== -1) {
document.write('<script src="//js-sec.indexww.com/ht/p/186772-276397052573351.js"><\/script>');
}
</script>
<!-- GPT Library preload -->
<script src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<!-- GPT Library preload end -->
<!-- Commercial Scripts -->
<!-- Amazon A9 APSTAG -->
<script>
-1===window.location.hostname.indexOf("insider.co.uk")&&(window.addEventListener("A9.loaded",function(e){console.log("A9 loaded: ",JSON.stringify(e))}),window.apstagDEBUG={testBidTimeout:200},function(){var e=function(e){var t,n=window,a={A9Loaded:!0};window.console.log("fireA9Loaded: "+JSON.stringify(e),1),n&&(document.createEvent?((t=document.createEvent("HTMLEvents")).initEvent("A9.loaded",!0,!0),t.data=a,n.dispatchEvent(t)):document.createEventObject&&((t=document.createEventObject()).data=a,n.fireEvent("onA9.loaded",t)),window.addEventListener("DOMContentLoaded",function(){n.dataEvents=n.dataEvents||{},n.dataEvents["A9.loaded"]=n.dataEvents["A9.loaded"]||[],n.dataEvents["A9.loaded"].push(!0)},!1))};!function(t,n,a,d,o,i,s){function c(e,a){n[t]._Q.push([e,a])}n[t]||(n[t]={init:function(){c("i",arguments)},fetchBids:function(){c("f",arguments)},setDisplayBids:function(){},targetingKeys:function(){return[]},_Q:[]},(i=a.createElement(d)).async=!0,i.src="https://c.amazon-adsystem.com/aax2/apstag.js",i.onload=e,(s=a.getElementsByTagName(d)[0]).parentNode.insertBefore(i,s))}("apstag",window,document,"script"),window.TMFeatures||(window.TMFeatures={}),window.TMFeatures.amazonHeaderEnabled=!0}());
</script>
<!-- Amazon A9 APSTAG end-->
<!-- Commercial Scripts -->
<!-- Permutive -->
<script>
window.googletag=window.googletag||{},window.googletag.cmd=window.googletag.cmd||[];var segs=function(){var e,t=null!==(e=new RegExp(encodeURIComponent("_pdfps")+"=([^;]+)").exec(document.cookie))?decodeURIComponent(e[1]):null,n=[];return t&&(n=JSON.parse(t)),n}();googletag.cmd.push(function(){googletag.pubads().setTargeting("permutive",segs)}),function(e,t){t||(t=t||{},window.permutive=t,t.q=[],version="1.0",t.init=function(n,o,a){t.config={projectId:n,apiKey:o,environment:a||"production"};for(var r=["track","identify","events","query","addon","trigger","ready","defineEntities"],i=0;i<r.length;i++){var d=r[i];t[d]=function(e){return function(){var n=Array.prototype.slice.call(arguments,0);t.q.push({functionName:e,arguments:n})}}(d)}var c=e.createElement("script");c.type="text/javascript",c.async=!0,c.id="tm-permutive",c.setAttribute("data-tm-start-time",window.performance?window.performance.now():Date.now());var m="https:"==e.location.protocol?"https://d3alqb8vzo7fun.cloudfront.net":"http://cdn.permutive.com";c.src=m+"/"+n+"-"+version+".js";var u=e.getElementsByTagName("script")[0];u.parentNode.insertBefore(c,u)})}(document,window.permutive),permutive.init("8a2c2f13-f564-4fff-8d22-177534028b95","68303c0c-2e2e-4b14-8d14-245e59740f1a"),permutive.ready(function(){var e=window.performance?window.performance.now():Date.now(),t=document.getElementById("tm-permutive");function n(e,t,n){var o,a,r,i;n=n||{},document.createEvent?((o=document.createEvent("HTMLEvents")).initEvent(t,!0,!0),o.data=n,e.dispatchEvent(o)):document.createEventObject&&((o=document.createEventObject()).data=n,e.fireEvent("on"+t,o)),r=t,i=n,(a=e).dataEvents=a.dataEvents||{},a.dataEvents[r]=a.dataEvents[r]||[],a.dataEvents[r].push(i)}t.setAttribute("data-tm-end-time",e),n(window,"permutive.loaded",{permutive:permutive}),n(window,"timedscript.loaded",{element:t})});
</script>
<!-- Permutive end-->
<!-- Commercial Scripts -->
<!-- Grapeshot -->
<script>
var sc={};try{var scriptEl=document.getElementById("scriptConfig");scriptEl&&(sc=JSON.parse(scriptEl.getAttribute("content")))}catch(e){window.console.log("Error Collecting ScriptConfig from element on page"),sc={}}var gsConfig=sc.grapeshot||{},gsZone=gsConfig.zone;if(window.console.log("gsConfig",gsConfig),window.console.log("gsZone",gsZone),gsConfig.enabled){var gs_channels="default";window.addEventListener("grapeshot.loaded",function(e){console.log("Grapeshot loaded event fired: ",e)}),function(){var e=window.location!==window.top.location?document.referrer:window.location,n=document.createElement("script");n.async=!0,n.onload=function(e){var n,o=window,t="grapeshot.loaded",a={gs_channels:gs_channels};window.console.log("fireGsLoaded: "+e),window.console.log("fireGsLoaded: "+o),window.console.log("fireGsLoaded: "+JSON.stringify(a)),o&&(document.createEvent?((n=document.createEvent("HTMLEvents")).initEvent(t,!0,!0),n.data=a,o.dispatchEvent(n)):document.createEventObject&&((n=document.createEventObject()).data=a,o.fireEvent("on"+t,n)),o.dataEvents=o.dataEvents||{},o.dataEvents[t]=o.dataEvents[t]||[],o.dataEvents[t].push(!0))},n.src="https://trinitymirror.grapeshot.co.uk/"+gsZone+"/channels.cgi?url="+encodeURIComponent(e),document.head.appendChild(n)}()}
</script>
<!-- Grapeshot end-->
<script type="text/javascript">!function a(b,c,d){function e(g,h){if(!c[g]){if(!b[g]){var i="function"==typeof require&&require;if(!h&&i)return i(g,!0);if(f)return f(g,!0);var j=new Error("Cannot find module '"+g+"'");throw j.code="MODULE_NOT_FOUND",j}var k=c[g]={exports:{}};b[g][0].call(k.exports,function(a){var c=b[g][1][a];return e(c||a)},k,k.exports,a,b,c,d)}return c[g].exports}for(var f="function"==typeof require&&require,g=0;g<d.length;g++)e(d[g]);return e}({1:[function(a,b,c){"use strict"},{}]},{},[1]);
//# sourceMappingURL=webfonts.min.js.map</script>
<script>window.dataLayer = [];
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-M3TH25P');</script>
<script type="text/javascript">!function a(b,c,d){function e(g,h){if(!c[g]){if(!b[g]){var i="function"==typeof require&&require;if(!h&&i)return i(g,!0);if(f)return f(g,!0);var j=new Error("Cannot find module '"+g+"'");throw j.code="MODULE_NOT_FOUND",j}var k=c[g]={exports:{}};b[g][0].call(k.exports,function(a){var c=b[g][1][a];return e(c||a)},k,k.exports,a,b,c,d)}return c[g].exports}for(var f="function"==typeof require&&require,g=0;g<d.length;g++)e(d[g]);return e}({1:[function(a,b,c){"use strict";!function(){function a(a,b){var c=document.createElement("link");c.rel="stylesheet",c.href=a+"?v="+window.TMCONFIG.frontendVersion,b&&(c.onload=b),document.getElementsByTagName("HEAD")[0].appendChild(c)}window.$css=a}()},{}]},{},[1]);
//# sourceMappingURL=cssloader.min.js.map</script>
<script type="text/javascript">/*!
* $script.js JS loader & dependency manager
* https://github.com/ded/script.js
* (c) Dustin Diaz 2014 | License MIT
*/
(function(e,t){typeof module!="undefined"&&module.exports?module.exports=t():typeof define=="function"&&define.amd?define(t):this[e]=t()})("$script",function(){function p(e,t){for(var n=0,i=e.length;n<i;++n)if(!t(e[n]))return r;return 1}function d(e,t){p(e,function(e){return!t(e)})}function v(e,t,n){function g(e){return e.call?e():u[e]}function y(){if(!--h){u[o]=1,s&&s();for(var e in f)p(e.split("|"),g)&&!d(f[e],g)&&(f[e]=[])}}e=e[i]?e:[e];var r=t&&t.call,s=r?t:n,o=r?e.join(""):t,h=e.length;return setTimeout(function(){d(e,function t(e,n){if(e===null)return y();e=!n&&e.indexOf(".js")===-1&&!/^https?:\/\//.test(e)&&c?c+e+".js":e;if(l[e])return o&&(a[o]=1),l[e]==2?y():setTimeout(function(){t(e,!0)},0);l[e]=1,o&&(a[o]=1),m(e,y)})},0),v}function m(n,r){var i=e.createElement("script"),u;i.onload=i.onerror=i[o]=function(){if(i[s]&&!/^c|loade/.test(i[s])||u)return;i.onload=i[o]=null,u=1,l[n]=2,r()},i.async=1,i.src=h?n+(n.indexOf("?")===-1?"?":"&")+h:n,t.insertBefore(i,t.lastChild)}var e=document,t=e.getElementsByTagName("head")[0],n="string",r=!1,i="push",s="readyState",o="onreadystatechange",u={},a={},f={},l={},c,h;return v.get=m,v.order=function(e,t,n){(function r(i){i=e.shift(),e.length?v(i,r):v(i,t,n)})()},v.path=function(e){c=e},v.urlArgs=function(e){h=e},v.ready=function(e,t,n){e=e[i]?e:[e];var r=[];return!d(e,function(e){u[e]||r[i](e)})&&p(e,function(e){return u[e]})?t():!function(e){f[e]=f[e]||[],f[e][i](t),n&&n(r)}(e.join("|")),v},v.done=function(e){v([null],e)},v})</script>
<script type="text/javascript">!function a(b,c,d){function e(g,h){if(!c[g]){if(!b[g]){var i="function"==typeof require&&require;if(!h&&i)return i(g,!0);if(f)return f(g,!0);var j=new Error("Cannot find module '"+g+"'");throw j.code="MODULE_NOT_FOUND",j}var k=c[g]={exports:{}};b[g][0].call(k.exports,function(a){var c=b[g][1][a];return e(c||a)},k,k.exports,a,b,c,d)}return c[g].exports}for(var f="function"==typeof require&&require,g=0;g<d.length;g++)e(d[g]);return e}({1:[function(a,b,c){"use strict";!function(){function a(a,b){a&&b&&(window.BOOMR_onload=(new Date).getTime(),window.BOOMR.page_ready())}function b(){window.BOOMR.subscribe("before_beacon",function(){window.BOOMR.addVar({digitalData:JSON.stringify(window.digitalData)})})}var c;try{c=window.TMCONFIG.mpulse.apikey}catch(l){console.warn("Couldn't find mpulse api key: "+l)}if(c)if(document.addEventListener("onBoomerangLoaded",b),window.TMCONFIG.mpulse.event){window.BOOMR_config={autorun:!1};var d=!1,e=!1;window.addEventListener(window.TMCONFIG.mpulse.event,function(){d=!0,a(e,d)}),window.BOOMR_lstart=(new Date).getTime(),$script("//c.go-mpulse.net/boomerang/"+c,function(){e=!0,a(e,d)})}else{var f=function(a){k.BOOMR_onload=a&&a.timeStamp||(new Date).getTime()};if(window.BOOMR&&window.BOOMR.version)return;var g,h,i,j=document.createElement("iframe"),k=window;k.addEventListener?k.addEventListener("load",f,!1):k.attachEvent&&k.attachEvent("onload",f),j.src="javascript:void(0)",j.title="",j.role="presentation",(j.frameElement||j).style.cssText="width:0;height:0;border:0;display:none;",i=document.getElementsByTagName("script")[0],i.parentNode.insertBefore(j,i);try{h=j.contentWindow.document}catch(l){g=document.domain,j.src="javascript:var d=document.open();d.domain='"+g+"';void(0);",h=j.contentWindow.document}h.open()._l=function(){var a=this.createElement("script");g&&(this.domain=g),a.id="boomr-if-as",a.src="//c.go-mpulse.net/boomerang/"+c,k.BOOMR_lstart=(new Date).getTime(),this.body.appendChild(a)},h.write('<body onload="document._l();">'),h.close()}}()},{}]},{},[1]);
//# sourceMappingURL=mpulse.min.js.map</script>
<meta id="partnerConfig" name="partnerConfig" content="{&quot;buysell&quot;:{&quot;partnerName&quot;:&quot;buysell&quot;},&quot;buy a photo&quot;:{&quot;partnerName&quot;:&quot;buy a photo&quot;},&quot;book an ad&quot;:{&quot;partnerName&quot;:&quot;book an ad&quot;},&quot;family notices&quot;:{&quot;partnerName&quot;:&quot;family notices&quot;},&quot;jobs&quot;:{&quot;partnerName&quot;:&quot;Madgex&quot;},&quot;property&quot;:{&quot;partnerName&quot;:&quot;Drag &amp; Drop&quot;},&quot;dating&quot;:{&quot;partnerName&quot;:&quot;dating&quot;},&quot;psychotherapy&quot;:{&quot;partnerName&quot;:&quot;psychotherapy&quot;},&quot;motors&quot;:{&quot;partnerName&quot;:&quot;Pistonheads (Auto Car)&quot;},&quot;directory&quot;:{&quot;partnerName&quot;:&quot;Scoot/Directory&quot;}}"/>
<meta id="partnerFooterConfig" name="partnerFooterConfig" content="{&quot;partnerContentList&quot;:[]}"/>
<script>(function(w,i,o){
w.ga=w.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
ga('create', i, 'auto', 'TMFreeTracker');
if(o){ga('TMFreeTracker.require', o);}
ga('TMFreeTracker.send', 'pageview');
})(window, 'UA-47740725-12', '');
</script>
</head>
<body class="article-page news" itemscope="itemscope" itemtype="http://schema.org/ReportageNewsArticle">
<script type="text/javascript">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</script>
<header class="mod-header" data-mod="header" data-immediate="data-immediate"><div class="primary publication-theme-highlight"><a data-link-tracking="Header|MainLogo|Image|getwestlondon" id="logo" href="/">getwestlondon</a><a class="icon" id="hamburger" href="#">Load mobile navigation<span></span></a><nav class="primary"><section><ul data-level="1"><li class="has-children"><a data-link-tracking="Header|SectionLabel|Text|News" href="https://www.getwestlondon.co.uk/news/">News</a><ul data-level="2"><li><a data-link-tracking="Header|DropDown|Text|Latest News" href="https://www.getwestlondon.co.uk/news/">Latest News</a></li><li><a data-link-tracking="Header|DropDown|Text|West London News" href="https://www.getwestlondon.co.uk/news/west-london-news/">West London News</a></li><li><a data-link-tracking="Header|DropDown|Text|Business" href="https://www.getwestlondon.co.uk/news/business/">Business</a></li><li><a data-link-tracking="Header|DropDown|Text|Health" href="https://www.getwestlondon.co.uk/news/health/">Health</a></li><li><a data-link-tracking="Header|DropDown|Text|Politics" href="https://www.getwestlondon.co.uk/all-about/politics">Politics</a></li><li><a data-link-tracking="Header|DropDown|Text|Crime" href="https://www.getwestlondon.co.uk/all-about/crime">Crime</a></li><li><a data-link-tracking="Header|DropDown|Text|Nostalgia" href="https://www.getwestlondon.co.uk/news/nostalgia/">Nostalgia</a></li><li><a data-link-tracking="Header|DropDown|Text|Motors" href="https://www.getwestlondon.co.uk/news/motoring/">Motors</a></li><li><a data-link-tracking="Header|DropDown|Text|UK &amp;amp; World News" href="https://www.getwestlondon.co.uk/news/uk-world-news/">UK &amp; World News</a></li><li><a data-link-tracking="Header|DropDown|Text|News Opinion" href="https://www.getwestlondon.co.uk/news/news-opinion/">News Opinion</a></li></ul><a class="icon toggle" href="#">Expand</a></li><li><a data-link-tracking="Header|SectionLabel|Text|In Your Area" href="https://www.getwestlondon.co.uk/in-your-area/">In Your Area</a></li><li class="has-children"><a data-link-tracking="Header|SectionLabel|Text|What's On" href="https://www.getwestlondon.co.uk/whats-on/">What's On</a><ul data-level="2"><li><a data-link-tracking="Header|DropDown|Text|Latest What's On" href="https://www.getwestlondon.co.uk/whats-on/">Latest What's On</a></li><li><a data-link-tracking="Header|DropDown|Text|What's On News" href="https://www.getwestlondon.co.uk/whats-on/whats-on-news/">What's On News</a></li><li><a data-link-tracking="Header|DropDown|Text|Arts &amp;amp; Culture" href="https://www.getwestlondon.co.uk/whats-on/arts-culture-news/">Arts &amp; Culture</a></li><li><a data-link-tracking="Header|DropDown|Text|Comedy" href="https://www.getwestlondon.co.uk/whats-on/comedy-news/">Comedy</a></li><li><a data-link-tracking="Header|DropDown|Text|Family &amp;amp; Kids" href="https://www.getwestlondon.co.uk/whats-on/family-kids-news/">Family &amp; Kids</a></li><li><a data-link-tracking="Header|DropDown|Text|Film &amp;amp; TV" href="https://www.getwestlondon.co.uk/whats-on/film-news/">Film &amp; TV</a></li><li><a data-link-tracking="Header|DropDown|Text|Food &amp;amp; Drink" href="https://www.getwestlondon.co.uk/whats-on/food-drink-news/">Food &amp; Drink</a></li><li><a data-link-tracking="Header|DropDown|Text|Music &amp;amp; Nightlife" href="https://www.getwestlondon.co.uk/whats-on/music-nightlife-news/">Music &amp; Nightlife</a></li><li><a data-link-tracking="Header|DropDown|Text|Shopping" href="https://www.getwestlondon.co.uk/whats-on/shopping/">Shopping</a></li></ul><a class="icon toggle" href="#">Expand</a></li><li><a data-link-tracking="Header|SectionLabel|Text|Sport" href="https://www.getwestlondon.co.uk/sport/">Sport</a></li><li><a data-link-tracking="Header|SectionLabel|Text|Brentford FC" href="https://www.getwestlondon.co.uk/all-about/brentford-fc">Brentford FC</a></li><li><a data-link-tracking="Header|SectionLabel|Text|Fulham FC" href="https://www.getwestlondon.co.uk/all-about/fulham-fc">Fulham FC</a></li><li><a data-link-tracking="Header|SectionLabel|Text|QPR" href="https://www.getwestlondon.co.uk/all-about/queens-park-rangers-fc">QPR</a></li><li><a data-link-tracking="Header|SectionLabel|Text|Crime" href="https://www.getwestlondon.co.uk/all-about/crime">Crime</a></li></ul></section></nav><div id="signin" data-mod="signin" data-immediate="data-immediate"><span class="label"><span class="icon"></span></span><span class="bubble-wrapper"><span class="name"></span><ul class="bubble"><li> <a id="sso-my-account" href="/profile/details/">My Account</a></li><li class="hidden sso-subscriptions"><a id="sso-subscriptions">Subscriptions</a></li><li> <a id="sso-logout">Sign Out</a></li></ul></span></div><div class="search"><button class="icon icon-search" id="search-icon" type="button"></button></div><div class="search-box hidden"><gcse:searchbox-only resultsUrl="https://www.getwestlondon.co.uk/search/"></gcse:searchbox-only></div><div class="social-sites"><ul><li><a class="icon facebook" title="facebook" href="https://www.facebook.com/GetWestLondon" target="_blank" data-provider="facebook" data-tracking="facebook|follow|top"></a></li><li><a class="icon twitter" title="twitter" href="https://twitter.com/GetWestLondon" target="_blank" data-provider="twitter" data-tracking="twitter|follow|top"></a></li><li><a class="icon instagram" title="instagram" href="https://www.instagram.com/getwestlondon" target="_blank" data-provider="instagram" data-tracking="instagram|follow|top"></a></li></ul></div></div><nav class="secondary" data-smooth-scroll="data-smooth-scroll"><section><ul class="click-track" data-level="1"><li><a href="https://www.fish4.co.uk/jobs/london-west-/?utm_source=tm-getwestlondon&amp;utm_medium=referral&amp;utm_campaign=navlink">Jobs</a></li><li><a href="https://timewith.co.uk/blog?utm_source=Get_West_London&amp;utm_medium=nav_bar">Mental Health</a></li><li><a href="https://www.getwestlondon.co.uk/news/motoring/">Motors</a></li><li><a href="https://www.getwestlondon.co.uk/news/property/">Property</a></li><li><a href="https://www.getwestlondon.co.uk/buy-sell-tell/business-directory/">Directory</a></li><li><a href="https://familynotices.getwestlondon.co.uk/">Family Notices</a></li><li><a href="http://dating.getwestlondon.co.uk/">Dating</a></li><li><a href="//www.getwestlondon.co.uk/buysell">BuySell</a></li><li><a href="http://trinitymirrorsouthern.newsprints.co.uk/">Buy a Photo</a></li><li><a href="http://www.bookanad.com/regions/southern/">Book an Ad</a></li></ul></section></nav><nav class="footer"><section><ul data-level="1"><li><a href="https://www.inyourarea.co.uk/">InYourArea</a></li><li><a href="https://goo.gl/QSv9Js">Psychotherapy</a></li><li><a href="https://discountcode.mirror.co.uk">Discount Codes</a></li><li><a href="https://www.getwestlondon.co.uk/contact-us/">Contact Us</a></li><li><a href="https://www.getwestlondon.co.uk/advertising/">Advertise with Us</a></li><li><a href="https://www.getwestlondon.co.uk/about-us/">About Us</a></li><li><a href="https://www.getwestlondon.co.uk/rss-feeds/">RSS Feeds</a></li><li><a href="http://goaltime.contagioussports.com/">Goal Time</a></li><li><a href="https://www.getwestlondon.co.uk/how-to-complain/">How to Complain</a></li><li><a href="https://www.getwestlondon.co.uk/corrections-clarifications/">Corrections and Clarifications</a></li><li><a href="https://www.getwestlondon.co.uk/google-survey/">Google Survey</a></li><li><a href="https://www.getwestlondon.co.uk/terms-conditions/">Terms &amp; Conditions</a></li><li><a href="https://www.getwestlondon.co.uk/privacy-policy/">Privacy Policy</a></li><li><a href="https://www.getwestlondon.co.uk/house-rules/">House Rules</a></li><li><a href="//www.getwestlondon.co.uk">© 2018 Trinity Mirror Southern</a></li></ul></section></nav></header>
<main>
<nav class="breadcrumbs" xmlns:vocabulary="http://rdf.data-vocabulary.org/#"><ol><li class="publication-theme-border" typeof="vocabulary:Breadcrumb"><a class="publication-theme-highlight publication-theme-icon" href="https://www.getwestlondon.co.uk/" rel="vocabulary:url" property="vocabulary:title">Home</a></li><li class="publication-theme-border" typeof="vocabulary:Breadcrumb"><a href="https://www.getwestlondon.co.uk/sport/" rel="vocabulary:url" property="vocabulary:title">Sport</a></li><li class="publication-theme-border" typeof="vocabulary:Breadcrumb"><a href="https://www.getwestlondon.co.uk/sport/football/" rel="vocabulary:url" property="vocabulary:title">Football</a></li><li class="publication-theme-border" typeof="vocabulary:Breadcrumb"><a href="https://www.getwestlondon.co.uk/all-about/tom-cairney" rel="vocabulary:url" property="vocabulary:title">Tom Cairney</a></li></ol></nav>
<div itemprop="publisher" itemscope="itemscope" itemtype="https://schema.org/NewsMediaOrganization"><meta itemprop="name" content="getwestlondon"/><meta itemprop="url" content="https://www.getwestlondon.co.uk/"/><div itemprop="logo" itemscope="itemscope" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://s3-eu-west-1.amazonaws.com/trinity-images/logos/getwestlondon.png"/><meta itemprop="width" content="286"/><meta itemprop="height" content="60"/></div></div><meta itemprop="mainEntityOfPage" content="https://www.getwestlondon.co.uk/sport/football/football-news/fulham-captain-tom-cairney-not-14480809"/><article class="article-main channel-sport" data-mod="articleSso,converse" data-url="https://www.getwestlondon.co.uk/sport/football/football-news/fulham-captain-tom-cairney-not-14480809"><div class="article-type publication-font"><a class="channel-name section-theme-highlight" href="https://www.getwestlondon.co.uk/sport/">Sport</a></div><h1 class="section-theme-background-indicator publication-font" itemprop="headline name">Fulham captain Tom Cairney not giving up on second but admits it's a big ask to catch Cardiff</h1><p itemprop="description">The skipper has scored on his last four visits to Carrow Road and has said he believes that scoring midfielders is becoming a dying art</p><div class="byline"><div class="sharebar" data-share-image="https://i2-prod.getwestlondon.co.uk/incoming/article14480821.ece/ALTERNATES/s1200/Norwich-City-v-Fulham-Sky-Bet-Championship.jpg" data-share-url="https://www.getwestlondon.co.uk/sport/football/football-news/fulham-captain-tom-cairney-not-14480809" data-context="share-bar-14480809" data-friendly-name="Share Bar Link Click" data-max-times-to-track-links="5" data-article-id="14480809" data-stream-id="getwestlondon-14480809"><ul><li class="sharebar-provider"><a class="sharebar-icon icon facebook " title="Facebook" data-provider="facebook" data-title="Fulham captain Tom Cairney not giving up on second but admits it's a big ask to catch Cardiff" data-social-headline="Cairney not giving up on second but admits it's a big ask" data-url="https://www.getwestlondon.co.uk/sport/football/football-news/fulham-captain-tom-cairney-not-14480809#ICID=sharebar_facebook" data-leadtext="The skipper has scored on his last four visits to Carrow Road and has said he believes that scoring midfielders is becoming a dying art" data-content-image="https://i2-prod.getwestlondon.co.uk/incoming/article14480821.ece/ALTERNATES/s1200/Norwich-City-v-Fulham-Sky-Bet-Championship.jpg" data-tracking="facebook|share|undefined"></a></li><li class="sharebar-provider"><a class="sharebar-icon icon twitter " title="Twitter" data-provider="twitter" data-title="Fulham captain Tom Cairney not giving up on second but admits it's a big ask to catch Cardiff" data-social-headline="Cairney not giving up on second but admits it's a big ask" data-url="https://www.getwestlondon.co.uk/sport/football/football-news/fulham-captain-tom-cairney-not-14480809#ICID=sharebar_twitter" data-leadtext="The skipper has scored on his last four visits to Carrow Road and has said he believes that scoring midfielders is becoming a dying art" data-content-image="https://i2-prod.getwestlondon.co.uk/incoming/article14480821.ece/ALTERNATES/s1200/Norwich-City-v-Fulham-Sky-Bet-Championship.jpg" data-tracking="twitter|share|undefined"></a></li><li class="sharebar-provider"><a class="sharebar-icon icon pinterest " title="Pinterest" data-provider="pinterest" data-title="Fulham captain Tom Cairney not giving up on second but admits it's a big ask to catch Cardiff" data-social-headline="Cairney not giving up on second but admits it's a big ask" data-url="https://www.getwestlondon.co.uk/sport/football/football-news/fulham-captain-tom-cairney-not-14480809#ICID=sharebar_pinterest" data-leadtext="The skipper has scored on his last four visits to Carrow Road and has said he believes that scoring midfielders is becoming a dying art" data-content-image="https://i2-prod.getwestlondon.co.uk/incoming/article14480821.ece/ALTERNATES/s1200/Norwich-City-v-Fulham-Sky-Bet-Championship.jpg" data-tracking="pinterest|share|undefined"></a></li><li class="sharebar-provider"><a class="sharebar-icon icon whatsapp hidden" title="Whatsapp" data-provider="whatsapp" data-title="Fulham captain Tom Cairney not giving up on second but admits it's a big ask to catch Cardiff" data-social-headline="Cairney not giving up on second but admits it's a big ask" data-url="https://www.getwestlondon.co.uk/sport/football/football-news/fulham-captain-tom-cairney-not-14480809#ICID=sharebar_whatsapp" data-leadtext="The skipper has scored on his last four visits to Carrow Road and has said he believes that scoring midfielders is becoming a dying art" data-content-image="https://i2-prod.getwestlondon.co.uk/incoming/article14480821.ece/ALTERNATES/s1200/Norwich-City-v-Fulham-Sky-Bet-Championship.jpg" data-tracking="whatsapp|share|undefined"></a></li><li class="count-shares"><span class="count-num hidden">&nbsp;</span><span class="count-text initial">Share</span></li><li class="sharebar-comments"><a class="sharebar-icon icon comments" href="#comments-section" title="Comments"></a></li><li class="count-comments"><a href="#comments-section" title="Comments"><span class="count-num hidden">&nbsp;</span><span class="count-text initial">Comments</span></a></li></ul></div><div itemprop="author" itemscope="itemscope" itemtype="https://schema.org/Person"><meta itemprop="name" content="Ryan O'Donovan"/><meta itemprop="sameAs" content="https://www.getwestlondon.co.uk/authors/ryan-odonovan/"/></div><div class="article-information" itemprop="datePublished" content="2018-04-01T09:27:50Z"><div class="author-information-container"><span class="author-label">By</span><div class="author"><a class="publication-theme" href="https://www.getwestlondon.co.uk/authors/ryan-odonovan/" data-method-continue="data-method-continue" data-reset-responsive-cookie="true">Ryan O'Donovan</a><span class="job-title">Fulham FC Reporter</span></div></div><ul class="time-info"><li><time class="date-published" datetime="2018-04-01T09:27:50Z"></time>10:27, 1 APR 2018</li><meta itemprop="dateModified" content="2018-04-01T09:27:50Z"/></ul></div><div class="article-type publication-font"><a class="channel-name section-theme-highlight" href="https://www.getwestlondon.co.uk/sport/">Sport</a></div></div><div class="article-wrapper"><div class="content-column"><div class="mod-video" data-related="data-related" data-mod="video" data-placeholder="data-placeholder"><div class="video-wrapper"><div class="video-preloader"><div class="mod-image video-thumbnail" data-mod="image"><img data-src="https://brightcove04pmdo-a.akamaihd.net/4221396001/4221396001_5723138992001_5723139766001-vs.jpg?pubId=4221396001&amp;videoId=5723139766001" data-width="100%" onerror="this.parentElement.classList.add('video-thumbnail--unavailable');this.style.display='none'"/><noscript><img class="video-thumbnail" src="https://brightcove04pmdo-a.akamaihd.net/4221396001/4221396001_5723138992001_5723139766001-vs.jpg?pubId=4221396001&amp;videoId=5723139766001"/></noscript></div><div class="video-preloader-content"><span class="video-preloader-text video-preloader-text-loading">Video Loading</span><div class="video-preloader-text video-preloader-text-unavailable hidden">Video Unavailable</div></div><div class="video-play-content hidden"><div class="vjs-play-button"></div><div class="play-link"><span class="play-link-desktop">Click to play</span><span class="play-link-mobile">Tap to play</span></div></div><div class="video-spinner hidden"></div><div class="video-timer hidden" data-autoplay-time="8"><div class="circle-timer"><div class="triangle"></div><div class="timer-right"></div><div class="timer-slot"><div class="timer-left"></div></div></div><div class="timer-action"><span class="timer-text">The video will start in <span>8</span><span class="autoplay-cancel">Cancel</span></span><div class="play-now">Play now</div></div></div></div></div><div class="json-placeholder" data-json="{&quot;playerType&quot;:&quot;brightcove&quot;,&quot;staticUrl&quot;:&quot;https://s2-prod.getwestlondon.co.uk&quot;,&quot;playerData&quot;:{&quot;playerId&quot;:&quot;V19oeQPdg&quot;,&quot;account&quot;:&quot;4221396001&quot;,&quot;floatAndPark&quot;:true},&quot;adData&quot;:{&quot;showAdvert&quot;:true,&quot;adUnitId&quot;:&quot;/5293/getwestlondon.co.uk/sport/football/football-news&quot;,&quot;referrerUrl&quot;:&quot;https://www.getwestlondon.co.uk/sport/football/football-news/fulham-captain-tom-cairney-not-14480809&quot;,&quot;correlator&quot;:1522583999496,&quot;token&quot;:&quot;&quot;},&quot;videoData&quot;:{&quot;videoId&quot;:&quot;5723139766001&quot;,&quot;videoTitle&quot;:&quot;Who will win the Championship?&quot;,&quot;thumbnailUrl&quot;:&quot;https://brightcove04pmdo-a.akamaihd.net/4221396001/4221396001_5723138992001_5723139766001-vs.jpg?pubId=4221396001&amp;videoId=5723139766001&quot;,&quot;description&quot;:&quot;Who will win the Championship?&quot;,&quot;leadVideoAutoplay&quot;:true,&quot;hideEmbed&quot;:false,&quot;bumperDisabled&quot;:false,&quot;createdDateAsDate&quot;:&quot;2018-02-13T09:17:55Z&quot;,&quot;publishedDateAsDate&quot;:&quot;2018-02-13T09:18:21Z&quot;,&quot;lastModifiedDateAsDate&quot;:&quot;2018-04-01T09:28:09Z&quot;,&quot;videoHeadline&quot;:&quot;Who will win the Championship?&quot;,&quot;keywords&quot;:&quot;&quot;,&quot;duration&quot;:115,&quot;uploadDate&quot;:&quot;2018-02-13T09:18:21Z&quot;,&quot;seo&quot;:{&quot;publisher&quot;:{&quot;@type&quot;:&quot;Organization&quot;,&quot;name&quot;:&quot;getwestlondon&quot;,&quot;url&quot;:&quot;https://www.getwestlondon.co.uk/&quot;,&quot;logo&quot;:{&quot;@type&quot;:&quot;ImageObject&quot;,&quot;url&quot;:&quot;https://s3-eu-west-1.amazonaws.com/trinity-images/logos/getwestlondon.png&quot;,&quot;width&quot;:286,&quot;height&quot;:60}},&quot;mainEntityOfPage&quot;:&quot;https://www.getwestlondon.co.uk/sport/football/football-news/video/who-will-win-the-championship-14282003&quot;},&quot;customFields&quot;:{&quot;uploader&quot;:&quot;Lee Wilmot&quot;,&quot;sourcedBy&quot;:&quot;&quot;,&quot;contentVertical&quot;:&quot;Undefined&quot;,&quot;clearance&quot;:&quot;Network&quot;,&quot;source&quot;:&quot;06bef9c772ff856fcdfb6f8f237b9c80&quot;,&quot;sourceUrl&quot;:&quot;&quot;,&quot;site&quot;:&quot;Undefined&quot;,&quot;brandSafety&quot;:&quot;Undefined&quot;}},&quot;suggestedData&quot;:{&quot;videos&quot;:[{&quot;id&quot;:14478261,&quot;title&quot;:&quot;Ray Wilkins' career&quot;,&quot;articleTypeName&quot;:&quot;brightcoveVideo&quot;,&quot;url&quot;:&quot;https://www.getwestlondon.co.uk/sport/football/football-news/video/ray-wilkins-career-14478261&quot;,&quot;articleUrl&quot;:&quot;https://www.getwestlondon.co.uk/sport/football/football-news/former-qpr-fulham-manager-ray-14478256&quot;,&quot;thumbnailUrl&quot;:&quot;https://bcsecure01-a.akamaihd.net/24/4221396001/201803/1316/4221396001_5761148975001_5761147900001-vs.jpg?pubId=4221396001&amp;videoId=5761147900001&quot;,&quot;duration&quot;:61,&quot;videoId&quot;:&quot;5761147900001&quot;,&quot;isVideoRelation&quot;:false},{&quot;id&quot;:14434422,&quot;title&quot;:&quot;Brentford Community Stadium groundbreaking&quot;,&quot;articleTypeName&quot;:&quot;brightcoveVideo&quot;,&quot;url&quot;:&quot;https://www.getwestlondon.co.uk/sport/football/football-news/video/brentford-community-stadium-groundbreaking-14434422&quot;,&quot;articleUrl&quot;:&quot;https://www.getwestlondon.co.uk/sport/football/football-news/brentford-ace-reflects-sheffield-united-14480133&quot;,&quot;thumbnailUrl&quot;:&quot;https://bcsecure01-a.akamaihd.net/24/4221396001/201803/2110/4221396001_5754749637001_5754743619001-vs.jpg?pubId=4221396001&amp;videoId=5754743619001&quot;,&quot;duration&quot;:92,&quot;videoId&quot;:&quot;5754743619001&quot;,&quot;isVideoRelation&quot;:false},{&quot;id&quot;:14433089,&quot;title&quot;:&quot;Robert Muttitt on breaking ground at Brentford Co&quot;,&quot;articleTypeName&quot;:&quot;brightcoveVideo&quot;,&quot;url&quot;:&quot;https://www.getwestlondon.co.uk/sport/football/football-news/video/robert-muttitt-breaking-ground-brentford-14433089&quot;,&quot;articleUrl&quot;:&quot;https://www.getwestlondon.co.uk/sport/football/football-news/what-brentford-squad-working-training-14433582&quot;,&quot;thumbnailUrl&quot;:&quot;https://bcsecure01-a.akamaihd.net/24/4221396001/201803/1978/4221396001_5754311597001_5754299356001-vs.jpg?pubId=4221396001&amp;videoId=5754299356001&quot;,&quot;duration&quot;:90,&quot;videoId&quot;:&quot;5754299356001&quot;,&quot;isVideoRelation&quot;:false},{&quot;id&quot;:14424307,&quot;title&quot;:&quot;Middlesbrough vs Brentford preview&quot;,&quot;articleTypeName&quot;:&quot;brightcoveVideo&quot;,&quot;url&quot;:&quot;https://www.getwestlondon.co.uk/sport/football/football-news/video/middlesbrough-vs-brentford-preview-14424307&quot;,&quot;articleUrl&quot;:&quot;https://www.getwestlondon.co.uk/sport/football/football-news/brentford-vs-middlesbrough-team-news-14424397&quot;,&quot;thumbnailUrl&quot;:&quot;https://bcsecure01-a.akamaihd.net/24/4221396001/201803/2522/4221396001_5752922494001_5752918452001-vs.jpg?pubId=4221396001&amp;videoId=5752918452001&quot;,&quot;duration&quot;:52,&quot;videoId&quot;:&quot;5752918452001&quot;,&quot;isVideoRelation&quot;:false},{&quot;id&quot;:14415838,&quot;title&quot;:&quot;Ryan Giggs announces his squad&quot;,&quot;articleTypeName&quot;:&quot;brightcoveVideo&quot;,&quot;url&quot;:&quot;https://www.getwestlondon.co.uk/sport/football/football-news/video/ryan-giggs-announces-his-squad-14415838&quot;,&quot;articleUrl&quot;:&quot;https://www.getwestlondon.co.uk/sport/football/football-news/brentford-star-chris-mepham-discusses-14428212&quot;,&quot;thumbnailUrl&quot;:&quot;https://bcsecure01-a.akamaihd.net/24/4221396001/201803/2370/4221396001_5752008949001_5751993931001-vs.jpg?pubId=4221396001&amp;videoId=5751993931001&quot;,&quot;duration&quot;:894,&quot;videoId&quot;:&quot;5751993931001&quot;,&quot;isVideoRelation&quot;:false},{&quot;id&quot;:14360295,&quot;title&quot;:&quot;Dan Bentley at London Football Awards&quot;,&quot;articleTypeName&quot;:&quot;brightcoveVideo&quot;,&quot;url&quot;:&quot;https://www.getwestlondon.co.uk/sport/football/football-news/video/dan-bentley-london-football-awards-14360295&quot;,&quot;articleUrl&quot;:&quot;https://www.getwestlondon.co.uk/sport/football/football-news/brentford-1-sheffield-united-1-14477176&quot;,&quot;thumbnailUrl&quot;:&quot;https://bcsecure01-a.akamaihd.net/24/4221396001/201803/3536/4221396001_5743790725001_5743790313001-vs.jpg?pubId=4221396001&amp;videoId=5743790313001&quot;,&quot;duration&quot;:130,&quot;videoId&quot;:&quot;5743790313001&quot;,&quot;isVideoRelation&quot;:false},{&quot;id&quot;:14360113,&quot;title&quot;:&quot;Les Ferdinand at the London Football Awards&quot;,&quot;articleTypeName&quot;:&quot;brightcoveVideo&quot;,&quot;url&quot;:&quot;https://www.getwestlondon.co.uk/sport/football/football-news/video/les-ferdinand-london-football-awards-14360113&quot;,&quot;articleUrl&quot;:&quot;https://www.getwestlondon.co.uk/sport/football/football-news/qpr-coach-reveals-ebere-eze-14479060&quot;,&quot;thumbnailUrl&quot;:&quot;https://bcsecure01-a.akamaihd.net/24/4221396001/201803/1144/4221396001_5743784142001_5743778638001-vs.jpg?pubId=4221396001&amp;videoId=5743778638001&quot;,&quot;duration&quot;:213,&quot;videoId&quot;:&quot;5743778638001&quot;,&quot;isVideoRelation&quot;:false},{&quot;id&quot;:14359954,&quot;title&quot;:&quot;Ryan Sessegnon at the London Football Awards&quot;,&quot;articleTypeName&quot;:&quot;brightcoveVideo&quot;,&quot;url&quot;:&quot;https://www.getwestlondon.co.uk/sport/football/football-news/video/ryan-sessegnon-london-football-awards-14359954&quot;,&quot;articleUrl&quot;:&quot;https://www.getwestlondon.co.uk/sport/cardiff-city-boss-neil-warnock-14473475&quot;,&quot;thumbnailUrl&quot;:&quot;https://bcsecure01-a.akamaihd.net/24/4221396001/201803/1416/4221396001_5743782403001_5743768696001-vs.jpg?pubId=4221396001&amp;videoId=5743768696001&quot;,&quot;duration&quot;:244,&quot;videoId&quot;:&quot;5743768696001&quot;,&quot;isVideoRelation&quot;:false},{&quot;id&quot;:14329179,&quot;title&quot;:&quot;Fulham vs Wolves preview&quot;,&quot;articleTypeName&quot;:&quot;brightcoveVideo&quot;,&quot;url&quot;:&quot;https://www.getwestlondon.co.uk/sport/football/football-news/video/fulham-vs-wolves-preview-14329179&quot;,&quot;articleUrl&quot;:&quot;https://www.getwestlondon.co.uk/sport/football/match-reports/fulham-player-ratings-mitrovic-masterclass-14332606&quot;,&quot;thumbnailUrl&quot;:&quot;https://bcsecure01-a.akamaihd.net/24/4221396001/201802/15/4221396001_5739177975001_5739169721001-vs.jpg?pubId=4221396001&amp;videoId=5739169721001&quot;,&quot;duration&quot;:53,&quot;videoId&quot;:&quot;5739169721001&quot;,&quot;isVideoRelation&quot;:false},{&quot;id&quot;:14328953,&quot;title&quot;:&quot;Leeds United vs Brentford preview&quot;,&quot;articleTypeName&quot;:&quot;brightcoveVideo&quot;,&quot;url&quot;:&quot;https://www.getwestlondon.co.uk/sport/football/football-news/video/leeds-united-vs-brentford-preview-14328953&quot;,&quot;articleUrl&quot;:&quot;https://www.getwestlondon.co.uk/sport/football/football-news/revealed-how-brentford-star-ollie-14329409&quot;,&quot;thumbnailUrl&quot;:&quot;https://bcsecure01-a.akamaihd.net/24/4221396001/201802/1713/4221396001_5739136999001_5739139469001-vs.jpg?pubId=4221396001&amp;videoId=5739139469001&quot;,&quot;duration&quot;:52,&quot;videoId&quot;:&quot;5739139469001&quot;,&quot;isVideoRelation&quot;:false}]},&quot;gtmContainerId&quot;:&quot;GTM-M3TH25P&quot;,&quot;gtmFbiaContainerId&quot;:&quot;GTM-PNLXFZS&quot;,&quot;trackingData&quot;:{&quot;page&quot;:{&quot;attributes&quot;:{&quot;channel&quot;:&quot;sport&quot;,&quot;channelId&quot;:&quot;15831&quot;,&quot;sectionId&quot;:&quot;15833&quot;,&quot;publicationName&quot;:&quot;getwestlondon&quot;,&quot;publicationId&quot;:&quot;37&quot;,&quot;environment&quot;:&quot;prod&quot;,&quot;platform&quot;:&quot;regionals&quot;,&quot;pageName&quot;:&quot;get west london:sport:football:football-news:article:fulham-captain-tom-cairney-not:14480809&quot;,&quot;pageType&quot;:&quot;article:news:grid:readmore&quot;,&quot;ownerSite&quot;:&quot;get west london&quot;,&quot;ownerSiteDomain&quot;:&quot;www.getwestlondon.co.uk&quot;,&quot;subSectionOne&quot;:&quot;sport&quot;,&quot;subSectionTwo&quot;:&quot;football&quot;,&quot;subSectionThree&quot;:&quot;football-news&quot;},&quot;info&quot;:{&quot;url&quot;:&quot;https://www.getwestlondon.co.uk/sport/football/football-news/fulham-captain-tom-cairney-not-14480809&quot;}},&quot;article&quot;:{&quot;attributes&quot;:{&quot;allTags&quot;:&quot;Tom Cairney|Fulham FC|Cardiff City FC&quot;,&quot;articleAuthor&quot;:&quot;Ryan O'Donovan&quot;,&quot;articleId&quot;:&quot;14480809&quot;,&quot;articleTitle&quot;:&quot;Fulham captain Tom Cairney not giving up on second but admits it's a big ask to catch Cardiff&quot;,&quot;articleUrl&quot;:&quot;https://www.getwestlondon.co.uk/sport/football/football-news/fulham-captain-tom-cairney-not-14480809&quot;,&quot;headline&quot;:&quot;get west london_fulham-captain-tom-cairney-not&quot;,&quot;primaryTag&quot;:&quot;Tom Cairney&quot;,&quot;publishDate&quot;:&quot;2018-04-01&quot;,&quot;firstPublishDate&quot;:&quot;2018-04-01|10:27&quot;,&quot;objectType&quot;:&quot;article&quot;,&quot;ownerSite&quot;:&quot;get west london&quot;},&quot;info&quot;:{&quot;hoursSincePublication&quot;:&quot;2&quot;,&quot;videos&quot;:[{&quot;videoPlayer&quot;:&quot;brightcove&quot;,&quot;videoTitle&quot;:&quot;Who will win the Championship?&quot;,&quot;placement&quot;:&quot;lead&quot;,&quot;duration&quot;:115,&quot;id&quot;:&quot;5723139766001&quot;,&quot;uploader&quot;:&quot;Lee Wilmot&quot;,&quot;source&quot;:&quot;06bef9c772ff856fcdfb6f8f237b9c80&quot;,&quot;contentVertical&quot;:&quot;Undefined&quot;,&quot;site&quot;:&quot;Undefined&quot;,&quot;clearance&quot;:&quot;Network&quot;,&quot;sourceUrl&quot;:&quot;&quot;}],&quot;hasLeadVideo&quot;:true},&quot;interaction&quot;:{&quot;nameId&quot;:&quot;14480809&quot;}}}}"></div></div><div class="byline side-sharebar"><div class="sharebar" data-share-image="https://i2-prod.getwestlondon.co.uk/incoming/article14480821.ece/ALTERNATES/s1200/Norwich-City-v-Fulham-Sky-Bet-Championship.jpg" data-share-url="https://www.getwestlondon.co.uk/sport/football/football-news/fulham-captain-tom-cairney-not-14480809" data-context="share-bar-14480809" data-friendly-name="Share Bar Link Click" data-max-times-to-track-links="5" data-article-id="14480809" data-stream-id="getwestlondon-14480809"><ul><li class="sharebar-provider"><a class="sharebar-icon icon facebook " title="Facebook" data-provider="facebook" data-title="Fulham captain Tom Cairney not giving up on second but admits it's a big ask to catch Cardiff" data-social-headline="Cairney not giving up on second but admits it's a big ask" data-url="https://www.getwestlondon.co.uk/sport/football/football-news/fulham-captain-tom-cairney-not-14480809#ICID=sharebar_facebook" data-leadtext="The skipper has scored on his last four visits to Carrow Road and has said he believes that scoring midfielders is becoming a dying art" data-content-image="https://i2-prod.getwestlondon.co.uk/incoming/article14480821.ece/ALTERNATES/s1200/Norwich-City-v-Fulham-Sky-Bet-Championship.jpg" data-tracking="facebook|share|undefined"></a></li><li class="sharebar-provider"><a class="sharebar-icon icon twitter " title="Twitter" data-provider="twitter" data-title="Fulham captain Tom Cairney not giving up on second but admits it's a big ask to catch Cardiff" data-social-headline="Cairney not giving up on second but admits it's a big ask" data-url="https://www.getwestlondon.co.uk/sport/football/football-news/fulham-captain-tom-cairney-not-14480809#ICID=sharebar_twitter" data-leadtext="The skipper has scored on his last four visits to Carrow Road and has said he believes that scoring midfielders is becoming a dying art" data-content-image="https://i2-prod.getwestlondon.co.uk/incoming/article14480821.ece/ALTERNATES/s1200/Norwich-City-v-Fulham-Sky-Bet-Championship.jpg" data-tracking="twitter|share|undefined"></a></li><li class="sharebar-provider"><a class="sharebar-icon icon pinterest " title="Pinterest" data-provider="pinterest" data-title="Fulham captain Tom Cairney not giving up on second but admits it's a big ask to catch Cardiff" data-social-headline="Cairney not giving up on second but admits it's a big ask" data-url="https://www.getwestlondon.co.uk/sport/football/football-news/fulham-captain-tom-cairney-not-14480809#ICID=sharebar_pinterest" data-leadtext="The skipper has scored on his last four visits to Carrow Road and has said he believes that scoring midfielders is becoming a dying art" data-content-image="https://i2-prod.getwestlondon.co.uk/incoming/article14480821.ece/ALTERNATES/s1200/Norwich-City-v-Fulham-Sky-Bet-Championship.jpg" data-tracking="pinterest|share|undefined"></a></li><li class="sharebar-provider"><a class="sharebar-icon icon whatsapp hidden" title="Whatsapp" data-provider="whatsapp" data-title="Fulham captain Tom Cairney not giving up on second but admits it's a big ask to catch Cardiff" data-social-headline="Cairney not giving up on second but admits it's a big ask" data-url="https://www.getwestlondon.co.uk/sport/football/football-news/fulham-captain-tom-cairney-not-14480809#ICID=sharebar_whatsapp" data-leadtext="The skipper has scored on his last four visits to Carrow Road and has said he believes that scoring midfielders is becoming a dying art" data-content-image="https://i2-prod.getwestlondon.co.uk/incoming/article14480821.ece/ALTERNATES/s1200/Norwich-City-v-Fulham-Sky-Bet-Championship.jpg" data-tracking="whatsapp|share|undefined"></a></li><li class="count-shares"><span class="count-num hidden">&nbsp;</span><span class="count-text initial">Share</span></li><li class="sharebar-comments"><a class="sharebar-icon icon comments" href="#comments-section" title="Comments"></a></li><li class="count-comments"><a href="#comments-section" title="Comments"><span class="count-num hidden">&nbsp;</span><span class="count-text initial">Comments</span></a></li></ul></div></div><div class="article-body" itemprop="articleBody"><form class="skinny-signup skinny-signup-top publication-theme-border" data-mod="skinnySignup" data-json="{&quot;mailingListId&quot;:&quot;61251&quot;,&quot;displayName&quot;:&quot;daily&quot;,&quot;contentId&quot;:9966634,&quot;endpointUrl&quot;:&quot;https://comm-proxy.tm-awx.com/api/publications/getwestlondon/subscriptions/&quot;}"><span class="skinny-header">Get <strong class="name">daily</strong> updates directly to your <strong>inbox</strong></span><div class="skinny-form"><input type="text" placeholder="Enter your email"/><button class="publication-theme-button" type="submit">+ Subscribe</button><div class="confirm"><span>Thank you for subscribing!</span></div><span class="warning">Could not subscribe, try again later</span><span class="invalid">Invalid Email</span></div></form><p> Tom Cairney isn't giving up on a top two finish for <a href="https://www.getwestlondon.co.uk/all-about/fulham-fc">Fulham</a> this season - but admits it's a big ask to catch Neil Warnock and Cardiff City. </p> <p>A 2-0 victory over Norwich City - a 17th game unbeaten - kept up pressure on the Welsh side who responded with a 3-1 win over Burton Albion to keep the gap at seven points.</p> <p> With just seven games left (eight for Cardiff who have a game in hand), it's looking harder and harder for <a href="https://www.getwestlondon.co.uk/all-about/slavisa-jokanovic">Slavisa Jokanovic's</a> side to catch the Bluebirds, but if it is the Play-offs for Fulham, their skipper wouldn't mind playing the end of season showpiece at Carrow Road, having scored in each of his four previous visits to Norfolk. </p> <p>He said: &quot;I've scored in my last four visits to Carrow Road in a row, one for Hull, one for Blackburn and two for Fulham.</p> <div class="embedded-image-grid publication-theme-border">
<h4 class="publication-theme-icon publication-theme-border">Read More</h4>
<h3 class="publication-font">Fulham 2-0 Norwich</h3>
<div class="wrapper">
<ul>
<li data-type="live-event"><a href="https://www.getwestlondon.co.uk/sport/football/match-reports/norwich-city-vs-fulham-live-14475636" target="_self">
<figure itemscope="itemscope" itemtype="http://schema.org/ImageObject">
<div class="mod-image section-theme" data-mod="image">
<img data-src="https://i2-prod.getwestlondon.co.uk/incoming/article14434690.ece/ALTERNATES/s482b/PBP_SAH_WL180473_0020.jpg" alt="" itemprop="image" content="https://i2-prod.getwestlondon.co.uk/incoming/article14434690.ece/ALTERNATES/s482b/PBP_SAH_WL180473_0020.jpg" data-height="321" data-width="482" />
</div>
<figcaption>
Live updates
</figcaption>
</figure></a></li>
<li data-type="news"><a href="https://www.getwestlondon.co.uk/sport/football/football-news/everything-slavisa-jokanovic-said-after-14477506" target="_self">
<figure itemscope="itemscope" itemtype="http://schema.org/ImageObject">
<div class="mod-image section-theme" data-mod="image">
<img data-src="https://i2-prod.getwestlondon.co.uk/incoming/article14476917.ece/ALTERNATES/s482b/Norwich-City-v-Fulham-Sky-Bet-Championship.jpg" alt="" itemprop="image" content="https://i2-prod.getwestlondon.co.uk/incoming/article14476917.ece/ALTERNATES/s482b/Norwich-City-v-Fulham-Sky-Bet-Championship.jpg" data-height="321" data-width="482" />
</div>
<figcaption>
Everything Slav said
</figcaption>
</figure></a></li>
<li data-type="news"><a href="https://www.getwestlondon.co.uk/sport/football/match-reports/norwich-city-0-2-fulham-14475707" target="_self">
<figure itemscope="itemscope" itemtype="http://schema.org/ImageObject">
<div class="mod-image section-theme" data-mod="image">
<img data-src="https://i2-prod.getwestlondon.co.uk/incoming/article14476926.ece/ALTERNATES/s482b/Norwich-City-v-Fulham-Sky-Bet-Championship-Carrow-Road.jpg" alt="" itemprop="image" content="https://i2-prod.getwestlondon.co.uk/incoming/article14476926.ece/ALTERNATES/s482b/Norwich-City-v-Fulham-Sky-Bet-Championship-Carrow-Road.jpg" data-height="321" data-width="482" />
</div>
<figcaption>
Player ratings
</figcaption>
</figure></a></li>
<li data-type="news"><a href="https://www.getwestlondon.co.uk/sport/football/football-news/norwich-city-vs-fulham-team-14475705" target="_self">
<figure itemscope="itemscope" itemtype="http://schema.org/ImageObject">
<div class="mod-image section-theme" data-mod="image">
<img data-src="https://i2-prod.getwestlondon.co.uk/incoming/article14426829.ece/ALTERNATES/s482b/Fulham-v-Queens-Park-Rangers-Sky-Bet-Championship.jpg" alt="" itemprop="image" content="https://i2-prod.getwestlondon.co.uk/incoming/article14426829.ece/ALTERNATES/s482b/Fulham-v-Queens-Park-Rangers-Sky-Bet-Championship.jpg" data-height="321" data-width="482" />
</div>
<figcaption>
Team news
</figcaption>
</figure></a></li>
<li data-type="news"><a href="https://www.getwestlondon.co.uk/sport/football/football-news/tottenham-target-ryan-sessegnon-expensive-14477849" target="_self">
<figure itemscope="itemscope" itemtype="http://schema.org/ImageObject">
<div class="mod-image section-theme" data-mod="image">
<img data-src="https://i2-prod.getwestlondon.co.uk/incoming/article14477856.ece/ALTERNATES/s482b/Norwich-City-v-Fulham-Sky-Bet-Championship.jpg" alt="" itemprop="image" content="https://i2-prod.getwestlondon.co.uk/incoming/article14477856.ece/ALTERNATES/s482b/Norwich-City-v-Fulham-Sky-Bet-Championship.jpg" data-height="321" data-width="482" />
</div>
<figcaption>
Sess will be an expensive player
</figcaption>
</figure></a></li>
<li data-type="news"><a href="https://www.getwestlondon.co.uk/sport/football/football-news/fulham-nothing-lose-promotion-race-14477595" target="_self">
<figure itemscope="itemscope" itemtype="http://schema.org/ImageObject">
<div class="mod-image section-theme" data-mod="image">
<img data-src="https://i2-prod.getwestlondon.co.uk/incoming/article14477597.ece/ALTERNATES/s482b/Norwich-City-v-Fulham-Sky-Bet-Championship.jpg" alt="" itemprop="image" content="https://i2-prod.getwestlondon.co.uk/incoming/article14477597.ece/ALTERNATES/s482b/Norwich-City-v-Fulham-Sky-Bet-Championship.jpg" data-height="321" data-width="482" />
</div>
<figcaption>
We have nothing to lose - Jokanovic
</figcaption>
</figure></a></li>
<li data-type="news"><a href="https://www.getwestlondon.co.uk/sport/football/football-news/daniel-farke-felt-norwich-were-14477892" target="_self">
<figure itemscope="itemscope" itemtype="http://schema.org/ImageObject">
<div class="mod-image section-theme" data-mod="image">
<img data-src="https://i2-prod.getwestlondon.co.uk/incoming/article14477894.ece/ALTERNATES/s482b/Norwich-City-v-Fulham-Sky-Bet-Championship.jpg" alt="" itemprop="image" content="https://i2-prod.getwestlondon.co.uk/incoming/article14477894.ece/ALTERNATES/s482b/Norwich-City-v-Fulham-Sky-Bet-Championship.jpg" data-height="321" data-width="482" />
</div>
<figcaption>
Norwich were the better side - Farke
</figcaption>
</figure></a></li>
<li data-type="news"><a href="https://www.getwestlondon.co.uk/sport/football/football-news/slavisa-jokanovic-hits-out-serbia-14473270" target="_self">
<figure itemscope="itemscope" itemtype="http://schema.org/ImageObject">
<div class="mod-image section-theme" data-mod="image">
<img data-src="https://i2-prod.getwestlondon.co.uk/incoming/article14424358.ece/ALTERNATES/s482b/Fulham-v-Queens-Park-Rangers-Sky-Bet-Championship.jpg" alt="" itemprop="image" content="https://i2-prod.getwestlondon.co.uk/incoming/article14424358.ece/ALTERNATES/s482b/Fulham-v-Queens-Park-Rangers-Sky-Bet-Championship.jpg" data-height="321" data-width="482" />
</div>
<figcaption>
Jokanovic hits out at Serbia
</figcaption>
</figure></a></li>
</ul>
</div>
</div> <p>&quot;I wish it was my home ground, I've scored two in each goal here. Hopefully Norwich go on a run! But I like playing here, it's an old school stadium.</p> <p>&quot;It's a big ask, I'm a realist, if they win three more games it's over more or less, but I think they've got a tough run-in, so if they lose one of those it can affect you mentally.</p> <p>&quot;All we can do is put on the pressure, we're 17 unbeaten at the moment, club record, all we can do is keep winning but if we catch them it will be one hell of a story.</p> <p>&quot;We aren't playing for the play-offs, we're playing to catch the top two, that's in our mentality and that's what will drive performances on.&quot;</p> <figure class="in-article-image" data-mod="image" itemprop="image" itemscope="itemscope" itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="https://i2-prod.getwestlondon.co.uk/incoming/article14480822.ece/ALTERNATES/s615b/Norwich-City-v-Fulham-Sky-Bet-Championship-Carrow-Road.jpg" />
<meta itemprop="width" content="615" />
<meta itemprop="height" content="432" />
<div class="outer">
<div class="spacer" style="padding-top:70.24%;"></div>
<div class="mod-image">
<img data-src="https://i2-prod.getwestlondon.co.uk/incoming/article14480822.ece/ALTERNATES/s615b/Norwich-City-v-Fulham-Sky-Bet-Championship-Carrow-Road.jpg" alt="" content="https://i2-prod.getwestlondon.co.uk/incoming/article14480822.ece/ALTERNATES/s615b/Norwich-City-v-Fulham-Sky-Bet-Championship-Carrow-Road.jpg" />
</div>
</div>
<figcaption>
<span class="caption" itemprop="description">Scoring duo: Stefan Johansen and Tom Cairney celebrate</span>
<span class="credit" itemprop="author"> (Image: Joe Giddens/PA Wire)</span>
</figcaption>
</figure> <aside class="read-more-links">
<h5 class="publication-theme-icon publication-theme-border">Read More</h5>
<ul>
<li><a href="https://www.getwestlondon.co.uk/sport/football/football-news/former-qpr-fulham-manager-ray-14478256">Former QPR and Fulham manager Ray Wilkins in critical condition after suffering cardiac arrest</a></li>
</ul>
</aside> <p>As well as Cairney scoring his fourth of the campaign, Johansen grabbed his seventh goal of the season to open the scoring and break the deadlock at Norwich.</p> <p>Both goals came from midfielders - something that the 27-year-old believes is becoming a dying art in the modern game.</p> <p>&quot;I think midfield players who score are a bit of a dying art at the moment, I really do, I can finish and I work on it in training and Johansen can as well,&quot; he added.</p> <p>&quot;I think that's why we were so successful last season, we were both top goal scorers in the team so it's rare for a midfielder but the way we play suits us.</p> <p>&quot;We have a license to get forward and that suits us.&quot;</p> <figure class="in-article-image" data-mod="image" itemprop="image" itemscope="itemscope" itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="https://i2-prod.getwestlondon.co.uk/incoming/article12219693.ece/ALTERNATES/s615b/GWL_APP_DigAd_750x500px.jpg" />
<meta itemprop="width" content="615" />
<meta itemprop="height" content="410" />
<div class="outer">
<div class="spacer" style="padding-top:66.67%;"></div>
<div class="mod-image">
<img data-src="https://i2-prod.getwestlondon.co.uk/incoming/article12219693.ece/ALTERNATES/s615b/GWL_APP_DigAd_750x500px.jpg" alt="" content="https://i2-prod.getwestlondon.co.uk/incoming/article12219693.ece/ALTERNATES/s615b/GWL_APP_DigAd_750x500px.jpg" />
</div>
</div>
</figure> <p> <strong> Keep up to date with the latest news in west London via the free <em>getwestlondon</em> app. </strong> </p> <p> <strong>You can even set it to receive push notifications for all the breaking news in your area</strong> </p> <p> Available to download from the <a href="https://go.redirectingat.com?url=https%3A%2F%2Fitunes.apple.com%2Fgb%2Fapp%2Fid1163184394&amp;xs=1&amp;id=76202X1537044&amp;sref=https%3A%2F%2Fwww.getwestlondon.co.uk%2F" rel="nofollow">App Store</a> or <a href="https://play.google.com/store/apps/details?id=com.mirror.getwestlondon" rel="nofollow">Google Play for Android</a> now. </p></div><a id="bettingIframeTracker" href="#"></a><iframe class="betting" data-src="https://betting.converse.tm-awx.com/ui?tags=%5B%22Tom%20Cairney%22%2C%22Fulham%20FC%22%2C%22Cardiff%20City%20FC%22%5D&amp;channel_name=Sport&amp;publication_name=getwestlondon&amp;url=&amp;page_title=Fulham%20captain%20Tom%20Cairney%20not%20giving%20up%20on%20second%20but%20admits%20it's%20a%20big%20ask%20to%20catch%20Cardiff" id="betting-iframe" data-mod="betting" data-immediate="data-immediate" height="100" sandbox="allow-scripts allow-same-origin allow-popups allow-popups-to-escape-sandbox" scrolling="no" layout="responsive" frameborder="0"></iframe><div id="social-follow" data-mod="socialFollow"><ul id="social-headings"><li>Like us on <strong>Facebook</strong></li><li>Follow us on <strong>Twitter</strong></li><li>Daily <strong>Newsletter</strong></li></ul><div id="social-methods"><div class="facebook-share"><span class="icon facebook large"></span><div class="fb-like" data-href="https://www.facebook.com/GetWestLondon" data-layout="button_count" data-action="like" data-size="large" data-width="300" data-show-faces="false" data-share="false"></div><span class="page-name">GetWestLondon</span></div><div class="twitter-share" data-follow-url="https://twitter.com/intent/follow?screen_name=GetWestLondon"><span class="icon twitter large"></span><ul><li><span class="icon twitter small"></span><a>Follow @GetWestLondon</a></li></ul></div><div class="mail-share" data-endpointUrl="https://comm-proxy.tm-awx.com/api/publications/getwestlondon/subscriptions/" data-mailingListId="61251"><strong><span class="icon mail small"></span>Subscribe to our Daily newsletter</strong><a id="enter-email">Enter email</a><span class="icon mail large"></span><input type="text" value="Email address..."/><a id="subscribe">Subscribe</a></div></div></div><div style="position:relative;"><a name="comments-section-return" style="position:absolute;top:-100px;"></a><a name="comments-section" style="position:absolute;top:-100px;"></a></div><div class="loading state-logout" id="comments-wrapper" data-stream-id="getwestlondon-14480809" data-article-id="14480809" data-category-id="News" data-publication-url="http://www.mirror.co.uk/"><div class="comments-header"><span class="comment-count"></span><span id="comment-num"></span><span class="comments-header-title">Comments</span><div class="comments-loader"></div></div><div id="gigyaCommentPlugin-getwestlondon-14480809"></div><div class="comments-footer"><span class="hidden" id="btn-show-more-comments">Show more comments</span></div></div><div class="tag-list"><span class="publication-theme-border publication-theme-icon">More On</span><ul><li><a class="publication-theme-button-highlight" href="https://www.getwestlondon.co.uk/all-about/tom-cairney">Tom Cairney</a></li><li><a class="publication-theme-button-highlight" href="https://www.getwestlondon.co.uk/all-about/fulham-fc">Fulham FC</a></li><li><a class="publication-theme-button-highlight" href="https://www.getwestlondon.co.uk/all-about/cardiff-city-fc">Cardiff City FC</a></li></ul></div></div><aside class="related-column base-layout"></aside></div></article>
<!-- start of widget id: 11801492, name: recirculationTeasers, view: mostReadAndMostRecent -->
<section data-mod="mostRead" data-immediate><div class="pancake publication-theme"><div data-mod="tabs"><ul class="tab-triggers section-theme-border"><li><button data-value="sport" data-class="channel-sport" data-tabset="mostReadMostRecent" data-active-class="section-theme-gradient">Sport</button></li><li><button data-value="all" data-class="channel-all" data-tabset="mostReadMostRecent" data-active-class="section-theme-gradient">all</button></li></ul><div class="tab-content section-theme-inherit-background-indicator" data-value="sport" data-mod="tabs" data-tabset="mostReadMostRecent"><ul class="tab-triggers"><li><button class="section-theme-border" data-value="mostRead" data-tabset="sport">Most Read</button></li><li><button class="section-theme-border" data-value="mostRecent" data-tabset="sport">Most Recent</button></li></ul><div class="tab-content" data-value="mostRead" data-tabset="sport"><div class="pancake ensemble" data-group="mostRead" data-group-index="0"><div class="teaser teaser-highlight"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.getwestlondon.co.uk/sport/football/football-news/brentford-winger-florian-jozefzoon-holds-14479990"><img data-src="https://i2-prod.getwestlondon.co.uk/incoming/article8682764.ece/ALTERNATES/s615/TM263052.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em class="section-theme-highlight"><a class="section-theme-highlight" href="https://www.getwestlondon.co.uk/all-about/jozefzoon">Jozefzoon</a></em><strong class="publication-font"><a href="https://www.getwestlondon.co.uk/sport/football/football-news/brentford-winger-florian-jozefzoon-holds-14479990">Brentford winger Florian Jozefzoon holds talks over buying a stake in the club</a></strong><div class="description"><a href="https://www.getwestlondon.co.uk/sport/football/football-news/brentford-winger-florian-jozefzoon-holds-14479990">Brentford declined to comment when approached about the matter</a></div></div></div><div class="pancake duet secondary"><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.getwestlondon.co.uk/sport/football/football-news/qpr-injury-news-welcome-norwich-14480853"><img data-srcset="https://i2-prod.getwestlondon.co.uk/incoming/article14478168.ece/ALTERNATES/s180/EGP_BRK_BK201814998_0754JPG.jpg 180w, https://i2-prod.getwestlondon.co.uk/incoming/article14478168.ece/ALTERNATES/s458/EGP_BRK_BK201814998_0754JPG.jpg 458w" data-src="https://i2-prod.getwestlondon.co.uk/incoming/article14478168.ece/ALTERNATES/s615/EGP_BRK_BK201814998_0754JPG.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="https://www.getwestlondon.co.uk/all-about/queens-park-rangers-fc">Queens Park Rangers FC</a></em><strong><a href="https://www.getwestlondon.co.uk/sport/football/football-news/qpr-injury-news-welcome-norwich-14480853">QPR injury news as they welcome Norwich City to Loftus Road</a></strong><div class="description"><a href="https://www.getwestlondon.co.uk/sport/football/football-news/qpr-injury-news-welcome-norwich-14480853">An update on Ian Holloway's squad ahead of the Easter Monday tie with Norwich Citty</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.getwestlondon.co.uk/sport/football/football-news/fulham-captain-tom-cairney-not-14480809"><img data-srcset="https://i2-prod.getwestlondon.co.uk/incoming/article14480821.ece/ALTERNATES/s180/Norwich-City-v-Fulham-Sky-Bet-Championship.jpg 180w, https://i2-prod.getwestlondon.co.uk/incoming/article14480821.ece/ALTERNATES/s458/Norwich-City-v-Fulham-Sky-Bet-Championship.jpg 458w" data-src="https://i2-prod.getwestlondon.co.uk/incoming/article14480821.ece/ALTERNATES/s615/Norwich-City-v-Fulham-Sky-Bet-Championship.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="https://www.getwestlondon.co.uk/all-about/tom-cairney">Tom Cairney</a></em><strong><a href="https://www.getwestlondon.co.uk/sport/football/football-news/fulham-captain-tom-cairney-not-14480809">Fulham captain Tom Cairney not giving up on second but admits it's a big ask to catch Cardiff</a></strong><div class="description"><a href="https://www.getwestlondon.co.uk/sport/football/football-news/fulham-captain-tom-cairney-not-14480809">The skipper has scored on his last four visits to Carrow Road and has said he believes that scoring midfielders is becoming a dying art</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.getwestlondon.co.uk/sport/football/football-news/former-qpr-fulham-manager-ray-14478256"><img data-srcset="https://i2-prod.getwestlondon.co.uk/incoming/article14478199.ece/ALTERNATES/s180/Ray-Wilkins.jpg 180w, https://i2-prod.getwestlondon.co.uk/incoming/article14478199.ece/ALTERNATES/s458/Ray-Wilkins.jpg 458w" data-src="https://i2-prod.getwestlondon.co.uk/incoming/article14478199.ece/ALTERNATES/s615/Ray-Wilkins.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="https://www.getwestlondon.co.uk/all-about/queens-park-rangers-fc">Queens Park Rangers FC</a></em><strong><a href="https://www.getwestlondon.co.uk/sport/football/football-news/former-qpr-fulham-manager-ray-14478256">Former QPR and Fulham manager Ray Wilkins in critical condition after suffering cardiac arrest</a></strong><div class="description"><a href="https://www.getwestlondon.co.uk/sport/football/football-news/former-qpr-fulham-manager-ray-14478256">Jackie Wilkins told the newspaper that the 61-year-old ex-Chelsea, Manchester United and AC Milan player fell in the wake of the cardiac arrest</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.getwestlondon.co.uk/sport/football/football-news/brentford-ace-reflects-sheffield-united-14480133"><img data-srcset="https://i2-prod.getwestlondon.co.uk/incoming/article14478477.ece/ALTERNATES/s180/PBP_SAH_WL180557_0035.jpg 180w, https://i2-prod.getwestlondon.co.uk/incoming/article14478477.ece/ALTERNATES/s458/PBP_SAH_WL180557_0035.jpg 458w" data-src="https://i2-prod.getwestlondon.co.uk/incoming/article14478477.ece/ALTERNATES/s615/PBP_SAH_WL180557_0035.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="https://www.getwestlondon.co.uk/all-about/nico-yennaris">Nico Yennaris</a></em><strong><a href="https://www.getwestlondon.co.uk/sport/football/football-news/brentford-ace-reflects-sheffield-united-14480133">Brentford ace reflects on Sheffield United draw and admits Bees could have been better</a></strong><div class="description"><a href="https://www.getwestlondon.co.uk/sport/football/football-news/brentford-ace-reflects-sheffield-united-14480133">The Bees had fallen behind to a Chris Basham goal before Chris Mepham equalised soon after</a></div></div></div></div></div></div><div class="tab-content" data-value="mostRecent" data-tabset="sport"><div class="pancake ensemble" data-group="mostRecent" data-group-index="0"><div class="teaser teaser-highlight"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.getwestlondon.co.uk/sport/football/football-news/chelsea-loanee-lucas-piazon-returning-14480922"><img data-src="https://i2-prod.getwestlondon.co.uk/incoming/article14480931.ece/ALTERNATES/s615/Norwich-City-v-Fulham-Sky-Bet-Championship.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em class="section-theme-highlight"><a class="section-theme-highlight" href="https://www.getwestlondon.co.uk/all-about/lucas-piazon">Lucas Piazon</a></em><strong class="publication-font"><a href="https://www.getwestlondon.co.uk/sport/football/football-news/chelsea-loanee-lucas-piazon-returning-14480922">Chelsea loanee Lucas Piazon: Returning for another spell at Fulham wouldn't be a problem</a></strong><div class="description"><a href="https://www.getwestlondon.co.uk/sport/football/football-news/chelsea-loanee-lucas-piazon-returning-14480922">The Brazilian is on his second loan spell at Craven Cottage and has revealed he'd have no problem staying at the club for another season</a></div></div></div><div class="pancake duet secondary"><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.getwestlondon.co.uk/sport/football/football-news/qpr-injury-news-welcome-norwich-14480853"><img data-srcset="https://i2-prod.getwestlondon.co.uk/incoming/article14478168.ece/ALTERNATES/s180/EGP_BRK_BK201814998_0754JPG.jpg 180w, https://i2-prod.getwestlondon.co.uk/incoming/article14478168.ece/ALTERNATES/s458/EGP_BRK_BK201814998_0754JPG.jpg 458w" data-src="https://i2-prod.getwestlondon.co.uk/incoming/article14478168.ece/ALTERNATES/s615/EGP_BRK_BK201814998_0754JPG.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="https://www.getwestlondon.co.uk/all-about/queens-park-rangers-fc">Queens Park Rangers FC</a></em><strong><a href="https://www.getwestlondon.co.uk/sport/football/football-news/qpr-injury-news-welcome-norwich-14480853">QPR injury news as they welcome Norwich City to Loftus Road</a></strong><div class="description"><a href="https://www.getwestlondon.co.uk/sport/football/football-news/qpr-injury-news-welcome-norwich-14480853">An update on Ian Holloway's squad ahead of the Easter Monday tie with Norwich Citty</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.getwestlondon.co.uk/sport/football/football-news/fulham-captain-tom-cairney-not-14480809"><img data-srcset="https://i2-prod.getwestlondon.co.uk/incoming/article14480821.ece/ALTERNATES/s180/Norwich-City-v-Fulham-Sky-Bet-Championship.jpg 180w, https://i2-prod.getwestlondon.co.uk/incoming/article14480821.ece/ALTERNATES/s458/Norwich-City-v-Fulham-Sky-Bet-Championship.jpg 458w" data-src="https://i2-prod.getwestlondon.co.uk/incoming/article14480821.ece/ALTERNATES/s615/Norwich-City-v-Fulham-Sky-Bet-Championship.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="https://www.getwestlondon.co.uk/all-about/tom-cairney">Tom Cairney</a></em><strong><a href="https://www.getwestlondon.co.uk/sport/football/football-news/fulham-captain-tom-cairney-not-14480809">Fulham captain Tom Cairney not giving up on second but admits it's a big ask to catch Cardiff</a></strong><div class="description"><a href="https://www.getwestlondon.co.uk/sport/football/football-news/fulham-captain-tom-cairney-not-14480809">The skipper has scored on his last four visits to Carrow Road and has said he believes that scoring midfielders is becoming a dying art</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.getwestlondon.co.uk/sport/football/football-news/ian-holloway-doesnt-feel-qpr-14480760"><img data-srcset="https://i2-prod.getwestlondon.co.uk/incoming/article14424359.ece/ALTERNATES/s180/Fulham-v-Queens-Park-Rangers-Sky-Bet-Championship.jpg 180w, https://i2-prod.getwestlondon.co.uk/incoming/article14424359.ece/ALTERNATES/s458/Fulham-v-Queens-Park-Rangers-Sky-Bet-Championship.jpg 458w" data-src="https://i2-prod.getwestlondon.co.uk/incoming/article14424359.ece/ALTERNATES/s615/Fulham-v-Queens-Park-Rangers-Sky-Bet-Championship.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="https://www.getwestlondon.co.uk/all-about/ian-holloway">Ian Holloway</a></em><strong><a href="https://www.getwestlondon.co.uk/sport/football/football-news/ian-holloway-doesnt-feel-qpr-14480760">Ian Holloway doesn't feel QPR are as vulnerable as they once were ahead of Norwich tie</a></strong><div class="description"><a href="https://www.getwestlondon.co.uk/sport/football/football-news/ian-holloway-doesnt-feel-qpr-14480760">QPR lost 2-0 in the reverse fixture in August, but Holloway feels that QPR can no longer be 'ruffled' by opposing teams</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.getwestlondon.co.uk/sport/football/football-news/brentford-ace-reflects-sheffield-united-14480133"><img data-srcset="https://i2-prod.getwestlondon.co.uk/incoming/article14478477.ece/ALTERNATES/s180/PBP_SAH_WL180557_0035.jpg 180w, https://i2-prod.getwestlondon.co.uk/incoming/article14478477.ece/ALTERNATES/s458/PBP_SAH_WL180557_0035.jpg 458w" data-src="https://i2-prod.getwestlondon.co.uk/incoming/article14478477.ece/ALTERNATES/s615/PBP_SAH_WL180557_0035.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="https://www.getwestlondon.co.uk/all-about/nico-yennaris">Nico Yennaris</a></em><strong><a href="https://www.getwestlondon.co.uk/sport/football/football-news/brentford-ace-reflects-sheffield-united-14480133">Brentford ace reflects on Sheffield United draw and admits Bees could have been better</a></strong><div class="description"><a href="https://www.getwestlondon.co.uk/sport/football/football-news/brentford-ace-reflects-sheffield-united-14480133">The Bees had fallen behind to a Chris Basham goal before Chris Mepham equalised soon after</a></div></div></div></div></div></div></div><div class="tab-content section-theme-inherit-background-indicator" data-value="all" data-mod="tabs" data-tabset="mostReadMostRecent"><ul class="tab-triggers"><li><button class="section-theme-border" data-value="mostRead" data-tabset="all">Most Read</button></li><li><button class="section-theme-border" data-value="mostRecent" data-tabset="all">Most Recent</button></li></ul><div class="tab-content" data-value="mostRead" data-tabset="all"><div class="pancake ensemble" data-group="mostRead" data-group-index="0"><div class="teaser teaser-highlight"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.getwestlondon.co.uk/news/west-london-news/prince-harry-meghan-markle-become-14480800"><img data-src="https://i2-prod.getsurrey.co.uk/incoming/article14480785.ece/ALTERNATES/s615/princeharry5.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em class="section-theme-highlight"><a class="section-theme-highlight" href="https://www.getwestlondon.co.uk/news/west-london-news/">West London News</a></em><strong class="publication-font"><a href="https://www.getwestlondon.co.uk/news/west-london-news/prince-harry-meghan-markle-become-14480800">Prince Harry and Meghan Markle to become the Duke and Duchess of Uxbridge after they marry</a></strong><div class="description"><a href="https://www.getwestlondon.co.uk/news/west-london-news/prince-harry-meghan-markle-become-14480800">He has chosen the title because of the secret nights out he enjoyed in Uxbridge in the late 2000s</a></div></div></div><div class="pancake duet secondary"><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.getwestlondon.co.uk/whats-on/shopping/easter-bank-holiday-opening-times-14475004"><img data-srcset="https://i2-prod.getwestlondon.co.uk/incoming/article14475138.ece/ALTERNATES/s180/JS144970395.jpg 180w, https://i2-prod.getwestlondon.co.uk/incoming/article14475138.ece/ALTERNATES/s458/JS144970395.jpg 458w" data-src="https://i2-prod.getwestlondon.co.uk/incoming/article14475138.ece/ALTERNATES/s615/JS144970395.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="https://www.getwestlondon.co.uk/all-about/easter">Easter</a></em><strong><a href="https://www.getwestlondon.co.uk/whats-on/shopping/easter-bank-holiday-opening-times-14475004">Easter Bank Holiday opening times for Sainsbury's, Tesco, Asda, Morrisons, Lidl and Aldi</a></strong><div class="description"><a href="https://www.getwestlondon.co.uk/whats-on/shopping/easter-bank-holiday-opening-times-14475004">Don't get caught short on your last-minute dash for Easter eggs!</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.getwestlondon.co.uk/news/west-london-news/west-london-flood-alert-richmond-14478686"><img data-srcset="https://i2-prod.getwestlondon.co.uk/incoming/article14478750.ece/ALTERNATES/s180/Yellow-rainJPG.jpg 180w, https://i2-prod.getwestlondon.co.uk/incoming/article14478750.ece/ALTERNATES/s458/Yellow-rainJPG.jpg 458w" data-src="https://i2-prod.getwestlondon.co.uk/incoming/article14478750.ece/ALTERNATES/s615/Yellow-rainJPG.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="https://www.getwestlondon.co.uk/all-about/weather">Weather</a></em><strong><a href="https://www.getwestlondon.co.uk/news/west-london-news/west-london-flood-alert-richmond-14478686">West London flood alert in Richmond, Chiswick and Hammersmith and Fulham as heavy rain predicted</a></strong><div class="description"><a href="https://www.getwestlondon.co.uk/news/west-london-news/west-london-flood-alert-richmond-14478686">Heavy rain could cause travel disruption and flooding in west London over Easter weekend</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.getwestlondon.co.uk/whats-on/shopping/easter-bank-holiday-shopping-deals-14480766"><img data-srcset="https://i2-prod.getwestlondon.co.uk/incoming/article14480818.ece/ALTERNATES/s180/0154C5D1000003E8.jpg 180w, https://i2-prod.getwestlondon.co.uk/incoming/article14480818.ece/ALTERNATES/s458/0154C5D1000003E8.jpg 458w" data-src="https://i2-prod.getwestlondon.co.uk/incoming/article14480818.ece/ALTERNATES/s615/0154C5D1000003E8.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="https://www.getwestlondon.co.uk/all-about/wembley">Wembley</a></em><strong><a href="https://www.getwestlondon.co.uk/whats-on/shopping/easter-bank-holiday-shopping-deals-14480766">Easter Bank Holiday shopping deals and family fun at London Designer Outlet</a></strong><div class="description"><a href="https://www.getwestlondon.co.uk/whats-on/shopping/easter-bank-holiday-shopping-deals-14480766">There's free parking for visitors throughout the bank holiday weekend</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.getwestlondon.co.uk/sport/football/football-news/brentford-winger-florian-jozefzoon-holds-14479990"><img data-srcset="https://i2-prod.getwestlondon.co.uk/incoming/article8682764.ece/ALTERNATES/s180/TM263052.jpg 180w, https://i2-prod.getwestlondon.co.uk/incoming/article8682764.ece/ALTERNATES/s458/TM263052.jpg 458w" data-src="https://i2-prod.getwestlondon.co.uk/incoming/article8682764.ece/ALTERNATES/s615/TM263052.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="https://www.getwestlondon.co.uk/all-about/jozefzoon">Jozefzoon</a></em><strong><a href="https://www.getwestlondon.co.uk/sport/football/football-news/brentford-winger-florian-jozefzoon-holds-14479990">Brentford winger Florian Jozefzoon holds talks over buying a stake in the club</a></strong><div class="description"><a href="https://www.getwestlondon.co.uk/sport/football/football-news/brentford-winger-florian-jozefzoon-holds-14479990">Brentford declined to comment when approached about the matter</a></div></div></div></div></div></div><div class="tab-content" data-value="mostRecent" data-tabset="all"><div class="pancake ensemble" data-group="mostRecent" data-group-index="0"><div class="teaser teaser-highlight"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.getwestlondon.co.uk/news/local-news/wandsworth-murder-probe-launched-after-14481136"><img data-src="https://i2-prod.getsurrey.co.uk/incoming/article14412001.ece/ALTERNATES/s615/Stock-image.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em class="section-theme-highlight"><a class="section-theme-highlight" href="https://www.getwestlondon.co.uk/all-about/metropolitan-police">Metropolitan Police</a></em><strong class="publication-font"><a href="https://www.getwestlondon.co.uk/news/local-news/wandsworth-murder-probe-launched-after-14481136">Wandsworth murder probe launched after young man stabbed to death minutes after he left a bar</a></strong><div class="description"><a href="https://www.getwestlondon.co.uk/news/local-news/wandsworth-murder-probe-launched-after-14481136">A 20-year-old man died after being stabbed in the early hours of Sunday (April 1)</a></div></div></div><div class="pancake duet secondary"><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.getwestlondon.co.uk/sport/football/football-news/chelsea-loanee-lucas-piazon-returning-14480922"><img data-srcset="https://i2-prod.getwestlondon.co.uk/incoming/article14480931.ece/ALTERNATES/s180/Norwich-City-v-Fulham-Sky-Bet-Championship.jpg 180w, https://i2-prod.getwestlondon.co.uk/incoming/article14480931.ece/ALTERNATES/s458/Norwich-City-v-Fulham-Sky-Bet-Championship.jpg 458w" data-src="https://i2-prod.getwestlondon.co.uk/incoming/article14480931.ece/ALTERNATES/s615/Norwich-City-v-Fulham-Sky-Bet-Championship.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="https://www.getwestlondon.co.uk/all-about/lucas-piazon">Lucas Piazon</a></em><strong><a href="https://www.getwestlondon.co.uk/sport/football/football-news/chelsea-loanee-lucas-piazon-returning-14480922">Chelsea loanee Lucas Piazon: Returning for another spell at Fulham wouldn't be a problem</a></strong><div class="description"><a href="https://www.getwestlondon.co.uk/sport/football/football-news/chelsea-loanee-lucas-piazon-returning-14480922">The Brazilian is on his second loan spell at Craven Cottage and has revealed he'd have no problem staying at the club for another season</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.getwestlondon.co.uk/sport/football/football-news/qpr-injury-news-welcome-norwich-14480853"><img data-srcset="https://i2-prod.getwestlondon.co.uk/incoming/article14478168.ece/ALTERNATES/s180/EGP_BRK_BK201814998_0754JPG.jpg 180w, https://i2-prod.getwestlondon.co.uk/incoming/article14478168.ece/ALTERNATES/s458/EGP_BRK_BK201814998_0754JPG.jpg 458w" data-src="https://i2-prod.getwestlondon.co.uk/incoming/article14478168.ece/ALTERNATES/s615/EGP_BRK_BK201814998_0754JPG.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="https://www.getwestlondon.co.uk/all-about/queens-park-rangers-fc">Queens Park Rangers FC</a></em><strong><a href="https://www.getwestlondon.co.uk/sport/football/football-news/qpr-injury-news-welcome-norwich-14480853">QPR injury news as they welcome Norwich City to Loftus Road</a></strong><div class="description"><a href="https://www.getwestlondon.co.uk/sport/football/football-news/qpr-injury-news-welcome-norwich-14480853">An update on Ian Holloway's squad ahead of the Easter Monday tie with Norwich Citty</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.getwestlondon.co.uk/news/west-london-news/fears-safety-30-year-old-14480731"><img data-srcset="https://i2-prod.getwestlondon.co.uk/incoming/article14480722.ece/ALTERNATES/s180/Madhi-Ahmed.jpg 180w, https://i2-prod.getwestlondon.co.uk/incoming/article14480722.ece/ALTERNATES/s458/Madhi-Ahmed.jpg 458w" data-src="https://i2-prod.getwestlondon.co.uk/incoming/article14480722.ece/ALTERNATES/s615/Madhi-Ahmed.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="https://www.getwestlondon.co.uk/all-about/westminster">Westminster</a></em><strong><a href="https://www.getwestlondon.co.uk/news/west-london-news/fears-safety-30-year-old-14480731">Fears for safety of 30-year-old man missing from Westminster</a></strong><div class="description"><a href="https://www.getwestlondon.co.uk/news/west-london-news/fears-safety-30-year-old-14480731">Anyone who was seen Madhi is urged to call police on 101</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.getwestlondon.co.uk/whats-on/shopping/easter-bank-holiday-shopping-deals-14480766"><img data-srcset="https://i2-prod.getwestlondon.co.uk/incoming/article14480818.ece/ALTERNATES/s180/0154C5D1000003E8.jpg 180w, https://i2-prod.getwestlondon.co.uk/incoming/article14480818.ece/ALTERNATES/s458/0154C5D1000003E8.jpg 458w" data-src="https://i2-prod.getwestlondon.co.uk/incoming/article14480818.ece/ALTERNATES/s615/0154C5D1000003E8.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="https://www.getwestlondon.co.uk/all-about/wembley">Wembley</a></em><strong><a href="https://www.getwestlondon.co.uk/whats-on/shopping/easter-bank-holiday-shopping-deals-14480766">Easter Bank Holiday shopping deals and family fun at London Designer Outlet</a></strong><div class="description"><a href="https://www.getwestlondon.co.uk/whats-on/shopping/easter-bank-holiday-shopping-deals-14480766">There's free parking for visitors throughout the bank holiday weekend</a></div></div></div></div></div></div></div></div></div></section>
<!-- end of widget id: 11801492, name: recirculationTeasers, view: mostReadAndMostRecent -->

<section class="top-stories section-theme-border"><div class="headline"><a class="publication-theme-indicator publication-font publication-theme-hover" href="/">Top Stories</a></div><div class="pancake quartet" data-group="topStories" data-group-index="0"><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.getwestlondon.co.uk/news/west-london-news/prince-harry-meghan-markle-become-14480800"><img data-srcset="https://i2-prod.getsurrey.co.uk/incoming/article14480785.ece/ALTERNATES/s180/princeharry5.jpg 180w, https://i2-prod.getsurrey.co.uk/incoming/article14480785.ece/ALTERNATES/s220b/princeharry5.jpg 220w, https://i2-prod.getsurrey.co.uk/incoming/article14480785.ece/ALTERNATES/s270b/princeharry5.jpg 270w" data-src="https://i2-prod.getsurrey.co.uk/incoming/article14480785.ece/ALTERNATES/s615/princeharry5.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="https://www.getwestlondon.co.uk/news/west-london-news/">West London News</a></em><strong><a href="https://www.getwestlondon.co.uk/news/west-london-news/prince-harry-meghan-markle-become-14480800">Prince Harry and Meghan Markle to become the Duke and Duchess of Uxbridge after they marry</a></strong><div class="description"><a href="https://www.getwestlondon.co.uk/news/west-london-news/prince-harry-meghan-markle-become-14480800">He has chosen the title because of the secret nights out he enjoyed in Uxbridge in the late 2000s</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.getwestlondon.co.uk/news/west-london-news/west-london-flood-alert-richmond-14478686"><img data-srcset="https://i2-prod.getwestlondon.co.uk/incoming/article14478750.ece/ALTERNATES/s180/Yellow-rainJPG.jpg 180w, https://i2-prod.getwestlondon.co.uk/incoming/article14478750.ece/ALTERNATES/s220b/Yellow-rainJPG.jpg 220w, https://i2-prod.getwestlondon.co.uk/incoming/article14478750.ece/ALTERNATES/s270b/Yellow-rainJPG.jpg 270w" data-src="https://i2-prod.getwestlondon.co.uk/incoming/article14478750.ece/ALTERNATES/s615/Yellow-rainJPG.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="https://www.getwestlondon.co.uk/all-about/weather">Weather</a></em><strong><a href="https://www.getwestlondon.co.uk/news/west-london-news/west-london-flood-alert-richmond-14478686">West London flood alert in Richmond, Chiswick and Hammersmith and Fulham as heavy rain predicted</a></strong><div class="description"><a href="https://www.getwestlondon.co.uk/news/west-london-news/west-london-flood-alert-richmond-14478686">Heavy rain could cause travel disruption and flooding in west London over Easter weekend</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.getwestlondon.co.uk/news/uk-world-news/brent-fugitive-who-spent-12-14478829"><img data-srcset="https://i2-prod.getwestlondon.co.uk/incoming/article14479264.ece/ALTERNATES/s180/Wayne-BrewerJPG.jpg 180w, https://i2-prod.getwestlondon.co.uk/incoming/article14479264.ece/ALTERNATES/s220b/Wayne-BrewerJPG.jpg 220w, https://i2-prod.getwestlondon.co.uk/incoming/article14479264.ece/ALTERNATES/s270b/Wayne-BrewerJPG.jpg 270w" data-src="https://i2-prod.getwestlondon.co.uk/incoming/article14479264.ece/ALTERNATES/s615/Wayne-BrewerJPG.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="https://www.getwestlondon.co.uk/all-about/brent">Brent</a></em><strong><a href="https://www.getwestlondon.co.uk/news/uk-world-news/brent-fugitive-who-spent-12-14478829">Brent fugitive who spent 12 years on the run captured at Cambodia cannabis farm</a></strong><div class="description"><a href="https://www.getwestlondon.co.uk/news/uk-world-news/brent-fugitive-who-spent-12-14478829">West Londoner, Wayne Brewer, 50, was waiting to be sentenced for assault when he fled the country in 2006</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.getwestlondon.co.uk/news/west-london-news/ealing-common-restaurant-explosion-family-14477374"><img data-srcset="https://i2-prod.getwestlondon.co.uk/news/west-london-news/article14477491.ece/ALTERNATES/s180/explosion-collage.jpg 180w, https://i2-prod.getwestlondon.co.uk/news/west-london-news/article14477491.ece/ALTERNATES/s220b/explosion-collage.jpg 220w, https://i2-prod.getwestlondon.co.uk/news/west-london-news/article14477491.ece/ALTERNATES/s270b/explosion-collage.jpg 270w" data-src="https://i2-prod.getwestlondon.co.uk/news/west-london-news/article14477491.ece/ALTERNATES/s615/explosion-collage.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="https://www.getwestlondon.co.uk/all-about/ealing">Ealing</a></em><strong><a href="https://www.getwestlondon.co.uk/news/west-london-news/ealing-common-restaurant-explosion-family-14477374">Ealing Common restaurant explosion: Family in New Zealand to fly to UK as chef is rushed to specialist burns unit</a></strong><div class="comments-count" data-streamId="getwestlondon-14477374" data-mod="teaserCounter"><a href="https://www.getwestlondon.co.uk/news/west-london-news/ealing-common-restaurant-explosion-family-14477374#comments-section"><span class="count-number"></span></a></div><div class="description"><a href="https://www.getwestlondon.co.uk/news/west-london-news/ealing-common-restaurant-explosion-family-14477374">His father is travelling to the UK from New Zealand to be by his side at a specialist burns unit in Swansea</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.getwestlondon.co.uk/news/west-london-news/reckless-youths-snapped-hanging-back-14470474"><img data-srcset="https://i2-prod.getwestlondon.co.uk/news/west-london-news/article14470315.ece/ALTERNATES/s180/harrow-bus-stunt.jpg 180w, https://i2-prod.getwestlondon.co.uk/news/west-london-news/article14470315.ece/ALTERNATES/s220b/harrow-bus-stunt.jpg 220w, https://i2-prod.getwestlondon.co.uk/news/west-london-news/article14470315.ece/ALTERNATES/s270b/harrow-bus-stunt.jpg 270w" data-src="https://i2-prod.getwestlondon.co.uk/news/west-london-news/article14470315.ece/ALTERNATES/s615/harrow-bus-stunt.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="https://www.getwestlondon.co.uk/all-about/wealdstone">Wealdstone</a></em><strong><a href="https://www.getwestlondon.co.uk/news/west-london-news/reckless-youths-snapped-hanging-back-14470474">Reckless youths snapped hanging off the back of a bus in Harrow</a></strong><div class="comments-count" data-streamId="getwestlondon-14470474" data-mod="teaserCounter"><a href="https://www.getwestlondon.co.uk/news/west-london-news/reckless-youths-snapped-hanging-back-14470474#comments-section"><span class="count-number"></span></a></div><div class="description"><a href="https://www.getwestlondon.co.uk/news/west-london-news/reckless-youths-snapped-hanging-back-14470474">Very dangerous behaviour!</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.getwestlondon.co.uk/news/west-london-news/brent-landlord-who-failed-deal-14478387"><img data-srcset="https://i2-prod.getwestlondon.co.uk/incoming/article8672089.ece/ALTERNATES/s180/JS44842425.jpg 180w, https://i2-prod.getwestlondon.co.uk/incoming/article8672089.ece/ALTERNATES/s220b/JS44842425.jpg 220w, https://i2-prod.getwestlondon.co.uk/incoming/article8672089.ece/ALTERNATES/s270b/JS44842425.jpg 270w" data-src="https://i2-prod.getwestlondon.co.uk/incoming/article8672089.ece/ALTERNATES/s615/JS44842425.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="https://www.getwestlondon.co.uk/all-about/kilburn">Kilburn</a></em><strong><a href="https://www.getwestlondon.co.uk/news/west-london-news/brent-landlord-who-failed-deal-14478387">Brent landlord who failed to deal with 'cooing' pigeons nesting in roof fined more than £31,000</a></strong><div class="comments-count" data-streamId="getwestlondon-14478387" data-mod="teaserCounter"><a href="https://www.getwestlondon.co.uk/news/west-london-news/brent-landlord-who-failed-deal-14478387#comments-section"><span class="count-number"></span></a></div><div class="description"><a href="https://www.getwestlondon.co.uk/news/west-london-news/brent-landlord-who-failed-deal-14478387">Two tenants disturbed by roosting pigeons were awarded £7,638 in compensation</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.getwestlondon.co.uk/news/west-london-news/more-100-people-evacuated-ealing-14475227"><img data-srcset="https://i2-prod.getwestlondon.co.uk/news/west-london-news/article14475442.ece/ALTERNATES/s180/gas-explosion-ealing1.jpg 180w, https://i2-prod.getwestlondon.co.uk/news/west-london-news/article14475442.ece/ALTERNATES/s220b/gas-explosion-ealing1.jpg 220w, https://i2-prod.getwestlondon.co.uk/news/west-london-news/article14475442.ece/ALTERNATES/s270b/gas-explosion-ealing1.jpg 270w" data-src="https://i2-prod.getwestlondon.co.uk/news/west-london-news/article14475442.ece/ALTERNATES/s615/gas-explosion-ealing1.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="https://www.getwestlondon.co.uk/all-about/ealing">Ealing</a></em><strong><a href="https://www.getwestlondon.co.uk/news/west-london-news/more-100-people-evacuated-ealing-14475227">More than 100 people evacuated from Ealing pub after explosion at restaurant next door blows out windows</a></strong><div class="comments-count" data-streamId="getwestlondon-14475227" data-mod="teaserCounter"><a href="https://www.getwestlondon.co.uk/news/west-london-news/more-100-people-evacuated-ealing-14475227#comments-section"><span class="count-number"></span></a></div><div class="description"><a href="https://www.getwestlondon.co.uk/news/west-london-news/more-100-people-evacuated-ealing-14475227">Residents ran to see what had happened after a 'sudden loud bang'</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.getwestlondon.co.uk/news/west-london-news/convicted-sex-offender-loose-after-14476177"><img data-srcset="https://i2-prod.getwestlondon.co.uk/news/west-london-news/article14476164.ece/ALTERNATES/s180/BarnetAbsconderJPG.jpg 180w, https://i2-prod.getwestlondon.co.uk/news/west-london-news/article14476164.ece/ALTERNATES/s220b/BarnetAbsconderJPG.jpg 220w, https://i2-prod.getwestlondon.co.uk/news/west-london-news/article14476164.ece/ALTERNATES/s270b/BarnetAbsconderJPG.jpg 270w" data-src="https://i2-prod.getwestlondon.co.uk/news/west-london-news/article14476164.ece/ALTERNATES/s615/BarnetAbsconderJPG.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="https://www.getwestlondon.co.uk/all-about/metropolitan-police">Metropolitan Police</a></em><strong><a href="https://www.getwestlondon.co.uk/news/west-london-news/convicted-sex-offender-loose-after-14476177">Convicted sex offender on the loose after escaping during an ESCORTED day release</a></strong><div class="comments-count" data-streamId="getwestlondon-14476177" data-mod="teaserCounter"><a href="https://www.getwestlondon.co.uk/news/west-london-news/convicted-sex-offender-loose-after-14476177#comments-section"><span class="count-number"></span></a></div><div class="description"><a href="https://www.getwestlondon.co.uk/news/west-london-news/convicted-sex-offender-loose-after-14476177">Officers are particularly concerned for young women as he is a convicted serial sex attacker</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.getwestlondon.co.uk/news/west-london-news/uxbridge-road-fire-scene-taped-14476862"><img data-srcset="https://i2-prod.getwestlondon.co.uk/news/west-london-news/article14476904.ece/ALTERNATES/s180/uxbridgeroadfire3.jpg 180w, https://i2-prod.getwestlondon.co.uk/news/west-london-news/article14476904.ece/ALTERNATES/s220b/uxbridgeroadfire3.jpg 220w, https://i2-prod.getwestlondon.co.uk/news/west-london-news/article14476904.ece/ALTERNATES/s270b/uxbridgeroadfire3.jpg 270w" data-src="https://i2-prod.getwestlondon.co.uk/news/west-london-news/article14476904.ece/ALTERNATES/s615/uxbridgeroadfire3.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="https://www.getwestlondon.co.uk/all-about/hayes">Hayes</a></em><strong><a href="https://www.getwestlondon.co.uk/news/west-london-news/uxbridge-road-fire-scene-taped-14476862">Uxbridge Road fire: Scene taped off as firefighters attend Sarasas restaurant incident</a></strong><div class="comments-count" data-streamId="getwestlondon-14476862" data-mod="teaserCounter"><a href="https://www.getwestlondon.co.uk/news/west-london-news/uxbridge-road-fire-scene-taped-14476862#comments-section"><span class="count-number"></span></a></div><div class="description"><a href="https://www.getwestlondon.co.uk/news/west-london-news/uxbridge-road-fire-scene-taped-14476862">Police warned of heavy traffic in Hayes during the incident</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.getwestlondon.co.uk/news/west-london-news/how-londoners-areas-poor-bus-14463160"><img data-srcset="https://i2-prod.getwestlondon.co.uk/incoming/article13977303.ece/ALTERNATES/s180/Unite-bus-driver-study.jpg 180w, https://i2-prod.getwestlondon.co.uk/incoming/article13977303.ece/ALTERNATES/s220b/Unite-bus-driver-study.jpg 220w, https://i2-prod.getwestlondon.co.uk/incoming/article13977303.ece/ALTERNATES/s270b/Unite-bus-driver-study.jpg 270w" data-src="https://i2-prod.getwestlondon.co.uk/incoming/article13977303.ece/ALTERNATES/s615/Unite-bus-driver-study.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="https://www.getwestlondon.co.uk/all-about/transport-for-london">Transport for London</a></em><strong><a href="https://www.getwestlondon.co.uk/news/west-london-news/how-londoners-areas-poor-bus-14463160">How Londoners in areas with poor bus services might soon be able to book a bus on their phone</a></strong><div class="comments-count" data-streamId="getwestlondon-14463160" data-mod="teaserCounter"><a href="https://www.getwestlondon.co.uk/news/west-london-news/how-londoners-areas-poor-bus-14463160#comments-section"><span class="count-number"></span></a></div><div class="description"><a href="https://www.getwestlondon.co.uk/news/west-london-news/how-londoners-areas-poor-bus-14463160">TfL is trying to coax Londoners out of their cars and onto public transport</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.getwestlondon.co.uk/whats-on/shopping/easter-bank-holiday-opening-times-14475004"><img data-srcset="https://i2-prod.getwestlondon.co.uk/incoming/article14475138.ece/ALTERNATES/s180/JS144970395.jpg 180w, https://i2-prod.getwestlondon.co.uk/incoming/article14475138.ece/ALTERNATES/s220b/JS144970395.jpg 220w, https://i2-prod.getwestlondon.co.uk/incoming/article14475138.ece/ALTERNATES/s270b/JS144970395.jpg 270w" data-src="https://i2-prod.getwestlondon.co.uk/incoming/article14475138.ece/ALTERNATES/s615/JS144970395.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="https://www.getwestlondon.co.uk/all-about/easter">Easter</a></em><strong><a href="https://www.getwestlondon.co.uk/whats-on/shopping/easter-bank-holiday-opening-times-14475004">Easter Bank Holiday opening times for Sainsbury's, Tesco, Asda, Morrisons, Lidl and Aldi </a></strong><div class="comments-count" data-streamId="getwestlondon-14475004" data-mod="teaserCounter"><a href="https://www.getwestlondon.co.uk/whats-on/shopping/easter-bank-holiday-opening-times-14475004#comments-section"><span class="count-number"></span></a></div><div class="description"><a href="https://www.getwestlondon.co.uk/whats-on/shopping/easter-bank-holiday-opening-times-14475004">Don't get caught short on your last-minute dash for Easter eggs!</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.getwestlondon.co.uk/news/west-london-news/mum-three-loses-equivalent-weight-14472604"><img data-srcset="https://i2-prod.getwestlondon.co.uk/news/west-london-news/article14472461.ece/ALTERNATES/s180/_DSC2294.jpg 180w, https://i2-prod.getwestlondon.co.uk/news/west-london-news/article14472461.ece/ALTERNATES/s220b/_DSC2294.jpg 220w, https://i2-prod.getwestlondon.co.uk/news/west-london-news/article14472461.ece/ALTERNATES/s270b/_DSC2294.jpg 270w" data-src="https://i2-prod.getwestlondon.co.uk/news/west-london-news/article14472461.ece/ALTERNATES/s615/_DSC2294.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="https://www.getwestlondon.co.uk/all-about/health">Health</a></em><strong><a href="https://www.getwestlondon.co.uk/news/west-london-news/mum-three-loses-equivalent-weight-14472604">Mum-of-three loses the equivalent weight of 184 Easter eggs after struggling to keep up with her kids</a></strong><div class="comments-count" data-streamId="getwestlondon-14472604" data-mod="teaserCounter"><a href="https://www.getwestlondon.co.uk/news/west-london-news/mum-three-loses-equivalent-weight-14472604#comments-section"><span class="count-number"></span></a></div><div class="description"><a href="https://www.getwestlondon.co.uk/news/west-london-news/mum-three-loses-equivalent-weight-14472604">Her weight left her feeling too embarrassed to be seen by fellow mums in public</a></div></div></div></div></section>
<!-- start of widget id: 12531353, name: recirculationTeasers, view: mostReadAndMostRecent -->
<div class="hidden" id="recommendations"><div class="pancake duet social" data-group="mostRead" data-group-index="0"><div class="teaser social"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.getwestlondon.co.uk/sport/football/football-news/brentford-winger-florian-jozefzoon-holds-14479990"><img data-srcset="https://i2-prod.getwestlondon.co.uk/incoming/article8682764.ece/ALTERNATES/s180/TM263052.jpg 180w, https://i2-prod.getwestlondon.co.uk/incoming/article8682764.ece/ALTERNATES/s390/TM263052.jpg 390w, https://i2-prod.getwestlondon.co.uk/incoming/article8682764.ece/ALTERNATES/s458/TM263052.jpg 458w" data-src="https://i2-prod.getwestlondon.co.uk/incoming/article8682764.ece/ALTERNATES/s615/TM263052.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="https://www.getwestlondon.co.uk/all-about/jozefzoon">Jozefzoon</a></em><strong><a href="https://www.getwestlondon.co.uk/sport/football/football-news/brentford-winger-florian-jozefzoon-holds-14479990">Brentford winger Florian Jozefzoon holds talks over buying a stake in the club</a></strong><div class="description"><a href="https://www.getwestlondon.co.uk/sport/football/football-news/brentford-winger-florian-jozefzoon-holds-14479990">Brentford declined to comment when approached about the matter</a></div></div></div><div class="teaser social"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.getwestlondon.co.uk/sport/football/football-news/qpr-injury-news-welcome-norwich-14480853"><img data-srcset="https://i2-prod.getwestlondon.co.uk/incoming/article14478168.ece/ALTERNATES/s180/EGP_BRK_BK201814998_0754JPG.jpg 180w, https://i2-prod.getwestlondon.co.uk/incoming/article14478168.ece/ALTERNATES/s390/EGP_BRK_BK201814998_0754JPG.jpg 390w, https://i2-prod.getwestlondon.co.uk/incoming/article14478168.ece/ALTERNATES/s458/EGP_BRK_BK201814998_0754JPG.jpg 458w" data-src="https://i2-prod.getwestlondon.co.uk/incoming/article14478168.ece/ALTERNATES/s615/EGP_BRK_BK201814998_0754JPG.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="https://www.getwestlondon.co.uk/all-about/queens-park-rangers-fc">Queens Park Rangers FC</a></em><strong><a href="https://www.getwestlondon.co.uk/sport/football/football-news/qpr-injury-news-welcome-norwich-14480853">QPR injury news as they welcome Norwich City to Loftus Road</a></strong><div class="description"><a href="https://www.getwestlondon.co.uk/sport/football/football-news/qpr-injury-news-welcome-norwich-14480853">An update on Ian Holloway's squad ahead of the Easter Monday tie with Norwich Citty</a></div></div></div><div class="teaser social"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.getwestlondon.co.uk/sport/football/football-news/fulham-captain-tom-cairney-not-14480809"><img data-srcset="https://i2-prod.getwestlondon.co.uk/incoming/article14480821.ece/ALTERNATES/s180/Norwich-City-v-Fulham-Sky-Bet-Championship.jpg 180w, https://i2-prod.getwestlondon.co.uk/incoming/article14480821.ece/ALTERNATES/s390/Norwich-City-v-Fulham-Sky-Bet-Championship.jpg 390w, https://i2-prod.getwestlondon.co.uk/incoming/article14480821.ece/ALTERNATES/s458/Norwich-City-v-Fulham-Sky-Bet-Championship.jpg 458w" data-src="https://i2-prod.getwestlondon.co.uk/incoming/article14480821.ece/ALTERNATES/s615/Norwich-City-v-Fulham-Sky-Bet-Championship.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="https://www.getwestlondon.co.uk/all-about/tom-cairney">Tom Cairney</a></em><strong><a href="https://www.getwestlondon.co.uk/sport/football/football-news/fulham-captain-tom-cairney-not-14480809">Fulham captain Tom Cairney not giving up on second but admits it's a big ask to catch Cardiff</a></strong><div class="description"><a href="https://www.getwestlondon.co.uk/sport/football/football-news/fulham-captain-tom-cairney-not-14480809">The skipper has scored on his last four visits to Carrow Road and has said he believes that scoring midfielders is becoming a dying art</a></div></div></div><div class="teaser social"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.getwestlondon.co.uk/sport/football/football-news/former-qpr-fulham-manager-ray-14478256"><img data-srcset="https://i2-prod.getwestlondon.co.uk/incoming/article14478199.ece/ALTERNATES/s180/Ray-Wilkins.jpg 180w, https://i2-prod.getwestlondon.co.uk/incoming/article14478199.ece/ALTERNATES/s390/Ray-Wilkins.jpg 390w, https://i2-prod.getwestlondon.co.uk/incoming/article14478199.ece/ALTERNATES/s458/Ray-Wilkins.jpg 458w" data-src="https://i2-prod.getwestlondon.co.uk/incoming/article14478199.ece/ALTERNATES/s615/Ray-Wilkins.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="https://www.getwestlondon.co.uk/all-about/queens-park-rangers-fc">Queens Park Rangers FC</a></em><strong><a href="https://www.getwestlondon.co.uk/sport/football/football-news/former-qpr-fulham-manager-ray-14478256">Former QPR and Fulham manager Ray Wilkins in critical condition after suffering cardiac arrest</a></strong><div class="description"><a href="https://www.getwestlondon.co.uk/sport/football/football-news/former-qpr-fulham-manager-ray-14478256">Jackie Wilkins told the newspaper that the 61-year-old ex-Chelsea, Manchester United and AC Milan player fell in the wake of the cardiac arrest</a></div></div></div><div class="teaser social"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.getwestlondon.co.uk/sport/football/football-news/brentford-ace-reflects-sheffield-united-14480133"><img data-srcset="https://i2-prod.getwestlondon.co.uk/incoming/article14478477.ece/ALTERNATES/s180/PBP_SAH_WL180557_0035.jpg 180w, https://i2-prod.getwestlondon.co.uk/incoming/article14478477.ece/ALTERNATES/s390/PBP_SAH_WL180557_0035.jpg 390w, https://i2-prod.getwestlondon.co.uk/incoming/article14478477.ece/ALTERNATES/s458/PBP_SAH_WL180557_0035.jpg 458w" data-src="https://i2-prod.getwestlondon.co.uk/incoming/article14478477.ece/ALTERNATES/s615/PBP_SAH_WL180557_0035.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="https://www.getwestlondon.co.uk/all-about/nico-yennaris">Nico Yennaris</a></em><strong><a href="https://www.getwestlondon.co.uk/sport/football/football-news/brentford-ace-reflects-sheffield-united-14480133">Brentford ace reflects on Sheffield United draw and admits Bees could have been better</a></strong><div class="description"><a href="https://www.getwestlondon.co.uk/sport/football/football-news/brentford-ace-reflects-sheffield-united-14480133">The Bees had fallen behind to a Chris Basham goal before Chris Mepham equalised soon after</a></div></div></div><div class="teaser social"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.getwestlondon.co.uk/sport/football/football-news/qpr-coach-reveals-ebere-eze-14479060"><img data-srcset="https://i2-prod.getwestlondon.co.uk/incoming/article12175884.ece/ALTERNATES/s180/Marc-Bircham.jpg 180w, https://i2-prod.getwestlondon.co.uk/incoming/article12175884.ece/ALTERNATES/s390/Marc-Bircham.jpg 390w, https://i2-prod.getwestlondon.co.uk/incoming/article12175884.ece/ALTERNATES/s458/Marc-Bircham.jpg 458w" data-src="https://i2-prod.getwestlondon.co.uk/incoming/article12175884.ece/ALTERNATES/s615/Marc-Bircham.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="https://www.getwestlondon.co.uk/all-about/queens-park-rangers-fc">Queens Park Rangers FC</a></em><strong><a href="https://www.getwestlondon.co.uk/sport/football/football-news/qpr-coach-reveals-ebere-eze-14479060">QPR coach reveals why Ebere Eze and Matt Smith didn't start at Reading</a></strong><div class="description"><a href="https://www.getwestlondon.co.uk/sport/football/football-news/qpr-coach-reveals-ebere-eze-14479060">Eze had been unwell in the build up to the 1-0 defeat at Reading and the Rs boss didn't feel he was fit enough to start</a></div></div></div><div class="teaser social"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.getwestlondon.co.uk/sport/football/football-news/wolves-cardiff-fulham-championship-winners-14281808"><img data-srcset="https://i2-prod.getwestlondon.co.uk/incoming/article14281831.ece/ALTERNATES/s180/PBP_SAH_WL180219_027JPG.jpg 180w, https://i2-prod.getwestlondon.co.uk/incoming/article14281831.ece/ALTERNATES/s390/PBP_SAH_WL180219_027JPG.jpg 390w, https://i2-prod.getwestlondon.co.uk/incoming/article14281831.ece/ALTERNATES/s458/PBP_SAH_WL180219_027JPG.jpg 458w" data-src="https://i2-prod.getwestlondon.co.uk/incoming/article14281831.ece/ALTERNATES/s615/PBP_SAH_WL180219_027JPG.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="https://www.getwestlondon.co.uk/all-about/fulham-fc">Fulham FC</a></em><strong><a href="https://www.getwestlondon.co.uk/sport/football/football-news/wolves-cardiff-fulham-championship-winners-14281808">Wolves or Cardiff City to win the league? Can Fulham or Aston Villa spoil the party? Have your say</a></strong><div class="description"><a href="https://www.getwestlondon.co.uk/sport/football/football-news/wolves-cardiff-fulham-championship-winners-14281808">Have your say and predict how the Championship campaign will finish using our predictor gadget</a></div></div></div><div class="teaser social"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.getwestlondon.co.uk/sport/football/football-news/ian-holloway-doesnt-feel-qpr-14480760"><img data-srcset="https://i2-prod.getwestlondon.co.uk/incoming/article14424359.ece/ALTERNATES/s180/Fulham-v-Queens-Park-Rangers-Sky-Bet-Championship.jpg 180w, https://i2-prod.getwestlondon.co.uk/incoming/article14424359.ece/ALTERNATES/s390/Fulham-v-Queens-Park-Rangers-Sky-Bet-Championship.jpg 390w, https://i2-prod.getwestlondon.co.uk/incoming/article14424359.ece/ALTERNATES/s458/Fulham-v-Queens-Park-Rangers-Sky-Bet-Championship.jpg 458w" data-src="https://i2-prod.getwestlondon.co.uk/incoming/article14424359.ece/ALTERNATES/s615/Fulham-v-Queens-Park-Rangers-Sky-Bet-Championship.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="https://www.getwestlondon.co.uk/all-about/ian-holloway">Ian Holloway</a></em><strong><a href="https://www.getwestlondon.co.uk/sport/football/football-news/ian-holloway-doesnt-feel-qpr-14480760">Ian Holloway doesn't feel QPR are as vulnerable as they once were ahead of Norwich tie</a></strong><div class="description"><a href="https://www.getwestlondon.co.uk/sport/football/football-news/ian-holloway-doesnt-feel-qpr-14480760">QPR lost 2-0 in the reverse fixture in August, but Holloway feels that QPR can no longer be 'ruffled' by opposing teams</a></div></div></div><div class="teaser social"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.getwestlondon.co.uk/sport/football/football-news/daniel-farke-felt-norwich-were-14477892"><img data-srcset="https://i2-prod.getwestlondon.co.uk/incoming/article14477894.ece/ALTERNATES/s180/Norwich-City-v-Fulham-Sky-Bet-Championship.jpg 180w, https://i2-prod.getwestlondon.co.uk/incoming/article14477894.ece/ALTERNATES/s390/Norwich-City-v-Fulham-Sky-Bet-Championship.jpg 390w, https://i2-prod.getwestlondon.co.uk/incoming/article14477894.ece/ALTERNATES/s458/Norwich-City-v-Fulham-Sky-Bet-Championship.jpg 458w" data-src="https://i2-prod.getwestlondon.co.uk/incoming/article14477894.ece/ALTERNATES/s615/Norwich-City-v-Fulham-Sky-Bet-Championship.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="https://www.getwestlondon.co.uk/all-about/fulham-fc">Fulham FC</a></em><strong><a href="https://www.getwestlondon.co.uk/sport/football/football-news/daniel-farke-felt-norwich-were-14477892">Daniel Farke felt Norwich were the better side - but backs Fulham to get promoted</a></strong><div class="description"><a href="https://www.getwestlondon.co.uk/sport/football/football-news/daniel-farke-felt-norwich-were-14477892">Fulham beat Norwich 2-0, and although Farke thought there wasn't much between the sides, he's back the Whites to finish the job</a></div></div></div><div class="teaser social"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.getwestlondon.co.uk/sport/football/football-news/ian-holloway-unhappy-jake-bidwell-14478174"><img data-srcset="https://i2-prod.getwestlondon.co.uk/incoming/article13818525.ece/ALTERNATES/s180/Queens-Park-Rangers-v-Millwall-Sky-Bet-Championship.jpg 180w, https://i2-prod.getwestlondon.co.uk/incoming/article13818525.ece/ALTERNATES/s390/Queens-Park-Rangers-v-Millwall-Sky-Bet-Championship.jpg 390w, https://i2-prod.getwestlondon.co.uk/incoming/article13818525.ece/ALTERNATES/s458/Queens-Park-Rangers-v-Millwall-Sky-Bet-Championship.jpg 458w" data-src="https://i2-prod.getwestlondon.co.uk/incoming/article13818525.ece/ALTERNATES/s615/Queens-Park-Rangers-v-Millwall-Sky-Bet-Championship.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="https://www.getwestlondon.co.uk/all-about/jake-bidwell">Jake Bidwell</a></em><strong><a href="https://www.getwestlondon.co.uk/sport/football/football-news/ian-holloway-unhappy-jake-bidwell-14478174">Ian Holloway unhappy with Jake Bidwell taking QPR penalties and not for the first time</a></strong><div class="description"><a href="https://www.getwestlondon.co.uk/sport/football/football-news/ian-holloway-unhappy-jake-bidwell-14478174">The Rangers full back saw his last minute spot kick saved by Vito Mannone as the R's unbeaten March was ended by Paul Clement's Royals</a></div></div></div><div class="teaser social"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.getwestlondon.co.uk/sport/football/football-news/ian-holloway-hints-tough-decisions-14478004"><img data-srcset="https://i2-prod.getwestlondon.co.uk/incoming/article14122885.ece/ALTERNATES/s180/Queens-Park-Rangers-v-Milton-Keynes-Dons-The-Emirates-FA-Cup-Third-Round.jpg 180w, https://i2-prod.getwestlondon.co.uk/incoming/article14122885.ece/ALTERNATES/s390/Queens-Park-Rangers-v-Milton-Keynes-Dons-The-Emirates-FA-Cup-Third-Round.jpg 390w, https://i2-prod.getwestlondon.co.uk/incoming/article14122885.ece/ALTERNATES/s458/Queens-Park-Rangers-v-Milton-Keynes-Dons-The-Emirates-FA-Cup-Third-Round.jpg 458w" data-src="https://i2-prod.getwestlondon.co.uk/incoming/article14122885.ece/ALTERNATES/s615/Queens-Park-Rangers-v-Milton-Keynes-Dons-The-Emirates-FA-Cup-Third-Round.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="https://www.getwestlondon.co.uk/all-about/ian-holloway">Ian Holloway</a></em><strong><a href="https://www.getwestlondon.co.uk/sport/football/football-news/ian-holloway-hints-tough-decisions-14478004">Ian Holloway hints that some tough decisions 'have already been made' regarding QPR's senior players</a></strong><div class="description"><a href="https://www.getwestlondon.co.uk/sport/football/football-news/ian-holloway-hints-tough-decisions-14478004">The Hoops have a number of players, such as Jack Robinson, James Perch, Jamie Mackie and Nedum Onuoha coming to the end of their contracts at Loftus Road, and says he has 'some tough decisions to make' as he looks to the future.</a></div></div></div><div class="teaser social"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.getwestlondon.co.uk/sport/football/football-news/chelsea-loanee-lucas-piazon-returning-14480922"><img data-srcset="https://i2-prod.getwestlondon.co.uk/incoming/article14480931.ece/ALTERNATES/s180/Norwich-City-v-Fulham-Sky-Bet-Championship.jpg 180w, https://i2-prod.getwestlondon.co.uk/incoming/article14480931.ece/ALTERNATES/s390/Norwich-City-v-Fulham-Sky-Bet-Championship.jpg 390w, https://i2-prod.getwestlondon.co.uk/incoming/article14480931.ece/ALTERNATES/s458/Norwich-City-v-Fulham-Sky-Bet-Championship.jpg 458w" data-src="https://i2-prod.getwestlondon.co.uk/incoming/article14480931.ece/ALTERNATES/s615/Norwich-City-v-Fulham-Sky-Bet-Championship.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="https://www.getwestlondon.co.uk/all-about/lucas-piazon">Lucas Piazon</a></em><strong><a href="https://www.getwestlondon.co.uk/sport/football/football-news/chelsea-loanee-lucas-piazon-returning-14480922">Chelsea loanee Lucas Piazon: Returning for another spell at Fulham wouldn't be a problem</a></strong><div class="description"><a href="https://www.getwestlondon.co.uk/sport/football/football-news/chelsea-loanee-lucas-piazon-returning-14480922">The Brazilian is on his second loan spell at Craven Cottage and has revealed he'd have no problem staying at the club for another season</a></div></div></div><div class="teaser social"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.getwestlondon.co.uk/sport/football/football-news/incredible-scenes-colombia-fans-turn-14465899"><img data-srcset="https://i2-prod.getwestlondon.co.uk/incoming/article14465924.ece/ALTERNATES/s180/Australia-v-Colombia-International-Friendly.jpg 180w, https://i2-prod.getwestlondon.co.uk/incoming/article14465924.ece/ALTERNATES/s390/Australia-v-Colombia-International-Friendly.jpg 390w, https://i2-prod.getwestlondon.co.uk/incoming/article14465924.ece/ALTERNATES/s458/Australia-v-Colombia-International-Friendly.jpg 458w" data-src="https://i2-prod.getwestlondon.co.uk/incoming/article14465924.ece/ALTERNATES/s615/Australia-v-Colombia-International-Friendly.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="https://www.getwestlondon.co.uk/all-about/craven-cottage">Craven Cottage</a></em><strong><a href="https://www.getwestlondon.co.uk/sport/football/football-news/incredible-scenes-colombia-fans-turn-14465899">Incredible scenes as Colombia fans turn Craven Cottage yellow during friendly with Australia</a></strong><div class="description"><a href="https://www.getwestlondon.co.uk/sport/football/football-news/incredible-scenes-colombia-fans-turn-14465899">The Colombia fans turned Craven Cottage into a corner of South America as they played out a 0-0 draw with Australia on Tuesday night</a></div></div></div><div class="teaser social"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.getwestlondon.co.uk/sport/football/match-reports/norwich-city-0-2-fulham-14475707"><img data-srcset="https://i2-prod.getwestlondon.co.uk/incoming/article14476926.ece/ALTERNATES/s180/Norwich-City-v-Fulham-Sky-Bet-Championship-Carrow-Road.jpg 180w, https://i2-prod.getwestlondon.co.uk/incoming/article14476926.ece/ALTERNATES/s390/Norwich-City-v-Fulham-Sky-Bet-Championship-Carrow-Road.jpg 390w, https://i2-prod.getwestlondon.co.uk/incoming/article14476926.ece/ALTERNATES/s458/Norwich-City-v-Fulham-Sky-Bet-Championship-Carrow-Road.jpg 458w" data-src="https://i2-prod.getwestlondon.co.uk/incoming/article14476926.ece/ALTERNATES/s615/Norwich-City-v-Fulham-Sky-Bet-Championship-Carrow-Road.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="https://www.getwestlondon.co.uk/all-about/fulham-fc">Fulham FC</a></em><strong><a href="https://www.getwestlondon.co.uk/sport/football/match-reports/norwich-city-0-2-fulham-14475707">Norwich City 0-2 Fulham: PLAYER RATINGS as Cairney and Johansen hit the target</a></strong><div class="description"><a href="https://www.getwestlondon.co.uk/sport/football/match-reports/norwich-city-0-2-fulham-14475707">A 17th game without defeat for Fulham as they kept up pressure on the automatic promotion places</a></div></div></div><div class="teaser social"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.getwestlondon.co.uk/sport/football/football-news/tottenham-target-ryan-sessegnon-expensive-14477849"><img data-srcset="https://i2-prod.getwestlondon.co.uk/incoming/article14477856.ece/ALTERNATES/s180/Norwich-City-v-Fulham-Sky-Bet-Championship.jpg 180w, https://i2-prod.getwestlondon.co.uk/incoming/article14477856.ece/ALTERNATES/s390/Norwich-City-v-Fulham-Sky-Bet-Championship.jpg 390w, https://i2-prod.getwestlondon.co.uk/incoming/article14477856.ece/ALTERNATES/s458/Norwich-City-v-Fulham-Sky-Bet-Championship.jpg 458w" data-src="https://i2-prod.getwestlondon.co.uk/incoming/article14477856.ece/ALTERNATES/s615/Norwich-City-v-Fulham-Sky-Bet-Championship.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="https://www.getwestlondon.co.uk/all-about/google">Google</a></em><strong><a href="https://www.getwestlondon.co.uk/sport/football/football-news/tottenham-target-ryan-sessegnon-expensive-14477849">Tottenham target Ryan Sessegnon will be an 'expensive player' according to Fulham boss</a></strong><div class="description"><a href="https://www.getwestlondon.co.uk/sport/football/football-news/tottenham-target-ryan-sessegnon-expensive-14477849">The wonderkid has been linked with several clubs, but Slavisa Jokanovic has said Sessegnon has had everything under control in regards to his future</a></div></div></div><div class="teaser social"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.getwestlondon.co.uk/sport/football/football-news/brentford-1-sheffield-united-1-14477889"><img data-srcset="https://i2-prod.getwestlondon.co.uk/incoming/article14477883.ece/ALTERNATES/s180/Brentford-v-Sheffield-United-Sky-Bet-Championship-Griffin-Park.jpg 180w, https://i2-prod.getwestlondon.co.uk/incoming/article14477883.ece/ALTERNATES/s390/Brentford-v-Sheffield-United-Sky-Bet-Championship-Griffin-Park.jpg 390w, https://i2-prod.getwestlondon.co.uk/incoming/article14477883.ece/ALTERNATES/s458/Brentford-v-Sheffield-United-Sky-Bet-Championship-Griffin-Park.jpg 458w" data-src="https://i2-prod.getwestlondon.co.uk/incoming/article14477883.ece/ALTERNATES/s615/Brentford-v-Sheffield-United-Sky-Bet-Championship-Griffin-Park.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="https://www.getwestlondon.co.uk/all-about/brentford-fc">Brentford FC</a></em><strong><a href="https://www.getwestlondon.co.uk/sport/football/football-news/brentford-1-sheffield-united-1-14477889">Brentford 1 Sheffield United 1 TALKING POINTS: Mepham's magic fortnight, red cards and more</a></strong><div class="description"><a href="https://www.getwestlondon.co.uk/sport/football/football-news/brentford-1-sheffield-united-1-14477889">Four key things to take away from Good Friday draw</a></div></div></div><div class="teaser social"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.getwestlondon.co.uk/sport/football/football-news/brentford-boss-believes-sheffield-united-14477678"><img data-srcset="https://i2-prod.getwestlondon.co.uk/incoming/article14477664.ece/ALTERNATES/s180/Brentford-v-Sheffield-United-Sky-Bet-Championship.jpg 180w, https://i2-prod.getwestlondon.co.uk/incoming/article14477664.ece/ALTERNATES/s390/Brentford-v-Sheffield-United-Sky-Bet-Championship.jpg 390w, https://i2-prod.getwestlondon.co.uk/incoming/article14477664.ece/ALTERNATES/s458/Brentford-v-Sheffield-United-Sky-Bet-Championship.jpg 458w" data-src="https://i2-prod.getwestlondon.co.uk/incoming/article14477664.ece/ALTERNATES/s615/Brentford-v-Sheffield-United-Sky-Bet-Championship.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="https://www.getwestlondon.co.uk/all-about/dean-smith">Dean Smith</a></em><strong><a href="https://www.getwestlondon.co.uk/sport/football/football-news/brentford-boss-believes-sheffield-united-14477678">Brentford boss believes Sheffield United should have had TWO sent off but unhappy with Bees performance</a></strong><div class="description"><a href="https://www.getwestlondon.co.uk/sport/football/football-news/brentford-boss-believes-sheffield-united-14477678">The Blades goalscorer clattered into Lewis Macleod having already been booked but Jeremy Simpson refused to show a yellow card</a></div></div></div><div class="teaser social"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.getwestlondon.co.uk/sport/football/football-news/brentford-1-sheffield-united-1-14477176"><img data-srcset="https://i2-prod.getwestlondon.co.uk/incoming/article14358599.ece/ALTERNATES/s180/2018-London-Football-Awards-Battersea-Evolution.jpg 180w, https://i2-prod.getwestlondon.co.uk/incoming/article14358599.ece/ALTERNATES/s390/2018-London-Football-Awards-Battersea-Evolution.jpg 390w, https://i2-prod.getwestlondon.co.uk/incoming/article14358599.ece/ALTERNATES/s458/2018-London-Football-Awards-Battersea-Evolution.jpg 458w" data-src="https://i2-prod.getwestlondon.co.uk/incoming/article14358599.ece/ALTERNATES/s615/2018-London-Football-Awards-Battersea-Evolution.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="https://www.getwestlondon.co.uk/all-about/brentford-fc">Brentford FC</a></em><strong><a href="https://www.getwestlondon.co.uk/sport/football/football-news/brentford-1-sheffield-united-1-14477176">Brentford 1 Sheffield United 1 PLAYER RATINGS: How Bees performed on dramatic day with two goals and two red cards</a></strong><div class="description"><a href="https://www.getwestlondon.co.uk/sport/football/football-news/brentford-1-sheffield-united-1-14477176">Bees against Blades is never boring</a></div></div></div><div class="teaser social"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.getwestlondon.co.uk/sport/cardiff-city-boss-neil-warnock-14473475"><img data-srcset="https://i2-prod.walesonline.co.uk/incoming/article14473697.ece/ALTERNATES/s180/JS146686446.jpg 180w, https://i2-prod.walesonline.co.uk/incoming/article14473697.ece/ALTERNATES/s390/JS146686446.jpg 390w, https://i2-prod.walesonline.co.uk/incoming/article14473697.ece/ALTERNATES/s458/JS146686446.jpg 458w" data-src="https://i2-prod.walesonline.co.uk/incoming/article14473697.ece/ALTERNATES/s615/JS146686446.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="https://www.getwestlondon.co.uk/all-about/fulham-fc">Fulham FC</a></em><strong><a href="https://www.getwestlondon.co.uk/sport/cardiff-city-boss-neil-warnock-14473475">Cardiff City boss Neil Warnock insists Fulham and Aston Villa MUST get promoted this season</a></strong><div class="description"><a href="https://www.getwestlondon.co.uk/sport/cardiff-city-boss-neil-warnock-14473475">The Cardiff boss is trying to up the pressure on his promotion rivals ahead of the Championship run-in</a></div></div></div><div class="teaser social"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.getwestlondon.co.uk/sport/football/football-news/sheffield-united-boss-questions-ryan-14477673"><img data-srcset="https://i2-prod.getwestlondon.co.uk/incoming/article14477660.ece/ALTERNATES/s180/Brentford-v-Sheffield-United-Sky-Bet-Championship-Griffin-Park.jpg 180w, https://i2-prod.getwestlondon.co.uk/incoming/article14477660.ece/ALTERNATES/s390/Brentford-v-Sheffield-United-Sky-Bet-Championship-Griffin-Park.jpg 390w, https://i2-prod.getwestlondon.co.uk/incoming/article14477660.ece/ALTERNATES/s458/Brentford-v-Sheffield-United-Sky-Bet-Championship-Griffin-Park.jpg 458w" data-src="https://i2-prod.getwestlondon.co.uk/incoming/article14477660.ece/ALTERNATES/s615/Brentford-v-Sheffield-United-Sky-Bet-Championship-Griffin-Park.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="https://www.getwestlondon.co.uk/all-about/ryan-woods">Ryan Woods</a></em><strong><a href="https://www.getwestlondon.co.uk/sport/football/football-news/sheffield-united-boss-questions-ryan-14477673">Sheffield United boss questions why Ryan Woods took on Jamal Blackman in red card incident</a></strong><div class="description"><a href="https://www.getwestlondon.co.uk/sport/football/football-news/sheffield-united-boss-questions-ryan-14477673">The pair both saw red for tussling over the ball in the back of the net after Chris Mepham's debut goal for the Bees cancelled out Chris Basham's opener</a></div></div></div></div></div>
<!-- end of widget id: 12531353, name: recirculationTeasers, view: mostReadAndMostRecent -->

</main>
<div class="widget code html widget-editable viziwyg-section-39129 inpage-widget-12079270" >
<div id="gpt-top-lb"></div>
</div>
<footer><ul id="section-links"><li><a href="https://www.getwestlondon.co.uk/news/">News</a></li><li><a href="https://www.getwestlondon.co.uk/whats-on/">What's On</a></li><li><a href="https://www.getwestlondon.co.uk/sport/">Sport</a></li><li><a href="https://www.getwestlondon.co.uk/sport/football/">Football</a></li></ul><div class="social-links"><h4>Follow us<ul><li><a class="icon facebook" title="facebook" href="https://www.facebook.com/GetWestLondon" target="_blank" data-provider="facebook" data-tracking="facebook|follow|bottom"></a></li><li><a class="icon twitter" title="twitter" href="https://twitter.com/GetWestLondon" target="_blank" data-provider="twitter" data-tracking="twitter|follow|bottom"></a></li><li><a class="icon instagram" title="instagram" href="https://www.instagram.com/getwestlondon" target="_blank" data-provider="instagram" data-tracking="instagram|follow|bottom"></a></li></ul></h4></div><div class="kitemarks"><div class="ipso"></div><a class="trust-project" href="/about-us/"></a></div><ul id="utility-links"><li><a href="https://www.inyourarea.co.uk/">InYourArea</a></li><li><a href="https://goo.gl/QSv9Js">Psychotherapy</a></li><li><a href="https://discountcode.mirror.co.uk">Discount Codes</a></li><li><a href="https://www.getwestlondon.co.uk/contact-us/">Contact Us</a></li><li><a href="https://www.getwestlondon.co.uk/advertising/">Advertise with Us</a></li><li><div itemprop="publisher" itemscope="itemscope" itemtype="https://schema.org/NewsMediaOrganization"><meta itemprop="publishingPrinciples" content="https://www.getwestlondon.co.uk/about-us/"/><meta itemprop="name" content="getwestlondon"/><meta itemprop="url" content="https://www.getwestlondon.co.uk/"/><div itemprop="logo" itemscope="itemscope" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://s2-prod.getwestlondon.co.uk/@trinitymirrordigital/marwood/TM/publications/getwestlondon/img/logo-getwestlondon@2x.png"/></div></div><a href="https://www.getwestlondon.co.uk/about-us/">About Us</a></li><li><a href="https://www.getwestlondon.co.uk/rss-feeds/">RSS Feeds</a></li><li><a href="http://goaltime.contagioussports.com/">Goal Time</a></li><li><a href="https://www.getwestlondon.co.uk/how-to-complain/">How to Complain</a></li><li><a href="https://www.getwestlondon.co.uk/corrections-clarifications/">Corrections and Clarifications</a></li><li><a href="https://www.getwestlondon.co.uk/google-survey/">Google Survey</a></li><li><a href="https://www.getwestlondon.co.uk/terms-conditions/">Terms &amp; Conditions</a></li><li><a href="https://www.getwestlondon.co.uk/privacy-policy/">Privacy Policy</a></li><li><a href="https://www.getwestlondon.co.uk/house-rules/">House Rules</a></li><li><a href="//www.getwestlondon.co.uk">© 2018 Trinity Mirror Southern</a></li><li></li></ul></footer>
<div class="mod-cookiepolicy publication-theme-border" data-mod="cookiepolicy" data-immediate><div class="inner"><span>This website uses cookies. Using this website means you are okay with this but you can find out more and learn how to manage your cookie choices <a class="send-event" id="agree-policy" target="_blank" href="https://www.getwestlondon.co.uk/cookie-policy/">here</a>.</span><a class="close icon send-event" href="#close-overlay">Close cookie policy overlay</a></div></div>
<script src="https://s2-prod.getwestlondon.co.uk/@trinitymirrordigital/marwood/TM/js/homepage.min.js?v=f6fb4eaa3f0724fdaf6ef53495c8d384"></script><script src="https://s2-prod.getwestlondon.co.uk/@trinitymirrordigital/chameleon-partnership-widgets/js/partner.min.js?v=3e0f4a1d6bd25eb72cde262ca7ba60af"></script><script src="https://s2-prod.getwestlondon.co.uk/@trinitymirrordigital/withnail/scriptsCore/js/withnail.min.js?v=33c407a7ce049405147aa7abeade67de"></script><script src="https://s2-prod.getwestlondon.co.uk/@trinitymirrordigital/chameleon-static-html/js/chameleon-static-html.min.js?v=079d45c770766acc774769e2c6eb4b4d"></script><script src="https://s2-prod.getwestlondon.co.uk/@trinitymirrordigital/chameleon-sso/js/chameleon-sso.min.js?v=507b8bd1ccbca2dbf03b129b2e2a238a"></script>
<script src="https://s2-prod.getwestlondon.co.uk/@trinitymirrordigital/chameleon-video/js/video.min.js?v=1746b8024d2706d6615242e4a0179f9f" defer></script>
<script src="https://s2-prod.getwestlondon.co.uk/@trinitymirrordigital/article-service/js/article-service.min.js?v=28326aeeb4ed1a673ffdfeebf99ecf74" defer></script>
<div class="widget code html widget-editable viziwyg-section-39272 inpage-widget-13819776" >
<script async src="https://felix.data.tm-awx.com/felix.min.js" ></script>
</div>
</body>
</html>
