<!DOCTYPE html>
<html>
<!--
page generated at: Sat Oct 27 14:21:31 BST 2018
page generated by escenic.server/hostname: reg-pres5.tm-aws.com/reg-pres5.tm-aws.com
-->
<head>
<script>window.dataLayer = [];
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-M3TH25P');</script>
<script type="text/javascript">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</script>
<title>Shock as racist SWASTIKA graffiti spotted in Stanmore Common - Get West London</title><meta charset="utf-8"/><meta http-equiv="X-UA-Compatible" content="IE=edge"/><meta name="viewport" content="width=device-width, minimum-scale=1, maximum-scale=1"/><meta name="description" content="&#xa; The council quickly removed the offensive graffiti, stating that &quot;racism has no place in Harrow&quot;&#xa; "/><meta name="robots" content="noarchive"/><meta name="keywords" content="Stanmore,Liberal Democrats,Harrow"/><meta name="news_keywords" content="Stanmore,Liberal Democrats,Harrow"/><meta name="referrer" content="unsafe-URL"/><meta name="author" content="Vicky Munro"/><meta name="Googlebot-News" content="noarchive"/><meta name="p:domain_verify" content="3d552ddb2e14b20a761242257dc80ff7"/><meta name="google-site-verification" content="K87yXRby8ERrTiebEPykKASZNqRcdFHai7btUXoNdzA"/><meta property="fb:app_id" content="556445204430162"/><meta property="fb:page_id" content="129157297227065"/><meta property="fb:pages" content="205263122998642"/><meta property="fb:pages" content="164355950442211"/><link rel="canonical" href="https://www.getwestlondon.co.uk/news/west-london-news/shock-racist-swastika-graffiti-spotted-15335215"/><link rel="amphtml" href="https://www.getwestlondon.co.uk/news/west-london-news/shock-racist-swastika-graffiti-spotted-15335215.amp"/><link rel="search" href="https://www.getwestlondon.co.uk/opensearch.xml" type="application/opensearchdescription+xml" title="Search getwestlondon"/>
<meta property="og:site_name" content="getwestlondon"/><meta property="og:language" content="en"/><meta property="og:type" content="article"/><meta property="og:title" content="Swastika graffiti spotted on signs and posts in Stanmore Common"/><meta property="og:url" content="https://www.getwestlondon.co.uk/news/west-london-news/shock-racist-swastika-graffiti-spotted-15335215"/><meta property="og:description" content="The council quickly removed the offensive graffiti, stating that &quot;racism has no place in Harrow&quot;"/><meta property="og:image" content="https://i2-prod.getwestlondon.co.uk/news/west-london-news/article15335117.ece/ALTERNATES/s1200/44837561_10156914622298278_6703761538882207744_n.jpg"/><meta property="og:section" content="West London News"/><meta property="article:tag" content="Liberal Democrats"/><meta property="article:tag" content="Harrow"/><meta property="article:tag" content="Stanmore"/><meta property="article:author" content="https://www.getwestlondon.co.uk/authors/vicky-munro/"/><meta property="article:published_time" content="2018-10-27T10:35:18Z"/><meta property="article:modified_time" content="2018-10-27T10:35:18Z"/><meta property="article:expiration_time" content="2018-11-26T10:35:18Z"/><meta property="article:section" content="West London News"/><meta property="article:id" content="getwestlondon-15335215"/>
<meta name="twitter:card" value="summary_large_image"/><meta name="twitter:site" value="@GetWestLondon"/><meta name="twitter:creator" value="@GetWestLondon"/><meta name="twitter:image" value="https://i2-prod.getwestlondon.co.uk/news/west-london-news/article15335117.ece/ALTERNATES/s1200/44837561_10156914622298278_6703761538882207744_n.jpg"/>
<meta name="advertisingConfig" id="advertisingConfig" content="{&quot;desktop&quot;:[{&quot;injectionEnabled&quot;:false,&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:-1,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;header&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;hideOnFirstPageView&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-oop-slot&quot;,&quot;isOOP&quot;:true,&quot;type&quot;:&quot;outOfPage&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:-2,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;header&quot;,&quot;sizes&quot;:[[1,1]],&quot;hideOnSensitiveArticle&quot;:true,&quot;hideOnFirstPageView&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-ad-mix-slot&quot;,&quot;type&quot;:&quot;adMix&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:1,&quot;hivis&quot;:&quot;y&quot;,&quot;opos&quot;:&quot;top&quot;},&quot;referenceNode&quot;:&quot;main&quot;,&quot;sizes&quot;:[[970,250],[970,251],[728,90],[728,91],[9,1]],&quot;relativePos&quot;:&quot;before&quot;,&quot;additionalClass&quot;:&quot;top-slot&quot;,&quot;sticky&quot;:{&quot;mode&quot;:&quot;header&quot;,&quot;duration&quot;:5000,&quot;delayStickiness&quot;:2000},&quot;name&quot;:&quot;div-gpt-ad-top-slot&quot;,&quot;type&quot;:&quot;topOfPage&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:2,&quot;hivis&quot;:&quot;y&quot;},&quot;referenceNode&quot;:&quot;main nav&quot;,&quot;sizes&quot;:[[948,42]],&quot;relativePos&quot;:&quot;before&quot;,&quot;additionalClass&quot;:&quot;bg-white&quot;,&quot;name&quot;:&quot;div-gpt-ad-sponsorship-bar&quot;,&quot;type&quot;:&quot;sponsorshipBar&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:3,&quot;hivis&quot;:&quot;y&quot;,&quot;opos&quot;:&quot;top&quot;},&quot;referenceNode&quot;:&quot;.related-column&quot;,&quot;sizes&quot;:[[300,600],[300,250],[300,252],[9,2]],&quot;relativePos&quot;:&quot;prependChild&quot;,&quot;adFreeEnabled&quot;:true,&quot;name&quot;:&quot;div-gpt-ad-rh-slot&quot;,&quot;type&quot;:&quot;primaryMPU&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:4,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;.article-body \u003e p:nth-of-type(2)&quot;,&quot;sizes&quot;:[[8,8]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;in-article&quot;,&quot;name&quot;:&quot;div-gpt-ad-vip-slot&quot;,&quot;type&quot;:&quot;VIP&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:6,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;middle&quot;},&quot;sizes&quot;:[[300,250],[300,254],[9,4]],&quot;hideOnSensitiveArticle&quot;:true,&quot;additionalClass&quot;:&quot;in-article&quot;,&quot;name&quot;:&quot;div-gpt-ad-in-article-slot&quot;,&quot;positions&quot;:[{&quot;referenceNode&quot;:&quot;.timeline\u003eol\u003eli:nth-of-type(2)&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;referenceNode&quot;:&quot;.article-body \u003e p:nth-last-of-type(4)&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;conditionNode&quot;:&quot;.article-body \u003e p:nth-of-type(8)&quot;}],&quot;type&quot;:&quot;inArticleMPU6&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:9,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;bottom&quot;},&quot;sizes&quot;:[[728,90],[728,98],[728,99],[9,8],[9,9]],&quot;referenceNode&quot;:&quot;main&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;bottom-ad-slot&quot;,&quot;name&quot;:&quot;div-gpt-ad-bottom-slot&quot;,&quot;type&quot;:&quot;bottomOfpagePlusMid&quot;},{&quot;mode&quot;:&quot;text-links-b&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola-x&quot;,&quot;referenceNode&quot;:&quot;.article-body \u003e *:first-child&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;taboolaXByline&quot;,&quot;selector&quot;:&quot;taboola-x-byline&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;byline text links&quot;,&quot;type&quot;:&quot;taboolaxBelowByline&quot;},{&quot;mode&quot;:&quot;thumbnails-feed&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola&quot;,&quot;referenceNode&quot;:&quot;#social-follow&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaBelowArticle&quot;,&quot;selector&quot;:&quot;taboola-below-article-thumbnails&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;Below Article Thumbnails Responsive Feed&quot;,&quot;type&quot;:&quot;taboolaBelowArticleThumbnails&quot;},{&quot;name&quot;:&quot;property-search-container&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;.article-wrapper \u003e .content-column&quot;,&quot;type&quot;:&quot;propertysearch&quot;,&quot;templateName&quot;:&quot;search&quot;,&quot;relativePos&quot;:&quot;prependChild&quot;},{&quot;name&quot;:&quot;partners-footer&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;main&quot;,&quot;type&quot;:&quot;allpartnersFooter&quot;,&quot;templateName&quot;:&quot;footer&quot;,&quot;relativePos&quot;:&quot;appendChild&quot;},{&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;header .secondary \u003e section \u003e ul&quot;,&quot;templateName&quot;:&quot;weather-partnership-bar&quot;,&quot;relativePos&quot;:&quot;before&quot;,&quot;additionalClass&quot;:&quot;weather-widget&quot;,&quot;name&quot;:&quot;weather-widget&quot;,&quot;type&quot;:&quot;weather&quot;},{&quot;name&quot;:&quot;takeover&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;header .secondary&quot;,&quot;type&quot;:&quot;masthead&quot;,&quot;templateName&quot;:&quot;takeover&quot;,&quot;relativePos&quot;:&quot;before&quot;},{&quot;name&quot;:&quot;crosswords-carousel&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;.article-main \u003e p[itemprop\u003ddescription]&quot;,&quot;type&quot;:&quot;crosswordsCarousel&quot;,&quot;templateName&quot;:&quot;carousel&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;name&quot;:&quot;valpal-property&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;.article-body \u003e p:nth-of-type(6)&quot;,&quot;type&quot;:&quot;valpal&quot;,&quot;templateName&quot;:&quot;property&quot;,&quot;relativePos&quot;:&quot;before&quot;},{&quot;name&quot;:&quot;perform-placeholder&quot;,&quot;componentType&quot;:&quot;placeholder&quot;,&quot;referenceNode&quot;:&quot;.article-body \u003e p:nth-of-type(6)&quot;,&quot;type&quot;:&quot;performPlaceholder&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-slot&quot;,&quot;heading&quot;:&quot;Recommended&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet no-bottom-margin&quot;,&quot;name&quot;:&quot;recommendations-top-heading&quot;,&quot;type&quot;:&quot;recommendationsTopHeading&quot;,&quot;items&quot;:0},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;referenceSlot&quot;:&quot;recommendations-top-heading&quot;,&quot;targeting&quot;:{},&quot;sizes&quot;:[[288,126]],&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet no-bottom-margin&quot;,&quot;name&quot;:&quot;div-gpt-native&quot;,&quot;type&quot;:&quot;native&quot;},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-native&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet no-bottom-margin&quot;,&quot;name&quot;:&quot;recommendations-top-primary&quot;,&quot;type&quot;:&quot;recommendationsTopPrimary&quot;,&quot;items&quot;:3},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;recommendations-top-primary&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet&quot;,&quot;name&quot;:&quot;recommendations-top-secondary&quot;,&quot;type&quot;:&quot;recommendationsTopSecondary&quot;,&quot;items&quot;:1},{&quot;additionalClass&quot;:&quot;hidden&quot;,&quot;name&quot;:&quot;ayl-native-1&quot;,&quot;componentType&quot;:&quot;adYouLike&quot;,&quot;referenceSlot&quot;:&quot;recommendations-top-primary&quot;,&quot;type&quot;:&quot;adYouLikeArticleSlot1&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;mode&quot;:&quot;thumbnails-e&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;referenceSlot&quot;:&quot;recommendations-top-secondary&quot;,&quot;slotType&quot;:&quot;taboola&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaRightRailsResponsive&quot;,&quot;selector&quot;:&quot;taboola-right-rail-thumbnails-responsive&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;Right Rail Thumbnails Responsive&quot;,&quot;type&quot;:&quot;taboolaRightRailsThumbnails&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:5,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;middle&quot;},&quot;referenceSlot&quot;:&quot;taboolaRightRailsResponsive&quot;,&quot;sizes&quot;:[[300,600],[300,250],[300,253],[9,3]],&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;type&quot;:&quot;secondaryMPU&quot;},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;heading&quot;:&quot;Recommended&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet no-bottom-margin&quot;,&quot;name&quot;:&quot;recommendations-bottom-primary&quot;,&quot;type&quot;:&quot;recommendationsBottomPrimary&quot;,&quot;items&quot;:3},{&quot;name&quot;:&quot;web-search-container&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;type&quot;:&quot;webdotcom&quot;,&quot;templateName&quot;:&quot;webSearch&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;name&quot;:&quot;most-read-secondary&quot;,&quot;additionalClass&quot;:&quot;hidden&quot;,&quot;componentType&quot;:&quot;mostRead&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;type&quot;:&quot;mostReadSecondary&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;recommendations-bottom-primary&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet no-bottom-margin&quot;,&quot;name&quot;:&quot;recommendations-bottom-secondary&quot;,&quot;type&quot;:&quot;recommendationsBottomSecondary&quot;,&quot;items&quot;:1},{&quot;additionalClass&quot;:&quot;hidden&quot;,&quot;name&quot;:&quot;ayl-native-2&quot;,&quot;componentType&quot;:&quot;adYouLike&quot;,&quot;referenceSlot&quot;:&quot;recommendations-bottom-primary&quot;,&quot;type&quot;:&quot;adYouLikeArticleSlot2&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceSlot&quot;:&quot;recommendations-bottom-primary&quot;,&quot;templateName&quot;:&quot;form-car-search&quot;,&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;haymarket-car-search-form&quot;,&quot;title&quot;:&quot;Find Used Cars&quot;,&quot;type&quot;:&quot;haymarket&quot;},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;recommendations-bottom-secondary&quot;,&quot;heading&quot;:&quot;Recommended&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet&quot;,&quot;name&quot;:&quot;recommendations-bottom-tertiary&quot;,&quot;type&quot;:&quot;recommendationsBottomTertiary&quot;,&quot;items&quot;:4},{&quot;additionalClass&quot;:&quot;hidden&quot;,&quot;name&quot;:&quot;ayl-native-3&quot;,&quot;componentType&quot;:&quot;adYouLike&quot;,&quot;referenceSlot&quot;:&quot;recommendations-bottom-secondary&quot;,&quot;type&quot;:&quot;adYouLikeArticleSlot3&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:7,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;middle&quot;},&quot;referenceSlot&quot;:&quot;recommendations-bottom-tertiary&quot;,&quot;sizes&quot;:[[300,600],[300,250],[300,255],[9,5]],&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;div-gpt-ad-rh-tertiary-slot&quot;,&quot;type&quot;:&quot;tertiaryMPU&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:8,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;bottom&quot;},&quot;referenceSlot&quot;:&quot;recommendations-bottom-tertiary&quot;,&quot;sizes&quot;:[[300,600],[300,250],[300,256],[9,6]],&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-rh-quaternary-slot&quot;,&quot;type&quot;:&quot;quaternaryMPU&quot;},{&quot;name&quot;:&quot;onscroll-placeholder&quot;,&quot;componentType&quot;:&quot;placeholder&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-quaternary-slot&quot;,&quot;type&quot;:&quot;onScrollPlaceholder&quot;,&quot;relativePos&quot;:&quot;after&quot;}],&quot;configMeta&quot;:[{&quot;name&quot;:&quot;article&quot;,&quot;componentType&quot;:&quot;meta&quot;,&quot;type&quot;:&quot;configMetadata&quot;}],&quot;page&quot;:{&quot;storymeta&quot;:&quot;liberal-democrats,harrow,stanmore&quot;,&quot;templ&quot;:&quot;article&quot;,&quot;oid&quot;:&quot;15335215&quot;,&quot;configPageType&quot;:&quot;article&quot;,&quot;adUnitId&quot;:&quot;/5293/getwestlondon.co.uk/news/west-london-news&quot;},&quot;tabletPortraitUpwards&quot;:[{&quot;injectionEnabled&quot;:false,&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:-1,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;header&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;hideOnFirstPageView&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-oop-slot&quot;,&quot;isOOP&quot;:true,&quot;type&quot;:&quot;outOfPage&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:-2,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;header&quot;,&quot;sizes&quot;:[[1,1]],&quot;hideOnSensitiveArticle&quot;:true,&quot;hideOnFirstPageView&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-ad-mix-slot&quot;,&quot;type&quot;:&quot;adMix&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:1,&quot;hivis&quot;:&quot;y&quot;,&quot;opos&quot;:&quot;top&quot;},&quot;referenceNode&quot;:&quot;main&quot;,&quot;sizes&quot;:[[728,90],[300,250],[728,91],[300,251],[9,1]],&quot;relativePos&quot;:&quot;before&quot;,&quot;additionalClass&quot;:&quot;top-slot&quot;,&quot;sticky&quot;:{&quot;mode&quot;:&quot;header&quot;,&quot;duration&quot;:5000},&quot;name&quot;:&quot;div-gpt-ad-top-slot&quot;,&quot;type&quot;:&quot;topOfPagePortrait&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:2,&quot;hivis&quot;:&quot;y&quot;},&quot;referenceNode&quot;:&quot;main nav&quot;,&quot;sizes&quot;:[[948,42]],&quot;relativePos&quot;:&quot;before&quot;,&quot;additionalClass&quot;:&quot;bg-white&quot;,&quot;name&quot;:&quot;div-gpt-ad-sponsorship-bar&quot;,&quot;type&quot;:&quot;sponsorshipBar&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:3,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;.article-body \u003e p:nth-of-type(2)&quot;,&quot;sizes&quot;:[[8,8]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;in-article&quot;,&quot;name&quot;:&quot;div-gpt-ad-vip-slot&quot;,&quot;type&quot;:&quot;VIP&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:4,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;middle&quot;},&quot;referenceNode&quot;:&quot;.timeline\u003eol\u003eli:nth-of-type(2)&quot;,&quot;sizes&quot;:[[300,250],[300,252],[9,2]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;adFreeEnabled&quot;:true,&quot;additionalClass&quot;:&quot;in-article&quot;,&quot;name&quot;:&quot;div-gpt-ad-in-article-slot&quot;,&quot;referenceNode2&quot;:&quot;.article-body \u003e p:nth-of-type(7)&quot;,&quot;type&quot;:&quot;inArticleMPU4&quot;,&quot;relativePos2&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:5,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;bottom&quot;},&quot;sizes&quot;:[[728,90],[728,98],[728,99],[9,8],[9,9]],&quot;referenceNode&quot;:&quot;main&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;bottom-ad-slot&quot;,&quot;name&quot;:&quot;div-gpt-ad-bottom-slot&quot;,&quot;type&quot;:&quot;bottomOfpagePlusMid&quot;},{&quot;mode&quot;:&quot;text-links-b&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola-x&quot;,&quot;referenceNode&quot;:&quot;.article-body \u003e *:first-child&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;taboolaXByline&quot;,&quot;selector&quot;:&quot;taboola-x-byline&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;byline text links&quot;,&quot;type&quot;:&quot;taboolaxBelowByline&quot;},{&quot;mode&quot;:&quot;thumbnails-feed&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola&quot;,&quot;referenceNode&quot;:&quot;#social-follow&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaBelowArticle&quot;,&quot;selector&quot;:&quot;taboola-below-article-thumbnails&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;Below Article Thumbnails Responsive Feed&quot;,&quot;type&quot;:&quot;taboolaBelowArticleThumbnails&quot;},{&quot;mode&quot;:&quot;thumbnails-f&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola&quot;,&quot;referenceNode&quot;:&quot;.article-body p:nth-of-type(3)&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaMobileMidArticle&quot;,&quot;selector&quot;:&quot;taboola-mobile-mid-article-thumbnails&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;Mobile Mid-Article Thumbnails&quot;,&quot;type&quot;:&quot;taboolaMidArticleThumbnails&quot;},{&quot;name&quot;:&quot;most-read-secondary&quot;,&quot;componentType&quot;:&quot;mostRead&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;type&quot;:&quot;mostReadSecondary&quot;,&quot;referenceNode&quot;:&quot;main aside.related-column&quot;,&quot;relativePos&quot;:&quot;appendChild&quot;},{&quot;name&quot;:&quot;perform-placeholder&quot;,&quot;componentType&quot;:&quot;placeholder&quot;,&quot;referenceNode&quot;:&quot;.article-body \u003e p:nth-of-type(6)&quot;,&quot;type&quot;:&quot;performPlaceholder&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;name&quot;:&quot;property-search-container&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;.article-wrapper \u003e .content-column&quot;,&quot;type&quot;:&quot;propertysearch&quot;,&quot;templateName&quot;:&quot;search&quot;,&quot;relativePos&quot;:&quot;prependChild&quot;},{&quot;name&quot;:&quot;partners-footer&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;main&quot;,&quot;type&quot;:&quot;allpartnersFooter&quot;,&quot;templateName&quot;:&quot;footer&quot;,&quot;relativePos&quot;:&quot;appendChild&quot;},{&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;header .secondary \u003e section \u003e ul&quot;,&quot;templateName&quot;:&quot;weather-partnership-bar&quot;,&quot;relativePos&quot;:&quot;before&quot;,&quot;additionalClass&quot;:&quot;weather-widget&quot;,&quot;name&quot;:&quot;weather-widget&quot;,&quot;type&quot;:&quot;weather&quot;},{&quot;name&quot;:&quot;takeover&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;header .secondary&quot;,&quot;type&quot;:&quot;masthead&quot;,&quot;templateName&quot;:&quot;takeover&quot;,&quot;relativePos&quot;:&quot;before&quot;},{&quot;name&quot;:&quot;crosswords-carousel&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;.article-main \u003e p[itemprop\u003ddescription]&quot;,&quot;type&quot;:&quot;crosswordsCarousel&quot;,&quot;templateName&quot;:&quot;carousel&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;name&quot;:&quot;valpal-property&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;.article-body \u003e p:nth-of-type(6)&quot;,&quot;type&quot;:&quot;valpal&quot;,&quot;templateName&quot;:&quot;property&quot;,&quot;relativePos&quot;:&quot;before&quot;}],&quot;baseLayout&quot;:[{&quot;injectionEnabled&quot;:false,&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:-1,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;header&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;hideOnFirstPageView&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-oop-slot&quot;,&quot;isOOP&quot;:true,&quot;type&quot;:&quot;outOfPage&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:-2,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;header&quot;,&quot;sizes&quot;:[[1,1]],&quot;hideOnSensitiveArticle&quot;:true,&quot;hideOnFirstPageView&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-ad-mix-slot&quot;,&quot;type&quot;:&quot;adMix&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:1,&quot;hivis&quot;:&quot;y&quot;,&quot;opos&quot;:&quot;top&quot;},&quot;referenceNode&quot;:&quot;main&quot;,&quot;sizes&quot;:[[320,100],[320,50],[320,51],[300,100],[300,50]],&quot;relativePos&quot;:&quot;before&quot;,&quot;additionalClass&quot;:&quot;top-slot&quot;,&quot;sticky&quot;:{&quot;sizes&quot;:[[320,50],[320,51],[300,50]],&quot;mode&quot;:&quot;header&quot;,&quot;duration&quot;:5000},&quot;name&quot;:&quot;div-gpt-ad-top-slot&quot;,&quot;type&quot;:&quot;topOfPageMobile&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:3,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;.article-body \u003e p:nth-of-type(2)&quot;,&quot;sizes&quot;:[[8,8]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;in-article&quot;,&quot;name&quot;:&quot;div-gpt-ad-vip-slot&quot;,&quot;type&quot;:&quot;VIP&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:4,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;middle&quot;},&quot;referenceNode&quot;:&quot;.timeline\u003eol\u003eli:nth-of-type(2)&quot;,&quot;sizes&quot;:[[300,250],[300,252],[9,2]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;adFreeEnabled&quot;:true,&quot;additionalClass&quot;:&quot;in-article&quot;,&quot;name&quot;:&quot;div-gpt-ad-in-article-slot&quot;,&quot;referenceNode2&quot;:&quot;.article-body \u003e p:nth-of-type(7)&quot;,&quot;type&quot;:&quot;inArticleMPU4&quot;,&quot;relativePos2&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:5,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;middle&quot;,&quot;commercialTest&quot;:&quot;WEBX-1841-web&quot;},&quot;sizes&quot;:[[300,250],[300,253]],&quot;hideOnSensitiveArticle&quot;:true,&quot;adFreeEnabled&quot;:true,&quot;additionalClass&quot;:&quot;in-article&quot;,&quot;name&quot;:&quot;div-gpt-ad-in-article-slot-long&quot;,&quot;positions&quot;:[{&quot;referenceNode&quot;:&quot;.article-body \u003e p:nth-of-type(15)&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;conditionNode&quot;:&quot;.article-body \u003e p:nth-of-type(17)&quot;}],&quot;type&quot;:&quot;inArticleMPU5&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:99,&quot;hivis&quot;:&quot;y&quot;,&quot;opos&quot;:&quot;bottom&quot;},&quot;sizes&quot;:[[320,50],[320,59]],&quot;referenceNode&quot;:&quot;main&quot;,&quot;allowedAdjustments&quot;:{&quot;override&quot;:true},&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;sticky-bottom-banner&quot;,&quot;name&quot;:&quot;div-gpt-ad-sticky-bottom-banner&quot;,&quot;type&quot;:&quot;bottomOfPageMobile&quot;},{&quot;mode&quot;:&quot;thumbnails-feed&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola&quot;,&quot;referenceNode&quot;:&quot;#social-follow&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaBelowArticle&quot;,&quot;selector&quot;:&quot;taboola-below-article-thumbnails&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;Below Article Thumbnails Responsive Feed&quot;,&quot;type&quot;:&quot;taboolaBelowArticleThumbnails&quot;},{&quot;mode&quot;:&quot;thumbnails-f&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola&quot;,&quot;referenceNode&quot;:&quot;.article-body p:nth-of-type(3)&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaMobileMidArticle&quot;,&quot;selector&quot;:&quot;taboola-mobile-mid-article-thumbnails&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;Mobile Mid-Article Thumbnails&quot;,&quot;type&quot;:&quot;taboolaMidArticleThumbnails&quot;},{&quot;componentType&quot;:&quot;adYouLike&quot;,&quot;referenceSlot&quot;:&quot;recommendations-top-primary&quot;,&quot;referenceNode&quot;:&quot;.article-body \u003e p:nth-of-type(10)&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;hidden&quot;,&quot;name&quot;:&quot;ayl-native-1&quot;,&quot;type&quot;:&quot;adYouLikeArticleSlot1&quot;},{&quot;name&quot;:&quot;most-read-secondary&quot;,&quot;componentType&quot;:&quot;mostRead&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;type&quot;:&quot;mostReadSecondary&quot;,&quot;referenceNode&quot;:&quot;main aside.related-column&quot;,&quot;relativePos&quot;:&quot;appendChild&quot;},{&quot;name&quot;:&quot;perform-placeholder&quot;,&quot;componentType&quot;:&quot;placeholder&quot;,&quot;referenceNode&quot;:&quot;.article-body \u003e p:nth-of-type(6)&quot;,&quot;type&quot;:&quot;performPlaceholder&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;name&quot;:&quot;property-search-container&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;.article-wrapper \u003e .content-column&quot;,&quot;type&quot;:&quot;propertysearch&quot;,&quot;templateName&quot;:&quot;search&quot;,&quot;relativePos&quot;:&quot;prependChild&quot;},{&quot;name&quot;:&quot;partners-footer&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;main&quot;,&quot;type&quot;:&quot;allpartnersFooter&quot;,&quot;templateName&quot;:&quot;footer&quot;,&quot;relativePos&quot;:&quot;appendChild&quot;},{&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;header .secondary \u003e section \u003e ul&quot;,&quot;templateName&quot;:&quot;weather-partnership-bar&quot;,&quot;relativePos&quot;:&quot;before&quot;,&quot;additionalClass&quot;:&quot;weather-widget&quot;,&quot;name&quot;:&quot;weather-widget&quot;,&quot;type&quot;:&quot;weather&quot;},{&quot;name&quot;:&quot;takeover&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;header .secondary&quot;,&quot;type&quot;:&quot;masthead&quot;,&quot;templateName&quot;:&quot;takeover&quot;,&quot;relativePos&quot;:&quot;before&quot;},{&quot;name&quot;:&quot;crosswords-carousel&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;.article-main \u003e p[itemprop\u003ddescription]&quot;,&quot;type&quot;:&quot;crosswordsCarousel&quot;,&quot;templateName&quot;:&quot;carousel&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;name&quot;:&quot;valpal-property&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;.article-body \u003e p:nth-of-type(6)&quot;,&quot;type&quot;:&quot;valpal&quot;,&quot;templateName&quot;:&quot;property&quot;,&quot;relativePos&quot;:&quot;before&quot;}],&quot;tabletLandscapeUpwards&quot;:[{&quot;injectionEnabled&quot;:false,&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:-1,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;header&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;hideOnFirstPageView&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-oop-slot&quot;,&quot;isOOP&quot;:true,&quot;type&quot;:&quot;outOfPage&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:-2,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;header&quot;,&quot;sizes&quot;:[[1,1]],&quot;hideOnSensitiveArticle&quot;:true,&quot;hideOnFirstPageView&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-ad-mix-slot&quot;,&quot;type&quot;:&quot;adMix&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:1,&quot;hivis&quot;:&quot;y&quot;,&quot;opos&quot;:&quot;top&quot;},&quot;referenceNode&quot;:&quot;main&quot;,&quot;sizes&quot;:[[970,250],[970,251],[728,90],[728,91],[9,1]],&quot;relativePos&quot;:&quot;before&quot;,&quot;additionalClass&quot;:&quot;top-slot&quot;,&quot;sticky&quot;:{&quot;mode&quot;:&quot;header&quot;,&quot;duration&quot;:5000,&quot;delayStickiness&quot;:2000},&quot;name&quot;:&quot;div-gpt-ad-top-slot&quot;,&quot;type&quot;:&quot;topOfPage&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:2,&quot;hivis&quot;:&quot;y&quot;},&quot;referenceNode&quot;:&quot;main nav&quot;,&quot;sizes&quot;:[[948,42]],&quot;relativePos&quot;:&quot;before&quot;,&quot;additionalClass&quot;:&quot;bg-white&quot;,&quot;name&quot;:&quot;div-gpt-ad-sponsorship-bar&quot;,&quot;type&quot;:&quot;sponsorshipBar&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:3,&quot;hivis&quot;:&quot;y&quot;,&quot;opos&quot;:&quot;top&quot;},&quot;referenceNode&quot;:&quot;.related-column&quot;,&quot;sizes&quot;:[[300,600],[300,250],[300,252],[9,2]],&quot;relativePos&quot;:&quot;prependChild&quot;,&quot;adFreeEnabled&quot;:true,&quot;name&quot;:&quot;div-gpt-ad-rh-slot&quot;,&quot;type&quot;:&quot;primaryMPU&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:4,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;.article-body \u003e p:nth-of-type(2)&quot;,&quot;sizes&quot;:[[8,8]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;in-article&quot;,&quot;name&quot;:&quot;div-gpt-ad-vip-slot&quot;,&quot;type&quot;:&quot;VIP&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:6,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;middle&quot;},&quot;sizes&quot;:[[300,250],[300,254],[9,4]],&quot;hideOnSensitiveArticle&quot;:true,&quot;additionalClass&quot;:&quot;in-article&quot;,&quot;name&quot;:&quot;div-gpt-ad-in-article-slot&quot;,&quot;positions&quot;:[{&quot;referenceNode&quot;:&quot;.timeline\u003eol\u003eli:nth-of-type(2)&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;referenceNode&quot;:&quot;.article-body \u003e p:nth-last-of-type(4)&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;conditionNode&quot;:&quot;.article-body \u003e p:nth-of-type(8)&quot;}],&quot;type&quot;:&quot;inArticleMPU6&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:9,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;bottom&quot;},&quot;sizes&quot;:[[728,90],[728,98],[728,99],[9,8],[9,9]],&quot;referenceNode&quot;:&quot;main&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;bottom-ad-slot&quot;,&quot;name&quot;:&quot;div-gpt-ad-bottom-slot&quot;,&quot;type&quot;:&quot;bottomOfpagePlusMid&quot;},{&quot;mode&quot;:&quot;text-links-b&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola-x&quot;,&quot;referenceNode&quot;:&quot;.article-body \u003e *:first-child&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;taboolaXByline&quot;,&quot;selector&quot;:&quot;taboola-x-byline&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;byline text links&quot;,&quot;type&quot;:&quot;taboolaxBelowByline&quot;},{&quot;mode&quot;:&quot;thumbnails-feed&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola&quot;,&quot;referenceNode&quot;:&quot;#social-follow&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaBelowArticle&quot;,&quot;selector&quot;:&quot;taboola-below-article-thumbnails&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;Below Article Thumbnails Responsive Feed&quot;,&quot;type&quot;:&quot;taboolaBelowArticleThumbnails&quot;},{&quot;name&quot;:&quot;perform-placeholder&quot;,&quot;componentType&quot;:&quot;placeholder&quot;,&quot;referenceNode&quot;:&quot;.article-body \u003e p:nth-of-type(6)&quot;,&quot;type&quot;:&quot;performPlaceholder&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;name&quot;:&quot;property-search-container&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;.article-wrapper \u003e .content-column&quot;,&quot;type&quot;:&quot;propertysearch&quot;,&quot;templateName&quot;:&quot;search&quot;,&quot;relativePos&quot;:&quot;prependChild&quot;},{&quot;name&quot;:&quot;partners-footer&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;main&quot;,&quot;type&quot;:&quot;allpartnersFooter&quot;,&quot;templateName&quot;:&quot;footer&quot;,&quot;relativePos&quot;:&quot;appendChild&quot;},{&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;header .secondary \u003e section \u003e ul&quot;,&quot;templateName&quot;:&quot;weather-partnership-bar&quot;,&quot;relativePos&quot;:&quot;before&quot;,&quot;additionalClass&quot;:&quot;weather-widget&quot;,&quot;name&quot;:&quot;weather-widget&quot;,&quot;type&quot;:&quot;weather&quot;},{&quot;name&quot;:&quot;takeover&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;header .secondary&quot;,&quot;type&quot;:&quot;masthead&quot;,&quot;templateName&quot;:&quot;takeover&quot;,&quot;relativePos&quot;:&quot;before&quot;},{&quot;name&quot;:&quot;crosswords-carousel&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;.article-main \u003e p[itemprop\u003ddescription]&quot;,&quot;type&quot;:&quot;crosswordsCarousel&quot;,&quot;templateName&quot;:&quot;carousel&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;name&quot;:&quot;valpal-property&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;.article-body \u003e p:nth-of-type(6)&quot;,&quot;type&quot;:&quot;valpal&quot;,&quot;templateName&quot;:&quot;property&quot;,&quot;relativePos&quot;:&quot;before&quot;},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-slot&quot;,&quot;heading&quot;:&quot;Recommended&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet no-bottom-margin&quot;,&quot;name&quot;:&quot;recommendations-top-heading&quot;,&quot;type&quot;:&quot;recommendationsTopHeading&quot;,&quot;items&quot;:0},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;referenceSlot&quot;:&quot;recommendations-top-heading&quot;,&quot;targeting&quot;:{},&quot;sizes&quot;:[[288,126]],&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet no-bottom-margin&quot;,&quot;name&quot;:&quot;div-gpt-native&quot;,&quot;type&quot;:&quot;native&quot;},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-native&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet no-bottom-margin&quot;,&quot;name&quot;:&quot;recommendations-top-primary&quot;,&quot;type&quot;:&quot;recommendationsTopPrimary&quot;,&quot;items&quot;:3},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;recommendations-top-primary&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet&quot;,&quot;name&quot;:&quot;recommendations-top-secondary&quot;,&quot;type&quot;:&quot;recommendationsTopSecondary&quot;,&quot;items&quot;:1},{&quot;additionalClass&quot;:&quot;hidden&quot;,&quot;name&quot;:&quot;ayl-native-1&quot;,&quot;componentType&quot;:&quot;adYouLike&quot;,&quot;referenceSlot&quot;:&quot;recommendations-top-primary&quot;,&quot;type&quot;:&quot;adYouLikeArticleSlot1&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;mode&quot;:&quot;thumbnails-e&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;referenceSlot&quot;:&quot;recommendations-top-secondary&quot;,&quot;slotType&quot;:&quot;taboola&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaRightRailsResponsive&quot;,&quot;selector&quot;:&quot;taboola-right-rail-thumbnails-responsive&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;Right Rail Thumbnails Responsive&quot;,&quot;type&quot;:&quot;taboolaRightRailsThumbnails&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:5,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;middle&quot;},&quot;referenceSlot&quot;:&quot;taboolaRightRailsResponsive&quot;,&quot;sizes&quot;:[[300,600],[300,250],[300,253],[9,3]],&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;type&quot;:&quot;secondaryMPU&quot;},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;heading&quot;:&quot;Recommended&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet no-bottom-margin&quot;,&quot;name&quot;:&quot;recommendations-bottom-primary&quot;,&quot;type&quot;:&quot;recommendationsBottomPrimary&quot;,&quot;items&quot;:3},{&quot;name&quot;:&quot;most-read-secondary&quot;,&quot;additionalClass&quot;:&quot;hidden&quot;,&quot;componentType&quot;:&quot;mostRead&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;type&quot;:&quot;mostReadSecondary&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;name&quot;:&quot;web-search-container&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;type&quot;:&quot;webdotcom&quot;,&quot;templateName&quot;:&quot;webSearch&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;recommendations-bottom-primary&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet no-bottom-margin&quot;,&quot;name&quot;:&quot;recommendations-bottom-secondary&quot;,&quot;type&quot;:&quot;recommendationsBottomSecondary&quot;,&quot;items&quot;:1},{&quot;additionalClass&quot;:&quot;hidden&quot;,&quot;name&quot;:&quot;ayl-native-2&quot;,&quot;componentType&quot;:&quot;adYouLike&quot;,&quot;referenceSlot&quot;:&quot;recommendations-bottom-primary&quot;,&quot;type&quot;:&quot;adYouLikeArticleSlot2&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceSlot&quot;:&quot;recommendations-bottom-primary&quot;,&quot;templateName&quot;:&quot;form-car-search&quot;,&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;haymarket-car-search-form&quot;,&quot;title&quot;:&quot;Find Used Cars&quot;,&quot;type&quot;:&quot;haymarket&quot;},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;recommendations-bottom-secondary&quot;,&quot;heading&quot;:&quot;Recommended&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet&quot;,&quot;name&quot;:&quot;recommendations-bottom-tertiary&quot;,&quot;type&quot;:&quot;recommendationsBottomTertiary&quot;,&quot;items&quot;:4},{&quot;additionalClass&quot;:&quot;hidden&quot;,&quot;name&quot;:&quot;ayl-native-3&quot;,&quot;componentType&quot;:&quot;adYouLike&quot;,&quot;referenceSlot&quot;:&quot;recommendations-bottom-secondary&quot;,&quot;type&quot;:&quot;adYouLikeArticleSlot3&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:7,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;middle&quot;},&quot;referenceSlot&quot;:&quot;recommendations-bottom-tertiary&quot;,&quot;sizes&quot;:[[300,600],[300,250],[300,255],[9,5]],&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;div-gpt-ad-rh-tertiary-slot&quot;,&quot;type&quot;:&quot;tertiaryMPU&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:8,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;bottom&quot;},&quot;referenceSlot&quot;:&quot;recommendations-bottom-tertiary&quot;,&quot;sizes&quot;:[[300,600],[300,250],[300,256],[9,6]],&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-rh-quaternary-slot&quot;,&quot;type&quot;:&quot;quaternaryMPU&quot;},{&quot;name&quot;:&quot;onscroll-placeholder&quot;,&quot;componentType&quot;:&quot;placeholder&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-quaternary-slot&quot;,&quot;type&quot;:&quot;onScrollPlaceholder&quot;,&quot;relativePos&quot;:&quot;after&quot;}]}"/><meta name="scriptConfig" id="scriptConfig" content="{&quot;performSemanticPlayer&quot;:{&quot;enabled&quot;:true},&quot;remoteInjectionConfig&quot;:{&quot;enabled&quot;:false},&quot;videoHB&quot;:{&quot;enabled&quot;:true,&quot;indexExchange&quot;:{&quot;siteId&quot;:281456},&quot;spotx&quot;:{&quot;tier&quot;:2,&quot;channelIds&quot;:{&quot;UK&quot;:{&quot;desktop&quot;:&quot;237750&quot;,&quot;tabletLandscapeUpwards&quot;:&quot;237750&quot;,&quot;tabletPortraitUpwards&quot;:&quot;237750&quot;,&quot;baseLayout&quot;:&quot;237752&quot;},&quot;ROW&quot;:{&quot;desktop&quot;:&quot;237751&quot;,&quot;tabletLandscapeUpwards&quot;:&quot;237751&quot;,&quot;tabletPortraitUpwards&quot;:&quot;237751&quot;,&quot;baseLayout&quot;:&quot;237753&quot;}}}},&quot;grapeshot&quot;:{&quot;zone&quot;:&quot;national&quot;,&quot;enabled&quot;:true},&quot;performRHCPlayer&quot;:{&quot;enabled&quot;:false},&quot;skimlinks&quot;:{&quot;enabled&quot;:true,&quot;publisherId&quot;:&quot;76202X1537044&quot;},&quot;googleConsumerSurvey&quot;:{&quot;accountId&quot;:&quot;_5jmnzkb3fa5zigo4qxmjvmpoom&quot;,&quot;enabled&quot;:true,&quot;hideOnSensitiveArticle&quot;:true},&quot;googleAnalytics&quot;:{&quot;accountId&quot;:&quot;UA-47740725-12&quot;,&quot;enabled&quot;:true},&quot;visualDNA&quot;:{&quot;apiKey&quot;:&quot;mirror&quot;,&quot;enabled&quot;:true},&quot;lotame&quot;:{&quot;tagNumber&quot;:&quot;9458&quot;,&quot;enabled&quot;:true},&quot;onScroll&quot;:{&quot;enabled&quot;:true},&quot;pageUrl&quot;:&quot;https://www.getwestlondon.co.uk/news/west-london-news/shock-racist-swastika-graffiti-spotted-15335215&quot;,&quot;timestamp&quot;:1540646491421,&quot;indexExchange&quot;:{&quot;headerTag&quot;:&quot;//js-sec.indexww.com/ht/p/186772-186243221999091.js&quot;,&quot;enabled&quot;:true},&quot;adYouLike&quot;:{&quot;enabled&quot;:true}}"/>
<meta id="dataLayer" name="dataLayer" content="{&quot;page&quot;:{&quot;attributes&quot;:{&quot;application&quot;:&quot;Responsive Web&quot;,&quot;channel&quot;:&quot;news&quot;,&quot;channelId&quot;:&quot;15826&quot;,&quot;sectionId&quot;:&quot;23596&quot;,&quot;publicationName&quot;:&quot;getwestlondon&quot;,&quot;publicationId&quot;:&quot;37&quot;,&quot;environment&quot;:&quot;prod&quot;,&quot;platform&quot;:&quot;regionals&quot;,&quot;pageName&quot;:&quot;get west london:news:west-london-news:article:shock-racist-swastika-graffiti-spotted:15335215&quot;,&quot;pageType&quot;:&quot;article:news:grid&quot;,&quot;ownerSite&quot;:&quot;get west london&quot;,&quot;ownerSiteDomain&quot;:&quot;www.getwestlondon.co.uk&quot;,&quot;subSectionOne&quot;:&quot;news&quot;,&quot;subSectionTwo&quot;:&quot;west-london-news&quot;,&quot;features&quot;:{&quot;preloadFonts&quot;:&quot;true&quot;,&quot;externalBrandCSS&quot;:&quot;true&quot;,&quot;GDPRConsentEnabled&quot;:&quot;true&quot;,&quot;chameleon.cookiePolicy.enabled&quot;:&quot;false&quot;,&quot;PWA&quot;:&quot;{\&quot;trackOffline\&quot;:true}&quot;,&quot;video.header.bidding.enabled&quot;:&quot;true&quot;,&quot;bundledCss&quot;:&quot;false&quot;,&quot;recommendations&quot;:&quot;https://mab.data.tm-awx.com/rhs&quot;,&quot;modularCss&quot;:&quot;true&quot;,&quot;nativeAppBanner&quot;:&quot;true&quot;}},&quot;info&quot;:{&quot;url&quot;:&quot;https://www.getwestlondon.co.uk/news/west-london-news/shock-racist-swastika-graffiti-spotted-15335215&quot;}},&quot;article&quot;:{&quot;attributes&quot;:{&quot;allTags&quot;:&quot;Liberal Democrats|Harrow|Stanmore&quot;,&quot;articleAuthor&quot;:&quot;Vicky Munro&quot;,&quot;articleId&quot;:&quot;15335215&quot;,&quot;articleTitle&quot;:&quot;Shock as racist SWASTIKA graffiti spotted in Stanmore Common&quot;,&quot;articleUrl&quot;:&quot;https://www.getwestlondon.co.uk/news/west-london-news/shock-racist-swastika-graffiti-spotted-15335215&quot;,&quot;headline&quot;:&quot;get west london_shock-racist-swastika-graffiti-spotted&quot;,&quot;primaryTag&quot;:&quot;Stanmore&quot;,&quot;publishDate&quot;:&quot;2018-10-27&quot;,&quot;firstPublishDate&quot;:&quot;2018-10-27&quot;,&quot;firstPublishTime&quot;:&quot;11:35&quot;,&quot;objectType&quot;:&quot;article&quot;,&quot;ownerSite&quot;:&quot;get west london&quot;},&quot;info&quot;:{&quot;hoursSincePublication&quot;:&quot;2&quot;,&quot;videos&quot;:[],&quot;hasLeadVideo&quot;:false},&quot;interaction&quot;:{&quot;nameId&quot;:&quot;15335215&quot;}}}"/>
<link rel="stylesheet" href="https://s2-prod.getwestlondon.co.uk/@trinitymirrordigital/marwood/TM/scss/marwood.css?v=8b6cc7abe3c41c6357838b7766a24bd2"/><link rel="stylesheet" href="https://s2-prod.getwestlondon.co.uk/@trinitymirrordigital/chameleon-static-html/scss/chameleon-static-html.css?v=ae0cbf1818eb1e04ce10bddf4c95f617"/>
<link rel="stylesheet" href="https://s2-prod.getwestlondon.co.uk/@trinitymirrordigital/article-service/scss/core.css?v=37b91ba6b84d305eb868f43f10d6fda3"/>
<meta id="publicationConfig" name="publicationConfig" content="https://s2-prod.getwestlondon.co.uk/@trinitymirrordigital/chameleon-branding/publications/getwestlondon"/><link rel="preload" href="https://s2-prod.getwestlondon.co.uk/@trinitymirrordigital/chameleon-branding/webfonts/woff2/SignikaNegative-Bold.woff2?v=0878f337da5ac933819c3eaf691db0a5" as="font"/><link rel="preload" href="https://s2-prod.getwestlondon.co.uk/@trinitymirrordigital/chameleon-branding/webfonts/woff2/opensans-bold-webfont.woff2?v=2aeda138757cc9fa9eb7a520d11805a8" as="font"/><link rel="preload" href="https://s2-prod.getwestlondon.co.uk/@trinitymirrordigital/chameleon-branding/webfonts/woff2/opensans-regular-webfont.woff2?v=f42a62e230fec70735dbca1c971adbd2" as="font"/><link rel="preload" href="https://s2-prod.getwestlondon.co.uk/@trinitymirrordigital/chameleon-branding/webfonts/woff2/icomoon.woff2?v=d27ed9edd751d8ad6954dfc3eb95a9b3" as="font"/><link rel="stylesheet" href="https://s2-prod.getwestlondon.co.uk/@trinitymirrordigital/chameleon-branding/publications/getwestlondon/scss/getwestlondon.css?v=971899d06f815185859227d4787ae3cf"/><link rel="shortcut icon" href="https://s2-prod.getwestlondon.co.uk/@trinitymirrordigital/chameleon-branding/publications/getwestlondon/img/favicon.ico?v=c91f7c673074da7d2b46286dffc8f7f9" type="image/x-icon"/><link rel="manifest" href="/manifest.json?v=4f1d3ed2fd590ea9340d7b20304202b2"/><meta id="iOSAppConfig" name="apple-itunes-app" content="app-id=1163184394"/>
<script>TMCONFIG = {"platform":"regionals","publicationId":37,"topSectionId":15826,"homepageId":15809,"sectionAncestorsIDs":[23596,15826,15809],"publication":"getwestlondon","frontendRoot":"https://s2-prod.getwestlondon.co.uk","frontendVersion":"1517928274","gigya":{"apikey":"3_M3glSI8_vTSHdpEG1Box3zFaOfv3tZXSyHZzX0okyhjKDv1I9WMY9kKQgcrCiNm_","uniquifierUrl":"https://gigya-client.tm-awx.com/api/nicknameUniqueness"},"publicSectionParams":{"partner.poppies.end-date-time":"12/11/2017 23:59","chartbeatHeadScriptEnabled":"true","optaLiveFootballScoreCss":"https://secure.widget.cloud.opta.net/v3/css/v3.core.opta-widgets.css","ias.pet.v2.enabled":"true","commercial.integrations.taboola.enabled":"true","partner.weather.targetUrl":"https://weather.com/redir?par=tm_getwestlondon_widget&page=today&locale=en-GB&id=51.515055,-0.133661","gtmFbiaContainerId":"GTM-PNLXFZS","partner.poppies.start-date-time":"01/11/2017 00:00","commentsCssBundled":"true","partner.ga.impressionTrack":"true","optaLiveFootballScoreJs":"https://secure.widget.cloud.opta.net/v3/v3.opta-widgets.js","partner.madgex.hot-job-url":"/fish4data","partner.ga.clickTrack":"true","converse.widget.enable":"true","googleAnalyticsAccountIdGoogle":"UA-47740725-12","lazy.load.ads.offset":"300","iOSAppId":"1163184394","gtmClientIdEndpoint":"https://stmg-prod.mirror.co.uk/analytics.config.json","search.googleCustomSearchEngineId":"015440420724022033189:0zp5simmgps","partner.masthead.takeover":"true","lazy.load.ads":"false","adDependencies":"[{\"name\":\"grapeshot.loaded\", \"emitter\": \"window\", \"timeout\":2000, \"pageTypeMatcher\":\"/article/\"},{\"name\":\"ias.complete\", \"emitter\": \"body\", \"timeout\":3000}]","communicatorEndpoint":"https://comm-proxy.tm-awx.com/api/","partner.campaign.name":"poppies","partner.weather.apiKey":"d57dc3d50c821ac13ed5ee0d9efd3b01","webAppManifest":"/","gtmContainerId":"GTM-M3TH25P","hide.slot.on.first.page.view":"false","pancake.modifications.section":"[{\"group\":\"featuredStories\",\"index\":0,\"max\":7},{\"group\":\"featuredStories\",\"index\":1,\"max\":7}]","partner.weather.weather-partnership-bar":"true","chronos.live-centre.url":"https://livecentreps-eb-prod.tm-awx.com","partner.madgex.hot-jobs":"true","partner.ga.customDimension":"true","partner.weather.apiUrl":"https://api.weather.com/v1/geocode/51.515055/-0.133661/observations/current.json?language=en-GB&units=m","optaSubscriptionId":"a0388ad77c1977dc16697ca9c747dd0a"},"features":{"preloadFonts":"true","externalBrandCSS":"true","GDPRConsentEnabled":"true","chameleon.cookiePolicy.enabled":"false","PWA":"{\"trackOffline\":true}","video.header.bidding.enabled":"true","bundledCss":"false","recommendations":"https://mab.data.tm-awx.com/rhs","modularCss":"true","nativeAppBanner":"true"},"piano":{"appId":"","productionEnv":true,"enabled":false},"pluck":{"theme":"mirror"},"pageInfo":{"articleSubType":"news_story","articleType":"news","displayInlineAds":"true"},"facebook":{"appId":"556445204430162"},"jotform":{"url":"https://jotform-competitions.tm-awx.com/","apikey":""},"mpulse":{"apikey":"J5RBH-SA59X-G256P-8WBFD-4JJQG"},"responsiveRequest":true,"optout":{"enabled":false},"cookiePolicy":{"url":"https://www.getwestlondon.co.uk/cookie-policy/"}};</script>
<script type="text/javascript">/*!
* $script.js JS loader & dependency manager
* https://github.com/ded/script.js
* (c) Dustin Diaz 2014 | License MIT
*/
(function(e,t){typeof module!="undefined"&&module.exports?module.exports=t():typeof define=="function"&&define.amd?define(t):this[e]=t()})("$script",function(){function p(e,t){for(var n=0,i=e.length;n<i;++n)if(!t(e[n]))return r;return 1}function d(e,t){p(e,function(e){return!t(e)})}function v(e,t,n){function g(e){return e.call?e():u[e]}function y(){if(!--h){u[o]=1,s&&s();for(var e in f)p(e.split("|"),g)&&!d(f[e],g)&&(f[e]=[])}}e=e[i]?e:[e];var r=t&&t.call,s=r?t:n,o=r?e.join(""):t,h=e.length;return setTimeout(function(){d(e,function t(e,n){if(e===null)return y();e=!n&&e.indexOf(".js")===-1&&!/^https?:\/\//.test(e)&&c?c+e+".js":e;if(l[e])return o&&(a[o]=1),l[e]==2?y():setTimeout(function(){t(e,!0)},0);l[e]=1,o&&(a[o]=1),m(e,y)})},0),v}function m(n,r){var i=e.createElement("script"),u;i.onload=i.onerror=i[o]=function(){if(i[s]&&!/^c|loade/.test(i[s])||u)return;i.onload=i[o]=null,u=1,l[n]=2,r()},i.async=1,i.src=h?n+(n.indexOf("?")===-1?"?":"&")+h:n,t.insertBefore(i,t.lastChild)}var e=document,t=e.getElementsByTagName("head")[0],n="string",r=!1,i="push",s="readyState",o="onreadystatechange",u={},a={},f={},l={},c,h;return v.get=m,v.order=function(e,t,n){(function r(i){i=e.shift(),e.length?v(i,r):v(i,t,n)})()},v.path=function(e){c=e},v.urlArgs=function(e){h=e},v.ready=function(e,t,n){e=e[i]?e:[e];var r=[];return!d(e,function(e){u[e]||r[i](e)})&&p(e,function(e){return u[e]})?t():!function(e){f[e]=f[e]||[],f[e][i](t),n&&n(r)}(e.join("|")),v},v.done=function(e){v([null],e)},v})</script>
<script src="https://s2-prod.getwestlondon.co.uk/@trinitymirrordigital/withnail/lib/captify/cmpInit.js?v=9eb7077873c3c9d301b596df3f4477e3" defer="defer"></script><script src="https://s2-prod.getwestlondon.co.uk/@trinitymirrordigital/withnail/lib/captify/bundle.js?v=2b1951264b24b4d76e33bf750ed49fa1" defer="defer"></script>
<!-- Commercial Script -->
<!-- Index Exchange start -->
<script>
!function(){var e=document.getElementById("scriptConfig"),t={indexExchange:{enabled:!1}};if(e)try{t=JSON.parse(e.getAttribute("content"))}catch(e){window.console.log("IX tag: ERROR parsing scriptConfig",e)}if(window.console.log("IX tag: scriptConfig",t),(t.indexExchange||{}).enabled&&t.indexExchange.headerTag){var n=document.createElement("script");n.async=!0,n.type="text/javascript",n.src="https:"+t.indexExchange.headerTag;var a=document.getElementsByTagName("script")[0];a.parentNode.insertBefore(n,a)}}();
</script>
<!-- Index Exchange end -->
<!-- Commercial Script -->
<!-- GPT Library preload -->
<script async src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<!-- GPT Library preload end -->
<!-- Commercial Scripts -->
<!-- Amazon A9 APSTAG -->
<script>
-1===window.location.hostname.indexOf("insider.co.uk")&&(window.addEventListener("A9.loaded",function(e){console.log("A9 loaded: ",JSON.stringify(e))}),window.apstagDEBUG={testBidTimeout:200},function(){var e=function(e){var t,n=window,a={A9Loaded:!0};window.console.log("fireA9Loaded: "+JSON.stringify(e),1),n&&(document.createEvent?((t=document.createEvent("HTMLEvents")).initEvent("A9.loaded",!0,!0),t.data=a,n.dispatchEvent(t)):document.createEventObject&&((t=document.createEventObject()).data=a,n.fireEvent("onA9.loaded",t)),window.addEventListener("DOMContentLoaded",function(){n.dataEvents=n.dataEvents||{},n.dataEvents["A9.loaded"]=n.dataEvents["A9.loaded"]||[],n.dataEvents["A9.loaded"].push(!0)},!1))};!function(t,n,a,d,o,i,s){function c(e,a){n[t]._Q.push([e,a])}n[t]||(n[t]={init:function(){c("i",arguments)},fetchBids:function(){c("f",arguments)},setDisplayBids:function(){},targetingKeys:function(){return[]},_Q:[]},(i=a.createElement(d)).async=!0,i.src="https://c.amazon-adsystem.com/aax2/apstag.js",i.onload=e,(s=a.getElementsByTagName(d)[0]).parentNode.insertBefore(i,s))}("apstag",window,document,"script"),window.TMFeatures||(window.TMFeatures={}),window.TMFeatures.amazonHeaderEnabled=!0}());
</script>
<!-- Amazon A9 APSTAG end-->
<!-- Commercial Scripts -->
<!-- IAS -->
<script async='async' src='//cdn.adsafeprotected.com/iasPET.1.js'></script>
<!-- IAS end-->
<script src="https://s2-prod.getwestlondon.co.uk/@trinitymirrordigital/withnail/tags/js/tags.min.js?v=e431fbef1b0dfd06cd1bcca9397589d6" defer="defer"></script>
<!-- Commercial Scripts -->
<!-- Permutive -->
<script>
window.googletag=window.googletag||{},window.googletag.cmd=window.googletag.cmd||[];var segs=function(){var e,t=null!==(e=new RegExp(encodeURIComponent("_pdfps")+"=([^;]+)").exec(document.cookie))?decodeURIComponent(e[1]):null,n=[];return t&&(n=JSON.parse(t)),n}();googletag.cmd.push(function(){googletag.pubads().setTargeting("permutive",segs)}),function(e,t){t||(t=t||{},window.permutive=t,t.q=[],version="1.0",t.init=function(n,o,a){t.config={projectId:n,apiKey:o,environment:a||"production"};for(var r=["track","identify","events","query","addon","trigger","ready","defineEntities"],i=0;i<r.length;i++){var d=r[i];t[d]=function(e){return function(){var n=Array.prototype.slice.call(arguments,0);t.q.push({functionName:e,arguments:n})}}(d)}var c=e.createElement("script");c.type="text/javascript",c.async=!0,c.id="tm-permutive",c.setAttribute("data-tm-start-time",window.performance?window.performance.now():Date.now());var m="https:"==e.location.protocol?"https://d3alqb8vzo7fun.cloudfront.net":"http://cdn.permutive.com";c.src=m+"/"+n+"-"+version+".js";var u=e.getElementsByTagName("script")[0];u.parentNode.insertBefore(c,u)})}(document,window.permutive),permutive.init("8a2c2f13-f564-4fff-8d22-177534028b95","68303c0c-2e2e-4b14-8d14-245e59740f1a"),permutive.ready(function(){var e=window.performance?window.performance.now():Date.now(),t=document.getElementById("tm-permutive");function n(e,t,n){var o,a,r,i;n=n||{},document.createEvent?((o=document.createEvent("HTMLEvents")).initEvent(t,!0,!0),o.data=n,e.dispatchEvent(o)):document.createEventObject&&((o=document.createEventObject()).data=n,e.fireEvent("on"+t,o)),r=t,i=n,(a=e).dataEvents=a.dataEvents||{},a.dataEvents[r]=a.dataEvents[r]||[],a.dataEvents[r].push(i)}t.setAttribute("data-tm-end-time",e),n(window,"permutive.loaded",{permutive:permutive}),n(window,"timedscript.loaded",{element:t})});
</script>
<!-- Permutive end-->
<!-- Commercial Scripts -->
<!-- Grapeshot -->
<script>
var sc={};try{var scriptEl=document.getElementById("scriptConfig");scriptEl&&(sc=JSON.parse(scriptEl.getAttribute("content")))}catch(e){window.console.log("Error Collecting ScriptConfig from element on page"),sc={}}var gsConfig=sc.grapeshot||{},gsZone=gsConfig.zone;if(window.console.log("gsConfig",gsConfig),window.console.log("gsZone",gsZone),gsConfig.enabled){var gs_channels="default";window.addEventListener("grapeshot.loaded",function(e){console.log("Grapeshot loaded event fired: ",e)}),function(){var e=window.location!==window.top.location?document.referrer:window.location,n=document.createElement("script");n.async=!0,n.onload=function(e){var n,o=window,t="grapeshot.loaded",a={gs_channels:gs_channels};window.console.log("fireGsLoaded: "+e),window.console.log("fireGsLoaded: "+o),window.console.log("fireGsLoaded: "+JSON.stringify(a)),o&&(document.createEvent?((n=document.createEvent("HTMLEvents")).initEvent(t,!0,!0),n.data=a,o.dispatchEvent(n)):document.createEventObject&&((n=document.createEventObject()).data=a,o.fireEvent("on"+t,n)),o.dataEvents=o.dataEvents||{},o.dataEvents[t]=o.dataEvents[t]||[],o.dataEvents[t].push(!0))},n.src="https://trinitymirror.grapeshot.co.uk/"+gsZone+"/channels.cgi?url="+encodeURIComponent(e),document.head.appendChild(n)}()}
</script>
<!-- Grapeshot end-->
<script type="text/javascript">!function i(u,f,c){function d(n,e){if(!f[n]){if(!u[n]){var r="function"==typeof require&&require;if(!e&&r)return r(n,!0);if(a)return a(n,!0);var t=new Error("Cannot find module '"+n+"'");throw t.code="MODULE_NOT_FOUND",t}var o=f[n]={exports:{}};u[n][0].call(o.exports,function(e){return d(u[n][1][e]||e)},o,o.exports,i,u,f,c)}return f[n].exports}for(var a="function"==typeof require&&require,e=0;e<c.length;e++)d(c[e]);return d}({1:[function(e,n,r){"use strict";window.$css=function(e,n){var r=document.createElement("link");r.rel="stylesheet",-1===e.indexOf("v=")&&(e=e+(-1===e.indexOf("?")?"?":"&")+"v="+window.TMCONFIG.frontendVersion),r.href=e,n&&(r.onload=n),document.getElementsByTagName("HEAD")[0].appendChild(r)}},{}]},{},[1]);
//# sourceMappingURL=cssloader.min.js.map</script>
<script type="text/javascript">!function r(a,d,c){function u(t,e){if(!d[t]){if(!a[t]){var n="function"==typeof require&&require;if(!e&&n)return n(t,!0);if(s)return s(t,!0);var o=new Error("Cannot find module '"+t+"'");throw o.code="MODULE_NOT_FOUND",o}var i=d[t]={exports:{}};a[t][0].call(i.exports,function(e){return u(a[t][1][e]||e)},i,i.exports,r,a,d,c)}return d[t].exports}for(var s="function"==typeof require&&require,e=0;e<c.length;e++)u(c[e]);return u}({1:[function(e,t,n){"use strict";!function(){var t;try{t=window.TMCONFIG.mpulse.apikey}catch(e){window.console.warn("Couldn't find mpulse api key: "+e)}if(t)if(document.addEventListener("onBoomerangLoaded",function(){window.BOOMR.subscribe("before_beacon",function(){window.BOOMR.addVar({digitalData:JSON.stringify(window.digitalData)})})}),window.TMCONFIG.mpulse.event){var n={};try{n=JSON.parse(window.TMCONFIG.mpulse.event)}catch(e){}window.BOOMR_config={autorun:!1},window.BOOMR_lstart=(new Date).getTime();var e=new Promise(function(e){if(n.emitter&&n.name){var t=n.emitter;(t="window"===t?window:"document"===t?document:document.querySelector(t)).addEventListener(n.name,e)}n.timeout&&setTimeout(e,n.timeout)});window.addEventListener("load",function(){window.BOOMR_onload=(new Date).getTime(),window.$script("https://c.go-mpulse.net/boomerang/"+t,function(){e.then(function(){window.BOOMR.page_ready()})})})}else{var o=function(e){c.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()};if(window.BOOMR&&window.BOOMR.version)return;var i,r,a,d=document.createElement("iframe"),c=window;c.addEventListener?c.addEventListener("load",o,!1):c.attachEvent&&c.attachEvent("onload",o),d.src="javascript:void(0)",d.title="",d.role="presentation",(d.frameElement||d).style.cssText="width:0;height:0;border:0;display:none;",(a=document.getElementsByTagName("script")[0]).parentNode.insertBefore(d,a);try{r=d.contentWindow.document}catch(e){i=document.domain,d.src="javascript:var d=document.open();d.domain='"+i+"';void(0);",r=d.contentWindow.document}r.open()._l=function(){var e=this.createElement("script");i&&(this.domain=i),e.id="boomr-if-as",e.src="//c.go-mpulse.net/boomerang/"+t,c.BOOMR_lstart=(new Date).getTime(),this.body.appendChild(e)},r.write('<body onload="document._l();">'),r.close()}}()},{}]},{},[1]);
//# sourceMappingURL=mpulse.min.js.map</script>
<meta id="partnerConfig" name="partnerConfig" content="{&quot;buysell&quot;:{&quot;partnerName&quot;:&quot;buysell&quot;},&quot;buy a photo&quot;:{&quot;partnerName&quot;:&quot;buy a photo&quot;},&quot;book an ad&quot;:{&quot;partnerName&quot;:&quot;book an ad&quot;},&quot;family notices&quot;:{&quot;partnerName&quot;:&quot;family notices&quot;},&quot;jobs&quot;:{&quot;partnerName&quot;:&quot;Madgex&quot;},&quot;property&quot;:{&quot;partnerName&quot;:&quot;Drag &amp; Drop&quot;},&quot;dating&quot;:{&quot;partnerName&quot;:&quot;dating&quot;},&quot;psychotherapy&quot;:{&quot;partnerName&quot;:&quot;psychotherapy&quot;},&quot;motors&quot;:{&quot;partnerName&quot;:&quot;Pistonheads (Auto Car)&quot;},&quot;directory&quot;:{&quot;partnerName&quot;:&quot;Scoot/Directory&quot;}}"/>
<meta id="partnerFooterConfig" name="partnerFooterConfig" content="{&quot;partnerContentList&quot;:[],&quot;features&quot;:{&quot;preloadFonts&quot;:&quot;true&quot;,&quot;externalBrandCSS&quot;:&quot;true&quot;,&quot;GDPRConsentEnabled&quot;:&quot;true&quot;,&quot;chameleon.cookiePolicy.enabled&quot;:&quot;false&quot;,&quot;PWA&quot;:&quot;{\&quot;trackOffline\&quot;:true}&quot;,&quot;video.header.bidding.enabled&quot;:&quot;true&quot;,&quot;bundledCss&quot;:&quot;false&quot;,&quot;recommendations&quot;:&quot;https://mab.data.tm-awx.com/rhs&quot;,&quot;modularCss&quot;:&quot;true&quot;,&quot;nativeAppBanner&quot;:&quot;true&quot;}}"/>
<script>(function(w,i,o){
w.ga=w.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
ga('create', i, 'auto', 'TMFreeTracker');
if(o){ga('TMFreeTracker.require', o);}
ga('TMFreeTracker.send', 'pageview');
})(window, 'UA-47740725-12', '');
</script>
</head>
<body class="article-page news" itemscope="itemscope" itemtype="http://schema.org/ReportageNewsArticle" >
<script type="text/javascript">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</script>
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M3TH25P" height="0" width="0" style="display:none;visibility:hidden;"></iframe></noscript>
<header class="mod-header" data-mod="header" data-immediate="data-immediate"><div class="primary publication-theme-highlight"><a data-link-tracking="Header|MainLogo|Image|getwestlondon" id="logo" href="/">getwestlondon</a><a class="icon" id="hamburger" href="#">Load mobile navigation<span></span></a><nav class="primary"><section><ul data-level="1"><li class="has-children"><a data-link-tracking="Header|SectionLabel|Text|News" href="https://www.getwestlondon.co.uk/news/">News</a><ul data-level="2"><li><a data-link-tracking="Header|DropDown|Text|Latest News" href="https://www.getwestlondon.co.uk/news/">Latest News</a></li><li><a data-link-tracking="Header|DropDown|Text|West London News" href="https://www.getwestlondon.co.uk/news/west-london-news/">West London News</a></li><li><a data-link-tracking="Header|DropDown|Text|Business" href="https://www.getwestlondon.co.uk/news/business/">Business</a></li><li><a data-link-tracking="Header|DropDown|Text|Health" href="https://www.getwestlondon.co.uk/news/health/">Health</a></li><li><a data-link-tracking="Header|DropDown|Text|Politics" href="https://www.getwestlondon.co.uk/all-about/politics">Politics</a></li><li><a data-link-tracking="Header|DropDown|Text|Crime" href="https://www.getwestlondon.co.uk/all-about/crime">Crime</a></li><li><a data-link-tracking="Header|DropDown|Text|Nostalgia" href="https://www.getwestlondon.co.uk/news/nostalgia/">Nostalgia</a></li><li><a data-link-tracking="Header|DropDown|Text|Motors" href="https://www.getwestlondon.co.uk/news/motoring/">Motors</a></li><li><a data-link-tracking="Header|DropDown|Text|UK &amp;amp; World News" href="https://www.getwestlondon.co.uk/news/uk-world-news/">UK &amp; World News</a></li><li><a data-link-tracking="Header|DropDown|Text|News Opinion" href="https://www.getwestlondon.co.uk/news/news-opinion/">News Opinion</a></li></ul><a class="icon toggle" href="#">Expand</a></li><li><a data-link-tracking="Header|SectionLabel|Text|In Your Area" href="https://www.getwestlondon.co.uk/in-your-area/">In Your Area</a></li><li class="has-children"><a data-link-tracking="Header|SectionLabel|Text|What's On" href="https://www.getwestlondon.co.uk/whats-on/">What's On</a><ul data-level="2"><li><a data-link-tracking="Header|DropDown|Text|Latest What's On" href="https://www.getwestlondon.co.uk/whats-on/">Latest What's On</a></li><li><a data-link-tracking="Header|DropDown|Text|What's On News" href="https://www.getwestlondon.co.uk/whats-on/whats-on-news/">What's On News</a></li><li><a data-link-tracking="Header|DropDown|Text|Arts &amp;amp; Culture" href="https://www.getwestlondon.co.uk/whats-on/arts-culture-news/">Arts &amp; Culture</a></li><li><a data-link-tracking="Header|DropDown|Text|Comedy" href="https://www.getwestlondon.co.uk/whats-on/comedy-news/">Comedy</a></li><li><a data-link-tracking="Header|DropDown|Text|Family &amp;amp; Kids" href="https://www.getwestlondon.co.uk/whats-on/family-kids-news/">Family &amp; Kids</a></li><li><a data-link-tracking="Header|DropDown|Text|Film &amp;amp; TV" href="https://www.getwestlondon.co.uk/whats-on/film-news/">Film &amp; TV</a></li><li><a data-link-tracking="Header|DropDown|Text|Food &amp;amp; Drink" href="https://www.getwestlondon.co.uk/whats-on/food-drink-news/">Food &amp; Drink</a></li><li><a data-link-tracking="Header|DropDown|Text|Music &amp;amp; Nightlife" href="https://www.getwestlondon.co.uk/whats-on/music-nightlife-news/">Music &amp; Nightlife</a></li><li><a data-link-tracking="Header|DropDown|Text|Shopping" href="https://www.getwestlondon.co.uk/whats-on/shopping/">Shopping</a></li></ul><a class="icon toggle" href="#">Expand</a></li><li><a data-link-tracking="Header|SectionLabel|Text|Sport" href="https://www.getwestlondon.co.uk/sport/">Sport</a></li><li><a data-link-tracking="Header|SectionLabel|Text|Brentford FC" href="https://www.getwestlondon.co.uk/all-about/brentford-fc">Brentford FC</a></li><li><a data-link-tracking="Header|SectionLabel|Text|Fulham FC" href="https://www.getwestlondon.co.uk/all-about/fulham-fc">Fulham FC</a></li><li><a data-link-tracking="Header|SectionLabel|Text|QPR" href="https://www.getwestlondon.co.uk/all-about/queens-park-rangers-fc">QPR</a></li><li><a data-link-tracking="Header|SectionLabel|Text|Crime" href="https://www.getwestlondon.co.uk/all-about/crime">Crime</a></li></ul></section></nav><div id="signin" data-mod="signin" data-immediate="data-immediate"><span class="label"><span class="icon"></span></span><span class="bubble-wrapper"><span class="name"></span><ul class="bubble"><li> <a id="sso-my-account" href="/profile/details/">My Account</a></li><li class="hidden sso-subscriptions"><a id="sso-subscriptions">Subscriptions</a></li><li> <a id="sso-logout">Sign Out</a></li></ul></span></div><div class="search"><button class="icon icon-search" id="search-icon" type="button"></button></div><div class="search-box hidden"><gcse:searchbox-only resultsUrl="https://www.getwestlondon.co.uk/search/"></gcse:searchbox-only></div><div class="social-sites"><ul><li><a class="icon facebook" title="facebook" href="https://www.facebook.com/GetWestLondon" target="_blank" data-provider="facebook" data-tracking="facebook|follow|top"></a></li><li><a class="icon twitter" title="twitter" href="https://twitter.com/GetWestLondon" target="_blank" data-provider="twitter" data-tracking="twitter|follow|top"></a></li><li><a class="icon instagram" title="instagram" href="https://www.instagram.com/getwestlondon" target="_blank" data-provider="instagram" data-tracking="instagram|follow|top"></a></li></ul></div></div><nav class="secondary" data-smooth-scroll="data-smooth-scroll"><section><ul class="click-track" data-level="1"><li><a href="https://www.fish4.co.uk/jobs/london-west-/?utm_source=tm-getwestlondon&amp;utm_medium=referral&amp;utm_campaign=navlink">Jobs</a></li><li><a href="https://timewith.co.uk/blog?utm_source=Get_West_London&amp;utm_medium=nav_bar">Mental Health</a></li><li><a href="https://www.getwestlondon.co.uk/news/motoring/">Motors</a></li><li><a href="https://www.getwestlondon.co.uk/news/property/">Property</a></li><li><a href="https://www.getwestlondon.co.uk/buy-sell-tell/business-directory/">Directory</a></li><li><a href="http://www.funeral-notices.co.uk/greaterlondon">Funeral Notices</a></li><li><a href="http://dating.getwestlondon.co.uk/">Dating</a></li><li><a href="//www.getwestlondon.co.uk/buysell">BuySell</a></li><li><a href="http://trinitymirrorsouthern.newsprints.co.uk/">Buy a Photo</a></li><li><a href="http://www.bookanad.com/regions/southern/">Book an Ad</a></li></ul></section></nav><nav class="footer"><section><ul data-level="1"><li><a href="https://www.inyourarea.co.uk/">InYourArea</a></li><li><a href="https://goo.gl/QSv9Js">Psychotherapy</a></li><li><a href="https://discountcode.mirror.co.uk">Discount Codes</a></li><li><a href="https://www.getwestlondon.co.uk/contact-us/">Contact Us</a></li><li><a href="https://www.getwestlondon.co.uk/advertising/">Advertise with Us</a></li><li><a href="https://www.getwestlondon.co.uk/about-us/">About Us</a></li><li><a href="https://www.getwestlondon.co.uk/rss-feeds/">RSS Feeds</a></li><li><a href="http://goaltime.contagioussports.com/">Goal Time</a></li><li><a href="https://www.getwestlondon.co.uk/how-to-complain/">How to Complain</a></li><li><a href="https://www.getwestlondon.co.uk/corrections-clarifications/">Corrections and Clarifications</a></li><li><a href="https://www.getwestlondon.co.uk/google-survey/">Google Survey</a></li><li><a href="https://www.getwestlondon.co.uk/terms-conditions/">Terms &amp; Conditions</a></li><li><a href="https://www.getwestlondon.co.uk/privacy-policy/">Privacy Policy</a></li><li><a href="https://www.getwestlondon.co.uk/house-rules/">House Rules</a></li><li><a href="//www.getwestlondon.co.uk">© 2018 a Reach plc subsidiary</a></li></ul></section></nav></header>
<main>
<nav class="breadcrumbs breadcrumbs-news" xmlns:vocabulary="http://rdf.data-vocabulary.org/#"><ol><li class="publication-theme-border" typeof="vocabulary:Breadcrumb"><a class="publication-theme-highlight publication-theme-icon" href="https://www.getwestlondon.co.uk/" rel="vocabulary:url" property="vocabulary:title">Home</a></li><li class="publication-theme-border" typeof="vocabulary:Breadcrumb"><a href="https://www.getwestlondon.co.uk/news/" rel="vocabulary:url" property="vocabulary:title">News</a></li><li class="publication-theme-border" typeof="vocabulary:Breadcrumb"><a href="https://www.getwestlondon.co.uk/news/west-london-news/" rel="vocabulary:url" property="vocabulary:title">West London News</a></li><li class="publication-theme-border" typeof="vocabulary:Breadcrumb"><a href="https://www.getwestlondon.co.uk/all-about/stanmore" rel="vocabulary:url" property="vocabulary:title">Stanmore</a></li></ol></nav>
<div itemprop="publisher" itemscope="itemscope" itemtype="https://schema.org/NewsMediaOrganization"><meta itemprop="name" content="getwestlondon"/><meta itemprop="url" content="https://www.getwestlondon.co.uk/"/><div itemprop="logo" itemscope="itemscope" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://s3-eu-west-1.amazonaws.com/trinity-images/logos/getwestlondon.png"/><meta itemprop="width" content="286"/><meta itemprop="height" content="60"/></div></div><meta itemprop="mainEntityOfPage" content="https://www.getwestlondon.co.uk/news/west-london-news/shock-racist-swastika-graffiti-spotted-15335215"/><article class="article-main channel-news" data-mod="articleSso,converse,horizontalSwipe" data-url="https://www.getwestlondon.co.uk/news/west-london-news/shock-racist-swastika-graffiti-spotted-15335215" data-converse="data-converse"><div class="article-type publication-font"><a class="channel-name section-theme-highlight" href="https://www.getwestlondon.co.uk/news/">News</a></div><h1 class="section-theme-background-indicator publication-font" itemprop="headline name">Shock as racist SWASTIKA graffiti spotted in Stanmore Common</h1><p itemprop="description">The council quickly removed the offensive graffiti, stating that "racism has no place in Harrow"</p><div class="byline"><div class="sharebar" data-share-image="https://i2-prod.getwestlondon.co.uk/news/west-london-news/article15335117.ece/ALTERNATES/s1200/44837561_10156914622298278_6703761538882207744_n.jpg" data-share-url="https://www.getwestlondon.co.uk/news/west-london-news/shock-racist-swastika-graffiti-spotted-15335215" data-context="share-bar-15335215" data-friendly-name="Share Bar Link Click" data-max-times-to-track-links="5" data-article-id="15335215" data-stream-id="getwestlondon-15335215"><ul><li class="count-shares"><span class="count-text initial publication-theme">Share</span></li><li class="sharebar-provider"><a class="sharebar-icon icon facebook" title="Facebook" data-provider="facebook" data-social-headline="Swastika graffiti spotted on signs and posts in Stanmore Common" data-url="https://www.getwestlondon.co.uk/news/west-london-news/shock-racist-swastika-graffiti-spotted-15335215" data-leadtext="The council quickly removed the offensive graffiti, stating that &quot;racism has no place in Harrow&quot;" data-content-image="https://i2-prod.getwestlondon.co.uk/news/west-london-news/article15335117.ece/ALTERNATES/s1200/44837561_10156914622298278_6703761538882207744_n.jpg" data-tracking="facebook|share|undefined"></a><div class="share-filler"></div></li><li class="sharebar-provider"><a class="sharebar-icon icon messenger" title="Messenger" data-provider="messenger" data-social-headline="Swastika graffiti spotted on signs and posts in Stanmore Common" data-url="https://www.getwestlondon.co.uk/news/west-london-news/shock-racist-swastika-graffiti-spotted-15335215" data-leadtext="The council quickly removed the offensive graffiti, stating that &quot;racism has no place in Harrow&quot;" data-content-image="https://i2-prod.getwestlondon.co.uk/news/west-london-news/article15335117.ece/ALTERNATES/s1200/44837561_10156914622298278_6703761538882207744_n.jpg" data-tracking="messenger|share|undefined"></a><div class="share-filler"></div></li><li class="sharebar-provider"><a class="sharebar-icon icon twitter" title="Twitter" data-provider="twitter" data-social-headline="Swastika graffiti spotted on signs and posts in Stanmore Common" data-url="https://www.getwestlondon.co.uk/news/west-london-news/shock-racist-swastika-graffiti-spotted-15335215" data-leadtext="The council quickly removed the offensive graffiti, stating that &quot;racism has no place in Harrow&quot;" data-content-image="https://i2-prod.getwestlondon.co.uk/news/west-london-news/article15335117.ece/ALTERNATES/s1200/44837561_10156914622298278_6703761538882207744_n.jpg" data-tracking="twitter|share|undefined"></a><div class="share-filler"></div></li><li class="sharebar-provider"><a class="sharebar-icon icon whatsapp" title="Whatsapp" data-provider="whatsapp" data-social-headline="Swastika graffiti spotted on signs and posts in Stanmore Common" data-url="https://www.getwestlondon.co.uk/news/west-london-news/shock-racist-swastika-graffiti-spotted-15335215" data-leadtext="The council quickly removed the offensive graffiti, stating that &quot;racism has no place in Harrow&quot;" data-content-image="https://i2-prod.getwestlondon.co.uk/news/west-london-news/article15335117.ece/ALTERNATES/s1200/44837561_10156914622298278_6703761538882207744_n.jpg" data-tracking="whatsapp|share|undefined"></a><div class="share-filler"></div></li><li class="sharebar-provider"><a class="sharebar-icon icon linkedin" title="Linkedin" data-provider="linkedin" data-social-headline="Swastika graffiti spotted on signs and posts in Stanmore Common" data-url="https://www.getwestlondon.co.uk/news/west-london-news/shock-racist-swastika-graffiti-spotted-15335215" data-leadtext="The council quickly removed the offensive graffiti, stating that &quot;racism has no place in Harrow&quot;" data-content-image="https://i2-prod.getwestlondon.co.uk/news/west-london-news/article15335117.ece/ALTERNATES/s1200/44837561_10156914622298278_6703761538882207744_n.jpg" data-tracking="linkedin|share|undefined"></a><div class="share-filler"></div></li><li class="sharebar-provider"><a class="sharebar-icon icon flipboard" title="Flipboard" data-provider="flipboard" data-social-headline="Swastika graffiti spotted on signs and posts in Stanmore Common" data-url="https://www.getwestlondon.co.uk/news/west-london-news/shock-racist-swastika-graffiti-spotted-15335215" data-leadtext="The council quickly removed the offensive graffiti, stating that &quot;racism has no place in Harrow&quot;" data-content-image="https://i2-prod.getwestlondon.co.uk/news/west-london-news/article15335117.ece/ALTERNATES/s1200/44837561_10156914622298278_6703761538882207744_n.jpg" data-tracking="flipboard|share|undefined"></a><div class="share-filler"></div></li><li class="sharebar-provider"><a class="sharebar-icon icon email" title="Email" data-provider="email" data-social-headline="Swastika graffiti spotted on signs and posts in Stanmore Common" data-url="https://www.getwestlondon.co.uk/news/west-london-news/shock-racist-swastika-graffiti-spotted-15335215" data-leadtext="The council quickly removed the offensive graffiti, stating that &quot;racism has no place in Harrow&quot;" data-content-image="https://i2-prod.getwestlondon.co.uk/news/west-london-news/article15335117.ece/ALTERNATES/s1200/44837561_10156914622298278_6703761538882207744_n.jpg" data-tracking="email|share|undefined"></a><div class="share-filler"></div></li><li class="count-shares last"><span class="count-num hidden">&nbsp;</span></li></ul><ul class="comments-container"><li class="sharebar-comments"><a class="sharebar-icon icon comments" href="#comments-section" title="Comments"></a></li><li class="count-comments"><a href="#comments-section" title="Comments"><span class="count-num hidden">&nbsp;</span><span class="count-text initial">Comments</span></a></li></ul></div><div itemprop="author" itemscope="itemscope" itemtype="https://schema.org/Person"><meta itemprop="name" content="Vicky Munro"/><meta itemprop="sameAs" content="https://www.getwestlondon.co.uk/authors/vicky-munro/"/></div><div class="article-information" itemprop="datePublished" content="2018-10-27T10:35:18Z"><div class="author-information-container"><span class="author-label">By</span><div class="author"><a class="publication-theme" href="https://www.getwestlondon.co.uk/authors/vicky-munro/" data-method-continue="data-method-continue" data-reset-responsive-cookie="true">Vicky Munro</a></div></div><ul class="time-info"><li><time class="date-published" datetime="2018-10-27T10:35:18Z"></time>11:35, 27 OCT 2018</li><meta itemprop="dateModified" content="2018-10-27T10:35:18Z"/></ul></div><div class="article-type publication-font"><a class="channel-name section-theme-highlight" href="https://www.getwestlondon.co.uk/news/">News</a></div></div><div class="article-wrapper"><div class="content-column"><figure class="in-article-image lead-article-image" itemprop="image" itemscope="itemscope" itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="https://i2-prod.getwestlondon.co.uk/news/west-london-news/article15335117.ece/ALTERNATES/s615/44837561_10156914622298278_6703761538882207744_n.jpg"/><meta itemprop="width" content="615"/><meta itemprop="height" content="409"/><img srcset="https://i2-prod.getwestlondon.co.uk/news/west-london-news/article15335117.ece/ALTERNATES/s508/44837561_10156914622298278_6703761538882207744_n.jpg 508w, https://i2-prod.getwestlondon.co.uk/news/west-london-news/article15335117.ece/ALTERNATES/s810/44837561_10156914622298278_6703761538882207744_n.jpg 810w" src="https://i2-prod.getwestlondon.co.uk/news/west-london-news/article15335117.ece/ALTERNATES/s615/44837561_10156914622298278_6703761538882207744_n.jpg" alt="" content="https://i2-prod.getwestlondon.co.uk/news/west-london-news/article15335117.ece/ALTERNATES/s615/44837561_10156914622298278_6703761538882207744_n.jpg"/><figcaption><span class="caption" itemprop="description">A wooden post in Stanmore Common vandalised with swastikas</span><span class="credit" itemprop="author"> (Image: Paolo Arrigo)</span></figcaption></figure><div class="article-body" itemprop="articleBody"><form class="skinny-signup skinny-signup-top publication-theme-border publication-theme-background-with-transparency" data-mod="skinnySignup" data-json="{&quot;mailingListId&quot;:&quot;61251&quot;,&quot;displayName&quot;:&quot;daily&quot;,&quot;contentId&quot;:9966634,&quot;endpointUrl&quot;:&quot;https://comm-proxy.tm-awx.com/api/publications/getwestlondon/subscriptions/&quot;}"><span class="skinny-header">Get <u class="name">daily</u> updates directly to your inbox</span><div class="skinny-form"><input type="text" placeholder="Enter your email"/><button class="submit-button publication-theme-button" type="submit">Subscribe</button><div class="bottom-links"><span class="privacy">See our <a href="/privacy-policy/">privacy notice</a></span></div><div class="confirm"><span>Thank you for subscribing</span><span class="privacy">See our <a href="/privacy-policy/">privacy notice</a></span></div><span class="warning">Could not subscribe, try again later</span><span class="invalid">Invalid Email</span></div></form><p>Foragers on <a href="https://www.getwestlondon.co.uk/all-about/stanmore">Stanmore</a> Common were shocked to spot signs and posts vandalised with swastikas in what one described as &quot;an insult to everyone who fought Nazism&quot;.</p> <p>Posting to the #Fixit <a href="https://www.getwestlondon.co.uk/all-about/harrow">Harrow</a> Network on Facebook, <a href="https://www.getwestlondon.co.uk/all-about/liberal-democrats">Lib Dem</a> council candidate Paolo Arrigo claims he came upon them on Friday (October 26) while picking mushrooms with his Italian friends, who were &quot;very upset&quot; by the graffiti.</p> <p>A Harrow council spokeswoman confirmed the graffiti has now been removed, on the same day as it was reported.</p> <figure class="in-article-image" data-mod="image" itemprop="image" itemscope="itemscope" itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="https://i2-prod.getwestlondon.co.uk/news/west-london-news/article15335202.ece/ALTERNATES/s615b/44851531_10156914622188278_5768846213373755392_n.jpg" />
<meta itemprop="width" content="615" />
<meta itemprop="height" content="461" />
<div class="outer">
<div class="spacer" style="padding-top:74.96%;"></div>
<div class="mod-image">
<img data-src="https://i2-prod.getwestlondon.co.uk/news/west-london-news/article15335202.ece/ALTERNATES/s615b/44851531_10156914622188278_5768846213373755392_n.jpg" alt="" content="https://i2-prod.getwestlondon.co.uk/news/west-london-news/article15335202.ece/ALTERNATES/s615b/44851531_10156914622188278_5768846213373755392_n.jpg" />
</div>
</div>
<figcaption>
<span class="caption" itemprop="description">More swastikas drawn on a sign showing a nature trial</span>
<span class="credit" itemprop="author"> (Image: Paolo Arrigo)</span>
</figcaption>
</figure> <p>Mr Arrigo said: &quot;In an area which has a sizeable population of Jews, Polish people, other Eastern Europeans, Italians and, of course, Brits who all fought against Nazism, I was shocked to see this.</p> <p>&quot;The peace and quiet of Stanmore woods was the last place I thought I would see such a thing. I have called it out and I will fight it.</p> <p>&quot;There has been a rise in hate crimes since the advisory Brexit referendum, something that is confirmed by the Met.&quot;</p> <div class="embedded-image-grid publication-theme-border" data-mod="grid">
<h4 class="publication-theme-icon publication-theme-border">Read More</h4>
<h3 class="publication-font">Get West London top stories</h3>
<div class="wrapper">
<ul>
<li data-type="live-event"><a href="https://www.getwestlondon.co.uk/news/west-london-news/live-heron-tower-french-spiderman-15328726" target="_self">
<figure>
<div class="mod-image section-theme" data-mod="image">
<img data-src="https://i2-prod.getwestlondon.co.uk/incoming/article15328706.ece/ALTERNATES/s482b/0_DqWuWk7XcAAKxc4.jpg" alt="" content="https://i2-prod.getwestlondon.co.uk/incoming/article15328706.ece/ALTERNATES/s482b/0_DqWuWk7XcAAKxc4.jpg" data-height="321" data-width="482" />
</div>
<figcaption>
French Spiderman climbs Heron Tower
</figcaption>
</figure></a></li>
<li data-type="news"><a href="https://www.getwestlondon.co.uk/news/west-london-news/dramatic-photo-shows-damaged-overturned-15328239" target="_self">
<figure>
<div class="mod-image section-theme" data-mod="image">
<img data-src="https://i2-prod.getwestlondon.co.uk/news/west-london-news/article15328243.ece/ALTERNATES/s482b/0_Overturnedcar.jpg" alt="" content="https://i2-prod.getwestlondon.co.uk/news/west-london-news/article15328243.ece/ALTERNATES/s482b/0_Overturnedcar.jpg" data-height="321" data-width="482" />
</div>
<figcaption>
Dramatic photos of Uxbridge Road crash
</figcaption>
</figure></a></li>
<li data-type="news"><a href="https://www.getwestlondon.co.uk/news/west-london-news/richmond-deer-attack-stag-gores-15327616" target="_self">
<figure>
<div class="mod-image section-theme" data-mod="image">
<img data-src="https://i2-prod.getwestlondon.co.uk/incoming/article15227985.ece/ALTERNATES/s482b/0_Autumn-weather-Sept-1st-2016.jpg" alt="" content="https://i2-prod.getwestlondon.co.uk/incoming/article15227985.ece/ALTERNATES/s482b/0_Autumn-weather-Sept-1st-2016.jpg" data-height="321" data-width="482" />
</div>
<figcaption>
Deer attack in Richmond Bushy Park
</figcaption>
</figure></a></li>
<li data-type="news"><a href="https://www.getwestlondon.co.uk/news/west-london-news/wembley-men-charged-over-brent-15325210" target="_self">
<figure>
<div class="mod-image section-theme" data-mod="image">
<img data-src="https://i2-prod.getsurrey.co.uk/incoming/article15171126.ece/ALTERNATES/s482b/0_oxgate-lane-cricklewoodJPG.jpg" alt="" content="https://i2-prod.getsurrey.co.uk/incoming/article15171126.ece/ALTERNATES/s482b/0_oxgate-lane-cricklewoodJPG.jpg" data-height="321" data-width="482" />
</div>
<figcaption>
Wembley man charged over hit and run
</figcaption>
</figure></a></li>
</ul>
</div>
</div> <p>He added that the cause of anti-fascism was particularly close to his heart as his Italian family were 'partigiani', meaning a part of the Italian resistance movement against the Nazi occupation.</p> <p>A Harrow council spokeswoman added: &quot;Racism has no place in Harrow. When we receive reports of racist graffiti we prioritise them to ensure they are removed as soon as possible.</p> <p>&quot;If you see racist graffiti in your neighbourhood, please report these via our app or website.&quot;</p></div><div id="social-follow" data-mod="socialFollow"><ul id="social-headings"><li>Like us on <strong>Facebook</strong></li><li>Follow us on <strong>Twitter</strong></li><li>Daily <strong>Newsletter</strong></li></ul><div id="social-methods"><div class="facebook-share"><span class="icon facebook large"></span><div class="fb-like" data-href="https://www.facebook.com/GetWestLondon" data-layout="button_count" data-action="like" data-size="large" data-width="300" data-show-faces="false" data-share="false"></div><span class="page-name">GetWestLondon</span></div><div class="twitter-share" data-follow-url="https://twitter.com/intent/follow?screen_name=GetWestLondon"><span class="icon twitter large"></span><ul><li><span class="icon twitter small"></span><a>Follow @GetWestLondon</a></li></ul></div><div class="mail-share" data-endpointUrl="https://comm-proxy.tm-awx.com/api/publications/getwestlondon/subscriptions/" data-mailingListId="61251"><strong><span class="icon mail small"></span>Subscribe to our Daily newsletter</strong><a id="enter-email">Enter email</a><span class="icon mail large"></span><input type="text" value="Email address..."/><a id="subscribe">Subscribe</a></div></div></div><div style="position:relative"><a name="comments-section-return" style="position:absolute;top:-100px"></a><a name="comments-section" style="position:absolute;top:-100px"></a></div><div class="loading state-logout" id="comments-wrapper" data-stream-id="getwestlondon-15335215" data-article-id="15335215" data-category-id="News" data-publication-url="http://www.mirror.co.uk/"><div class="comments-header"><span class="comment-count"></span><span id="comment-num"></span><span class="comments-header-title">Comments</span><div class="comments-loader"></div></div><div id="gigyaCommentPlugin-getwestlondon-15335215"></div><div class="comments-footer"><span class="hidden" id="btn-show-more-comments">Show more comments</span></div></div><div class="tag-list"><span class="publication-theme-border publication-theme-icon">More On</span><ul><li><a class="publication-theme-button-highlight" href="https://www.getwestlondon.co.uk/all-about/liberal-democrats">Liberal Democrats</a></li><li><a class="publication-theme-button-highlight" href="https://www.getwestlondon.co.uk/all-about/harrow">Harrow</a></li><li><a class="publication-theme-button-highlight" href="https://www.getwestlondon.co.uk/all-about/stanmore">Stanmore</a></li></ul></div></div><aside class="related-column secondary"></aside></div></article>
<!-- start of widget id: 11801492, name: recirculationTeasers, view: mostReadAndMostRecent -->
<section data-mod="mostRead" data-immediate="data-immediate"><div class="pancake publication-theme"><div data-mod="tabs" data-ignore="data-ignore"><ul class="tab-triggers section-theme-border"><li><button data-value="news" data-class="channel-news" data-tabset="mostReadMostRecent" data-active-class="section-theme-gradient">News</button></li><li><button data-value="all" data-class="channel-all" data-tabset="mostReadMostRecent" data-active-class="section-theme-gradient">all</button></li></ul><div class="tab-content section-theme-inherit-background-indicator" data-value="news" data-mod="tabs" data-tabset="mostReadMostRecent" data-ignore="data-ignore"><ul class="tab-triggers"><li><button class="section-theme-border" data-value="mostRead" data-tabset="news">Most Read</button></li><li><button class="section-theme-border" data-value="mostRecent" data-tabset="news">Most Recent</button></li></ul><div class="tab-content" data-value="mostRead" data-tabset="news"><div class="pancake use-image-placeholders ensemble" data-group="mostRead" data-group-index="0"><div class="teaser teaser-highlight"><figure data-mod="image"><a href="https://www.getwestlondon.co.uk/news/west-london-news/barnet-brent-drug-gang-jailed-15336163"><img src="/@trinitymirrordigital/marwood/TM/img/placeholders/transparent.png" data-src="https://i2-prod.getwestlondon.co.uk/news/west-london-news/article15336157.ece/ALTERNATES/s615/0_barnetgang3.jpg"/></a></figure><div class="inner section-theme-border"><a class="label section-theme-highlight" href="https://www.getwestlondon.co.uk/all-about/harrow-crown-court">Harrow Crown Court</a><a class="headline publication-font" href="https://www.getwestlondon.co.uk/news/west-london-news/barnet-brent-drug-gang-jailed-15336163">Barnet and Brent drug gang jailed after police raid</a><a class="description" href="https://www.getwestlondon.co.uk/news/west-london-news/barnet-brent-drug-gang-jailed-15336163">The five men were between them sentenced to more than 25 years in prison</a></div></div><div class="pancake duet secondary"><div class="teaser"><figure data-mod="image"><a href="https://www.getwestlondon.co.uk/news/first-picture-hounslow-man-who-15335494"><img src="/@trinitymirrordigital/marwood/TM/img/placeholders/transparent.png" data-srcset="https://i2-prod.getwestlondon.co.uk/news/article15335534.ece/ALTERNATES/s180/0_Mdr154-18-Jesse-McDonald.jpg 180w, https://i2-prod.getwestlondon.co.uk/news/article15335534.ece/ALTERNATES/s458/0_Mdr154-18-Jesse-McDonald.jpg 458w" data-src="https://i2-prod.getwestlondon.co.uk/news/article15335534.ece/ALTERNATES/s615/0_Mdr154-18-Jesse-McDonald.jpg"/></a></figure><div class="inner"><a class="label" href="https://www.getwestlondon.co.uk/all-about/hounslow">Hounslow</a><a class="headline" href="https://www.getwestlondon.co.uk/news/first-picture-hounslow-man-who-15335494">First picture of Hounslow man who brutally murdered transgender woman </a><a class="description" href="https://www.getwestlondon.co.uk/news/first-picture-hounslow-man-who-15335494">Jesse McDonald spun a web of lies claiming to have been raped by the victim but was caught after his own mum called the police</a></div></div><div class="teaser"><figure data-mod="image"><a href="https://www.getwestlondon.co.uk/news/north-london-news/house-guest-who-sexually-assaulted-15333551"><img src="/@trinitymirrordigital/marwood/TM/img/placeholders/transparent.png" data-srcset="https://i2-prod.getwestlondon.co.uk/incoming/article15333533.ece/ALTERNATES/s180/0_Y779-Clavijo-Lopez.jpg 180w, https://i2-prod.getwestlondon.co.uk/incoming/article15333533.ece/ALTERNATES/s458/0_Y779-Clavijo-Lopez.jpg 458w" data-src="https://i2-prod.getwestlondon.co.uk/incoming/article15333533.ece/ALTERNATES/s615/0_Y779-Clavijo-Lopez.jpg"/></a></figure><div class="inner"><a class="label" href="https://www.getwestlondon.co.uk/all-about/crime">Crime</a><a class="headline" href="https://www.getwestlondon.co.uk/news/north-london-news/house-guest-who-sexually-assaulted-15333551">House guest who sexually assaulted child while her mother was sleeping will be deported after jail</a><a class="description" href="https://www.getwestlondon.co.uk/news/north-london-news/house-guest-who-sexually-assaulted-15333551">The 43-year-old man will serve four years in jail after assaulting an 11-year-old girl in her mother's home</a></div></div><div class="teaser"><figure data-mod="image"><a href="https://www.getwestlondon.co.uk/news/west-london-news/hounslow-childhood-sweethearts-finally-getting-15332195"><img src="/@trinitymirrordigital/marwood/TM/img/placeholders/transparent.png" data-srcset="https://i2-prod.getwestlondon.co.uk/incoming/article15333206.ece/ALTERNATES/s180/0_Image-from-iOS-16.jpg 180w, https://i2-prod.getwestlondon.co.uk/incoming/article15333206.ece/ALTERNATES/s458/0_Image-from-iOS-16.jpg 458w" data-src="https://i2-prod.getwestlondon.co.uk/incoming/article15333206.ece/ALTERNATES/s615/0_Image-from-iOS-16.jpg"/></a></figure><div class="inner"><a class="label" href="https://www.getwestlondon.co.uk/all-about/feltham">Feltham</a><a class="headline" href="https://www.getwestlondon.co.uk/news/west-london-news/hounslow-childhood-sweethearts-finally-getting-15332195">These Hounslow childhood sweethearts are finally getting married after 40 years apart</a><a class="description" href="https://www.getwestlondon.co.uk/news/west-london-news/hounslow-childhood-sweethearts-finally-getting-15332195">Gwyneth Bland and John Webberley are set to get their fairytale ending after they lost touch for decades</a></div></div><div class="teaser"><figure data-mod="image"><a href="https://www.getwestlondon.co.uk/news/west-london-news/man-dies-after-falling-out-15336486"><img src="/@trinitymirrordigital/marwood/TM/img/placeholders/transparent.png" data-srcset="https://i2-prod.getwestlondon.co.uk/incoming/article15336476.ece/ALTERNATES/s180/0_adams.jpg 180w, https://i2-prod.getwestlondon.co.uk/incoming/article15336476.ece/ALTERNATES/s458/0_adams.jpg 458w" data-src="https://i2-prod.getwestlondon.co.uk/incoming/article15336476.ece/ALTERNATES/s615/0_adams.jpg"/></a></figure><div class="inner"><a class="label" href="https://www.getwestlondon.co.uk/all-about/notting-hill-carnival">Notting Hill Carnival</a><a class="headline" href="https://www.getwestlondon.co.uk/news/west-london-news/man-dies-after-falling-out-15336486">Man dies after falling out of window during 'burglary' at his London flat</a><a class="description" href="https://www.getwestlondon.co.uk/news/west-london-news/man-dies-after-falling-out-15336486">Sheiku Adams died from his injuries after falling out of a third floor window</a></div></div></div></div></div><div class="tab-content" data-value="mostRecent" data-tabset="news"><div class="pancake use-image-placeholders ensemble" data-group="mostRecent" data-group-index="0"><div class="teaser teaser-highlight"><figure data-mod="image"><a href="https://www.getwestlondon.co.uk/news/west-london-news/hounslow-man-threatened-throw-acid-15337118"><img src="/@trinitymirrordigital/marwood/TM/img/placeholders/transparent.png" data-src="https://i2-prod.getwestlondon.co.uk/news/west-london-news/article15337197.ece/ALTERNATES/s615/0_Sirtaj-Bhangal.jpg"/></a></figure><div class="inner section-theme-border"><a class="label section-theme-highlight" href="https://www.getwestlondon.co.uk/all-about/hounslow">Hounslow</a><a class="headline publication-font" href="https://www.getwestlondon.co.uk/news/west-london-news/hounslow-man-threatened-throw-acid-15337118">This Hounslow man threatened to throw acid at a woman he harassed for five years</a><a class="description" href="https://www.getwestlondon.co.uk/news/west-london-news/hounslow-man-threatened-throw-acid-15337118">Sirtaj Bhangal initially contacted his victim on social media and then harassed and stalked her, including approaching her and sending disturbing letters to her home</a></div></div><div class="pancake duet secondary"><div class="teaser"><figure data-mod="image"><a href="https://www.getwestlondon.co.uk/news/west-london-news/shock-racist-swastika-graffiti-spotted-15335215"><img src="/@trinitymirrordigital/marwood/TM/img/placeholders/transparent.png" data-srcset="https://i2-prod.getwestlondon.co.uk/news/west-london-news/article15335117.ece/ALTERNATES/s180/44837561_10156914622298278_6703761538882207744_n.jpg 180w, https://i2-prod.getwestlondon.co.uk/news/west-london-news/article15335117.ece/ALTERNATES/s458/44837561_10156914622298278_6703761538882207744_n.jpg 458w" data-src="https://i2-prod.getwestlondon.co.uk/news/west-london-news/article15335117.ece/ALTERNATES/s615/44837561_10156914622298278_6703761538882207744_n.jpg"/></a></figure><div class="inner"><a class="label" href="https://www.getwestlondon.co.uk/all-about/stanmore">Stanmore</a><a class="headline" href="https://www.getwestlondon.co.uk/news/west-london-news/shock-racist-swastika-graffiti-spotted-15335215">Shock as racist SWASTIKA graffiti spotted in Stanmore Common</a><a class="description" href="https://www.getwestlondon.co.uk/news/west-london-news/shock-racist-swastika-graffiti-spotted-15335215">The council quickly removed the offensive graffiti, stating that &quot;racism has no place in Harrow&quot;</a></div></div><div class="teaser"><figure data-mod="image"><a href="https://www.getwestlondon.co.uk/news/west-london-news/man-dies-after-falling-out-15336486"><img src="/@trinitymirrordigital/marwood/TM/img/placeholders/transparent.png" data-srcset="https://i2-prod.getwestlondon.co.uk/incoming/article15336476.ece/ALTERNATES/s180/0_adams.jpg 180w, https://i2-prod.getwestlondon.co.uk/incoming/article15336476.ece/ALTERNATES/s458/0_adams.jpg 458w" data-src="https://i2-prod.getwestlondon.co.uk/incoming/article15336476.ece/ALTERNATES/s615/0_adams.jpg"/></a></figure><div class="inner"><a class="label" href="https://www.getwestlondon.co.uk/all-about/notting-hill-carnival">Notting Hill Carnival</a><a class="headline" href="https://www.getwestlondon.co.uk/news/west-london-news/man-dies-after-falling-out-15336486">Man dies after falling out of window during 'burglary' at his London flat</a><a class="description" href="https://www.getwestlondon.co.uk/news/west-london-news/man-dies-after-falling-out-15336486">Sheiku Adams died from his injuries after falling out of a third floor window</a></div></div><div class="teaser"><figure data-mod="image"><a href="https://www.getwestlondon.co.uk/news/west-london-news/husbands-heartbreaking-appeal-driver-northolt-15336426"><img src="/@trinitymirrordigital/marwood/TM/img/placeholders/transparent.png" data-srcset="https://i2-prod.getwestlondon.co.uk/incoming/article15336415.ece/ALTERNATES/s180/0_johnjosie.jpg 180w, https://i2-prod.getwestlondon.co.uk/incoming/article15336415.ece/ALTERNATES/s458/0_johnjosie.jpg 458w" data-src="https://i2-prod.getwestlondon.co.uk/incoming/article15336415.ece/ALTERNATES/s615/0_johnjosie.jpg"/></a></figure><div class="inner"><a class="label" href="https://www.getwestlondon.co.uk/all-about/british-airways">British Airways</a><a class="headline" href="https://www.getwestlondon.co.uk/news/west-london-news/husbands-heartbreaking-appeal-driver-northolt-15336426">Husband's heartbreaking appeal for driver in Northolt crash that killed wife to come out of hiding</a><a class="description" href="https://www.getwestlondon.co.uk/news/west-london-news/husbands-heartbreaking-appeal-driver-northolt-15336426">Josie Mullaney, from Hayes, was a passenger in a car hit by a stolen car whose driver then fled the scene</a></div></div><div class="teaser"><figure data-mod="image"><a href="https://www.getwestlondon.co.uk/news/west-london-news/barnet-brent-drug-gang-jailed-15336163"><img src="/@trinitymirrordigital/marwood/TM/img/placeholders/transparent.png" data-srcset="https://i2-prod.getwestlondon.co.uk/news/west-london-news/article15336157.ece/ALTERNATES/s180/0_barnetgang3.jpg 180w, https://i2-prod.getwestlondon.co.uk/news/west-london-news/article15336157.ece/ALTERNATES/s458/0_barnetgang3.jpg 458w" data-src="https://i2-prod.getwestlondon.co.uk/news/west-london-news/article15336157.ece/ALTERNATES/s615/0_barnetgang3.jpg"/></a></figure><div class="inner"><a class="label" href="https://www.getwestlondon.co.uk/all-about/harrow-crown-court">Harrow Crown Court</a><a class="headline" href="https://www.getwestlondon.co.uk/news/west-london-news/barnet-brent-drug-gang-jailed-15336163">Barnet and Brent drug gang jailed after police raid</a><a class="description" href="https://www.getwestlondon.co.uk/news/west-london-news/barnet-brent-drug-gang-jailed-15336163">The five men were between them sentenced to more than 25 years in prison</a></div></div></div></div></div></div><div class="tab-content section-theme-inherit-background-indicator" data-value="all" data-mod="tabs" data-tabset="mostReadMostRecent" data-ignore="data-ignore"><ul class="tab-triggers"><li><button class="section-theme-border" data-value="mostRead" data-tabset="all">Most Read</button></li><li><button class="section-theme-border" data-value="mostRecent" data-tabset="all">Most Recent</button></li></ul><div class="tab-content" data-value="mostRead" data-tabset="all"><div class="pancake use-image-placeholders ensemble" data-group="mostRead" data-group-index="0"><div class="teaser teaser-highlight"><figure data-mod="image"><a href="https://www.getwestlondon.co.uk/news/west-london-news/barnet-brent-drug-gang-jailed-15336163"><img src="/@trinitymirrordigital/marwood/TM/img/placeholders/transparent.png" data-src="https://i2-prod.getwestlondon.co.uk/news/west-london-news/article15336157.ece/ALTERNATES/s615/0_barnetgang3.jpg"/></a></figure><div class="inner section-theme-border"><a class="label section-theme-highlight" href="https://www.getwestlondon.co.uk/all-about/harrow-crown-court">Harrow Crown Court</a><a class="headline publication-font" href="https://www.getwestlondon.co.uk/news/west-london-news/barnet-brent-drug-gang-jailed-15336163">Barnet and Brent drug gang jailed after police raid</a><a class="description" href="https://www.getwestlondon.co.uk/news/west-london-news/barnet-brent-drug-gang-jailed-15336163">The five men were between them sentenced to more than 25 years in prison</a></div></div><div class="pancake duet secondary"><div class="teaser"><figure data-mod="image"><a href="https://www.getwestlondon.co.uk/news/first-picture-hounslow-man-who-15335494"><img src="/@trinitymirrordigital/marwood/TM/img/placeholders/transparent.png" data-srcset="https://i2-prod.getwestlondon.co.uk/news/article15335534.ece/ALTERNATES/s180/0_Mdr154-18-Jesse-McDonald.jpg 180w, https://i2-prod.getwestlondon.co.uk/news/article15335534.ece/ALTERNATES/s458/0_Mdr154-18-Jesse-McDonald.jpg 458w" data-src="https://i2-prod.getwestlondon.co.uk/news/article15335534.ece/ALTERNATES/s615/0_Mdr154-18-Jesse-McDonald.jpg"/></a></figure><div class="inner"><a class="label" href="https://www.getwestlondon.co.uk/all-about/hounslow">Hounslow</a><a class="headline" href="https://www.getwestlondon.co.uk/news/first-picture-hounslow-man-who-15335494">First picture of Hounslow man who brutally murdered transgender woman </a><a class="description" href="https://www.getwestlondon.co.uk/news/first-picture-hounslow-man-who-15335494">Jesse McDonald spun a web of lies claiming to have been raped by the victim but was caught after his own mum called the police</a></div></div><div class="teaser"><figure data-mod="image"><a href="https://www.getwestlondon.co.uk/news/north-london-news/house-guest-who-sexually-assaulted-15333551"><img src="/@trinitymirrordigital/marwood/TM/img/placeholders/transparent.png" data-srcset="https://i2-prod.getwestlondon.co.uk/incoming/article15333533.ece/ALTERNATES/s180/0_Y779-Clavijo-Lopez.jpg 180w, https://i2-prod.getwestlondon.co.uk/incoming/article15333533.ece/ALTERNATES/s458/0_Y779-Clavijo-Lopez.jpg 458w" data-src="https://i2-prod.getwestlondon.co.uk/incoming/article15333533.ece/ALTERNATES/s615/0_Y779-Clavijo-Lopez.jpg"/></a></figure><div class="inner"><a class="label" href="https://www.getwestlondon.co.uk/all-about/crime">Crime</a><a class="headline" href="https://www.getwestlondon.co.uk/news/north-london-news/house-guest-who-sexually-assaulted-15333551">House guest who sexually assaulted child while her mother was sleeping will be deported after jail</a><a class="description" href="https://www.getwestlondon.co.uk/news/north-london-news/house-guest-who-sexually-assaulted-15333551">The 43-year-old man will serve four years in jail after assaulting an 11-year-old girl in her mother's home</a></div></div><div class="teaser"><figure data-mod="image"><a href="https://www.getwestlondon.co.uk/news/west-london-news/hounslow-childhood-sweethearts-finally-getting-15332195"><img src="/@trinitymirrordigital/marwood/TM/img/placeholders/transparent.png" data-srcset="https://i2-prod.getwestlondon.co.uk/incoming/article15333206.ece/ALTERNATES/s180/0_Image-from-iOS-16.jpg 180w, https://i2-prod.getwestlondon.co.uk/incoming/article15333206.ece/ALTERNATES/s458/0_Image-from-iOS-16.jpg 458w" data-src="https://i2-prod.getwestlondon.co.uk/incoming/article15333206.ece/ALTERNATES/s615/0_Image-from-iOS-16.jpg"/></a></figure><div class="inner"><a class="label" href="https://www.getwestlondon.co.uk/all-about/feltham">Feltham</a><a class="headline" href="https://www.getwestlondon.co.uk/news/west-london-news/hounslow-childhood-sweethearts-finally-getting-15332195">These Hounslow childhood sweethearts are finally getting married after 40 years apart</a><a class="description" href="https://www.getwestlondon.co.uk/news/west-london-news/hounslow-childhood-sweethearts-finally-getting-15332195">Gwyneth Bland and John Webberley are set to get their fairytale ending after they lost touch for decades</a></div></div><div class="teaser"><figure data-mod="image"><a href="https://www.getwestlondon.co.uk/whats-on/music-nightlife-news/kacey-musgraves-wembley-arena-tickets-15334037"><img src="/@trinitymirrordigital/marwood/TM/img/placeholders/transparent.png" data-srcset="https://i2-prod.liverpoolecho.co.uk/incoming/article15333876.ece/ALTERNATES/s180/0_JS164735142.jpg 180w, https://i2-prod.liverpoolecho.co.uk/incoming/article15333876.ece/ALTERNATES/s458/0_JS164735142.jpg 458w" data-src="https://i2-prod.liverpoolecho.co.uk/incoming/article15333876.ece/ALTERNATES/s615/0_JS164735142.jpg"/></a></figure><div class="inner"><a class="label" href="https://www.getwestlondon.co.uk/all-about/wembley-arena">Wembley Arena</a><a class="headline" href="https://www.getwestlondon.co.uk/whats-on/music-nightlife-news/kacey-musgraves-wembley-arena-tickets-15334037">Kacey Musgraves at Wembley Arena - tickets, setlist and stage times for Oh, What a World Tour</a><a class="description" href="https://www.getwestlondon.co.uk/whats-on/music-nightlife-news/kacey-musgraves-wembley-arena-tickets-15334037">The Oh, What a World Tour is stopping off in London this weekend</a></div></div></div></div></div><div class="tab-content" data-value="mostRecent" data-tabset="all"><div class="pancake use-image-placeholders ensemble" data-group="mostRecent" data-group-index="0"><div class="teaser teaser-highlight"><figure data-mod="image"><a href="https://www.getwestlondon.co.uk/news/west-london-news/hounslow-man-threatened-throw-acid-15337118"><img src="/@trinitymirrordigital/marwood/TM/img/placeholders/transparent.png" data-src="https://i2-prod.getwestlondon.co.uk/news/west-london-news/article15337197.ece/ALTERNATES/s615/0_Sirtaj-Bhangal.jpg"/></a></figure><div class="inner section-theme-border"><a class="label section-theme-highlight" href="https://www.getwestlondon.co.uk/all-about/hounslow">Hounslow</a><a class="headline publication-font" href="https://www.getwestlondon.co.uk/news/west-london-news/hounslow-man-threatened-throw-acid-15337118">This Hounslow man threatened to throw acid at a woman he harassed for five years</a><a class="description" href="https://www.getwestlondon.co.uk/news/west-london-news/hounslow-man-threatened-throw-acid-15337118">Sirtaj Bhangal initially contacted his victim on social media and then harassed and stalked her, including approaching her and sending disturbing letters to her home</a></div></div><div class="pancake duet secondary"><div class="teaser"><figure data-mod="image"><a href="https://www.getwestlondon.co.uk/news/west-london-news/shock-racist-swastika-graffiti-spotted-15335215"><img src="/@trinitymirrordigital/marwood/TM/img/placeholders/transparent.png" data-srcset="https://i2-prod.getwestlondon.co.uk/news/west-london-news/article15335117.ece/ALTERNATES/s180/44837561_10156914622298278_6703761538882207744_n.jpg 180w, https://i2-prod.getwestlondon.co.uk/news/west-london-news/article15335117.ece/ALTERNATES/s458/44837561_10156914622298278_6703761538882207744_n.jpg 458w" data-src="https://i2-prod.getwestlondon.co.uk/news/west-london-news/article15335117.ece/ALTERNATES/s615/44837561_10156914622298278_6703761538882207744_n.jpg"/></a></figure><div class="inner"><a class="label" href="https://www.getwestlondon.co.uk/all-about/stanmore">Stanmore</a><a class="headline" href="https://www.getwestlondon.co.uk/news/west-london-news/shock-racist-swastika-graffiti-spotted-15335215">Shock as racist SWASTIKA graffiti spotted in Stanmore Common</a><a class="description" href="https://www.getwestlondon.co.uk/news/west-london-news/shock-racist-swastika-graffiti-spotted-15335215">The council quickly removed the offensive graffiti, stating that &quot;racism has no place in Harrow&quot;</a></div></div><div class="teaser"><figure data-mod="image"><a href="https://www.getwestlondon.co.uk/news/west-london-news/man-dies-after-falling-out-15336486"><img src="/@trinitymirrordigital/marwood/TM/img/placeholders/transparent.png" data-srcset="https://i2-prod.getwestlondon.co.uk/incoming/article15336476.ece/ALTERNATES/s180/0_adams.jpg 180w, https://i2-prod.getwestlondon.co.uk/incoming/article15336476.ece/ALTERNATES/s458/0_adams.jpg 458w" data-src="https://i2-prod.getwestlondon.co.uk/incoming/article15336476.ece/ALTERNATES/s615/0_adams.jpg"/></a></figure><div class="inner"><a class="label" href="https://www.getwestlondon.co.uk/all-about/notting-hill-carnival">Notting Hill Carnival</a><a class="headline" href="https://www.getwestlondon.co.uk/news/west-london-news/man-dies-after-falling-out-15336486">Man dies after falling out of window during 'burglary' at his London flat</a><a class="description" href="https://www.getwestlondon.co.uk/news/west-london-news/man-dies-after-falling-out-15336486">Sheiku Adams died from his injuries after falling out of a third floor window</a></div></div><div class="teaser"><figure data-mod="image"><a href="https://www.getwestlondon.co.uk/news/west-london-news/husbands-heartbreaking-appeal-driver-northolt-15336426"><img src="/@trinitymirrordigital/marwood/TM/img/placeholders/transparent.png" data-srcset="https://i2-prod.getwestlondon.co.uk/incoming/article15336415.ece/ALTERNATES/s180/0_johnjosie.jpg 180w, https://i2-prod.getwestlondon.co.uk/incoming/article15336415.ece/ALTERNATES/s458/0_johnjosie.jpg 458w" data-src="https://i2-prod.getwestlondon.co.uk/incoming/article15336415.ece/ALTERNATES/s615/0_johnjosie.jpg"/></a></figure><div class="inner"><a class="label" href="https://www.getwestlondon.co.uk/all-about/british-airways">British Airways</a><a class="headline" href="https://www.getwestlondon.co.uk/news/west-london-news/husbands-heartbreaking-appeal-driver-northolt-15336426">Husband's heartbreaking appeal for driver in Northolt crash that killed wife to come out of hiding</a><a class="description" href="https://www.getwestlondon.co.uk/news/west-london-news/husbands-heartbreaking-appeal-driver-northolt-15336426">Josie Mullaney, from Hayes, was a passenger in a car hit by a stolen car whose driver then fled the scene</a></div></div><div class="teaser"><figure data-mod="image"><a href="https://www.getwestlondon.co.uk/news/west-london-news/barnet-brent-drug-gang-jailed-15336163"><img src="/@trinitymirrordigital/marwood/TM/img/placeholders/transparent.png" data-srcset="https://i2-prod.getwestlondon.co.uk/news/west-london-news/article15336157.ece/ALTERNATES/s180/0_barnetgang3.jpg 180w, https://i2-prod.getwestlondon.co.uk/news/west-london-news/article15336157.ece/ALTERNATES/s458/0_barnetgang3.jpg 458w" data-src="https://i2-prod.getwestlondon.co.uk/news/west-london-news/article15336157.ece/ALTERNATES/s615/0_barnetgang3.jpg"/></a></figure><div class="inner"><a class="label" href="https://www.getwestlondon.co.uk/all-about/harrow-crown-court">Harrow Crown Court</a><a class="headline" href="https://www.getwestlondon.co.uk/news/west-london-news/barnet-brent-drug-gang-jailed-15336163">Barnet and Brent drug gang jailed after police raid</a><a class="description" href="https://www.getwestlondon.co.uk/news/west-london-news/barnet-brent-drug-gang-jailed-15336163">The five men were between them sentenced to more than 25 years in prison</a></div></div></div></div></div></div></div></div></section>
<!-- end of widget id: 11801492, name: recirculationTeasers, view: mostReadAndMostRecent -->

<section class="top-stories section-theme-border"><div class="headline"><a class="publication-theme-indicator publication-font publication-theme-hover" href="/">Top Stories</a></div><div class="pancake use-image-placeholders quartet" data-group="topStories" data-group-index="0"><div class="teaser"><figure data-mod="image"><a href="https://www.getwestlondon.co.uk/news/west-london-news/hounslow-childhood-sweethearts-finally-getting-15332195"><img src="/@trinitymirrordigital/marwood/TM/img/placeholders/transparent.png" data-srcset="https://i2-prod.getwestlondon.co.uk/incoming/article15333206.ece/ALTERNATES/s180/0_Image-from-iOS-16.jpg 180w, https://i2-prod.getwestlondon.co.uk/incoming/article15333206.ece/ALTERNATES/s220b/0_Image-from-iOS-16.jpg 220w, https://i2-prod.getwestlondon.co.uk/incoming/article15333206.ece/ALTERNATES/s270b/0_Image-from-iOS-16.jpg 270w" data-src="https://i2-prod.getwestlondon.co.uk/incoming/article15333206.ece/ALTERNATES/s615/0_Image-from-iOS-16.jpg"/></a></figure><div class="inner"><a class="label" href="https://www.getwestlondon.co.uk/all-about/feltham">Feltham</a><a class="headline" href="https://www.getwestlondon.co.uk/news/west-london-news/hounslow-childhood-sweethearts-finally-getting-15332195">These Hounslow childhood sweethearts are finally getting married after 40 years apart</a><div class="comments-count" data-streamId="getwestlondon-15332195" data-mod="teaserCounter"><a href="https://www.getwestlondon.co.uk/news/west-london-news/hounslow-childhood-sweethearts-finally-getting-15332195#comments-section"><span class="count-number"></span></a></div><a class="description" href="https://www.getwestlondon.co.uk/news/west-london-news/hounslow-childhood-sweethearts-finally-getting-15332195">Gwyneth Bland and John Webberley are set to get their fairytale ending after they lost touch for decades</a></div></div><div class="teaser"><figure data-mod="image"><a href="https://www.getwestlondon.co.uk/news/west-london-news/hounslow-man-threatened-throw-acid-15337118"><img src="/@trinitymirrordigital/marwood/TM/img/placeholders/transparent.png" data-srcset="https://i2-prod.getwestlondon.co.uk/news/west-london-news/article15337197.ece/ALTERNATES/s180/0_Sirtaj-Bhangal.jpg 180w, https://i2-prod.getwestlondon.co.uk/news/west-london-news/article15337197.ece/ALTERNATES/s220b/0_Sirtaj-Bhangal.jpg 220w, https://i2-prod.getwestlondon.co.uk/news/west-london-news/article15337197.ece/ALTERNATES/s270b/0_Sirtaj-Bhangal.jpg 270w" data-src="https://i2-prod.getwestlondon.co.uk/news/west-london-news/article15337197.ece/ALTERNATES/s615/0_Sirtaj-Bhangal.jpg"/></a></figure><div class="inner"><a class="label" href="https://www.getwestlondon.co.uk/all-about/hounslow">Hounslow</a><a class="headline" href="https://www.getwestlondon.co.uk/news/west-london-news/hounslow-man-threatened-throw-acid-15337118">This Hounslow man threatened to throw acid at a woman he harassed for five years</a><div class="comments-count" data-streamId="getwestlondon-15337118" data-mod="teaserCounter"><a href="https://www.getwestlondon.co.uk/news/west-london-news/hounslow-man-threatened-throw-acid-15337118#comments-section"><span class="count-number"></span></a></div><a class="description" href="https://www.getwestlondon.co.uk/news/west-london-news/hounslow-man-threatened-throw-acid-15337118">Sirtaj Bhangal initially contacted his victim on social media and then harassed and stalked her, including approaching her and sending disturbing letters to her home</a></div></div><div class="teaser"><figure data-mod="image"><a href="https://www.getwestlondon.co.uk/news/west-london-news/husbands-heartbreaking-appeal-driver-northolt-15336426"><img src="/@trinitymirrordigital/marwood/TM/img/placeholders/transparent.png" data-srcset="https://i2-prod.getwestlondon.co.uk/incoming/article15336415.ece/ALTERNATES/s180/0_johnjosie.jpg 180w, https://i2-prod.getwestlondon.co.uk/incoming/article15336415.ece/ALTERNATES/s220b/0_johnjosie.jpg 220w, https://i2-prod.getwestlondon.co.uk/incoming/article15336415.ece/ALTERNATES/s270b/0_johnjosie.jpg 270w" data-src="https://i2-prod.getwestlondon.co.uk/incoming/article15336415.ece/ALTERNATES/s615/0_johnjosie.jpg"/></a></figure><div class="inner"><a class="label" href="https://www.getwestlondon.co.uk/all-about/british-airways">British Airways</a><a class="headline" href="https://www.getwestlondon.co.uk/news/west-london-news/husbands-heartbreaking-appeal-driver-northolt-15336426">Husband's heartbreaking appeal for driver in Northolt crash that killed wife to come out of hiding</a><div class="comments-count" data-streamId="getwestlondon-15336426" data-mod="teaserCounter"><a href="https://www.getwestlondon.co.uk/news/west-london-news/husbands-heartbreaking-appeal-driver-northolt-15336426#comments-section"><span class="count-number"></span></a></div><a class="description" href="https://www.getwestlondon.co.uk/news/west-london-news/husbands-heartbreaking-appeal-driver-northolt-15336426">Josie Mullaney, from Hayes, was a passenger in a car hit by a stolen car whose driver then fled the scene</a></div></div><div class="teaser"><figure data-mod="image"><a href="https://www.getwestlondon.co.uk/news/west-london-news/shock-racist-swastika-graffiti-spotted-15335215"><img src="/@trinitymirrordigital/marwood/TM/img/placeholders/transparent.png" data-srcset="https://i2-prod.getwestlondon.co.uk/news/west-london-news/article15335117.ece/ALTERNATES/s180/44837561_10156914622298278_6703761538882207744_n.jpg 180w, https://i2-prod.getwestlondon.co.uk/news/west-london-news/article15335117.ece/ALTERNATES/s220b/44837561_10156914622298278_6703761538882207744_n.jpg 220w, https://i2-prod.getwestlondon.co.uk/news/west-london-news/article15335117.ece/ALTERNATES/s270b/44837561_10156914622298278_6703761538882207744_n.jpg 270w" data-src="https://i2-prod.getwestlondon.co.uk/news/west-london-news/article15335117.ece/ALTERNATES/s615/44837561_10156914622298278_6703761538882207744_n.jpg"/></a></figure><div class="inner"><a class="label" href="https://www.getwestlondon.co.uk/all-about/stanmore">Stanmore</a><a class="headline" href="https://www.getwestlondon.co.uk/news/west-london-news/shock-racist-swastika-graffiti-spotted-15335215">Shock as racist SWASTIKA graffiti spotted in Stanmore Common</a><div class="comments-count" data-streamId="getwestlondon-15335215" data-mod="teaserCounter"><a href="https://www.getwestlondon.co.uk/news/west-london-news/shock-racist-swastika-graffiti-spotted-15335215#comments-section"><span class="count-number"></span></a></div><a class="description" href="https://www.getwestlondon.co.uk/news/west-london-news/shock-racist-swastika-graffiti-spotted-15335215">The council quickly removed the offensive graffiti, stating that &quot;racism has no place in Harrow&quot;</a></div></div><div class="teaser"><figure data-mod="image"><a href="https://www.getwestlondon.co.uk/news/west-london-news/barnet-brent-drug-gang-jailed-15336163"><img src="/@trinitymirrordigital/marwood/TM/img/placeholders/transparent.png" data-srcset="https://i2-prod.getwestlondon.co.uk/news/west-london-news/article15336157.ece/ALTERNATES/s180/0_barnetgang3.jpg 180w, https://i2-prod.getwestlondon.co.uk/news/west-london-news/article15336157.ece/ALTERNATES/s220b/0_barnetgang3.jpg 220w, https://i2-prod.getwestlondon.co.uk/news/west-london-news/article15336157.ece/ALTERNATES/s270b/0_barnetgang3.jpg 270w" data-src="https://i2-prod.getwestlondon.co.uk/news/west-london-news/article15336157.ece/ALTERNATES/s615/0_barnetgang3.jpg"/></a></figure><div class="inner"><a class="label" href="https://www.getwestlondon.co.uk/all-about/harrow-crown-court">Harrow Crown Court</a><a class="headline" href="https://www.getwestlondon.co.uk/news/west-london-news/barnet-brent-drug-gang-jailed-15336163">Barnet and Brent drug gang jailed after police raid</a><div class="comments-count" data-streamId="getwestlondon-15336163" data-mod="teaserCounter"><a href="https://www.getwestlondon.co.uk/news/west-london-news/barnet-brent-drug-gang-jailed-15336163#comments-section"><span class="count-number"></span></a></div><a class="description" href="https://www.getwestlondon.co.uk/news/west-london-news/barnet-brent-drug-gang-jailed-15336163">The five men were between them sentenced to more than 25 years in prison</a></div></div><div class="teaser"><figure data-mod="image"><a href="https://www.getwestlondon.co.uk/news/first-picture-hounslow-man-who-15335494"><img src="/@trinitymirrordigital/marwood/TM/img/placeholders/transparent.png" data-srcset="https://i2-prod.getwestlondon.co.uk/news/article15335534.ece/ALTERNATES/s180/0_Mdr154-18-Jesse-McDonald.jpg 180w, https://i2-prod.getwestlondon.co.uk/news/article15335534.ece/ALTERNATES/s220b/0_Mdr154-18-Jesse-McDonald.jpg 220w, https://i2-prod.getwestlondon.co.uk/news/article15335534.ece/ALTERNATES/s270b/0_Mdr154-18-Jesse-McDonald.jpg 270w" data-src="https://i2-prod.getwestlondon.co.uk/news/article15335534.ece/ALTERNATES/s615/0_Mdr154-18-Jesse-McDonald.jpg"/></a></figure><div class="inner"><a class="label" href="https://www.getwestlondon.co.uk/all-about/hounslow">Hounslow</a><a class="headline" href="https://www.getwestlondon.co.uk/news/first-picture-hounslow-man-who-15335494">First picture of Hounslow man who brutally murdered transgender woman </a><div class="comments-count" data-streamId="getwestlondon-15335494" data-mod="teaserCounter"><a href="https://www.getwestlondon.co.uk/news/first-picture-hounslow-man-who-15335494#comments-section"><span class="count-number"></span></a></div><a class="description" href="https://www.getwestlondon.co.uk/news/first-picture-hounslow-man-who-15335494">Jesse McDonald spun a web of lies claiming to have been raped by the victim but was caught after his own mum called the police</a></div></div><div class="teaser"><figure data-mod="image"><a href="https://www.getwestlondon.co.uk/news/south-harrow-gunman-who-tried-15334639"><img src="/@trinitymirrordigital/marwood/TM/img/placeholders/transparent.png" data-srcset="https://i2-prod.getwestlondon.co.uk/news/article15334601.ece/ALTERNATES/s180/0_X682-18-Deer.jpg 180w, https://i2-prod.getwestlondon.co.uk/news/article15334601.ece/ALTERNATES/s220b/0_X682-18-Deer.jpg 220w, https://i2-prod.getwestlondon.co.uk/news/article15334601.ece/ALTERNATES/s270b/0_X682-18-Deer.jpg 270w" data-src="https://i2-prod.getwestlondon.co.uk/news/article15334601.ece/ALTERNATES/s615/0_X682-18-Deer.jpg"/></a></figure><div class="inner"><a class="label" href="https://www.getwestlondon.co.uk/all-about/asda">Asda</a><a class="headline" href="https://www.getwestlondon.co.uk/news/south-harrow-gunman-who-tried-15334639">South Harrow gunman who tried to rob guard refilling ATM jailed</a><a class="description" href="https://www.getwestlondon.co.uk/news/south-harrow-gunman-who-tried-15334639">The getaway driver will also spend time behind bars</a></div></div><div class="teaser"><figure data-mod="image"><a href="https://www.getwestlondon.co.uk/news/west-london-news/jail-man-involved-horrific-death-15334110"><img src="/@trinitymirrordigital/marwood/TM/img/placeholders/transparent.png" data-srcset="https://i2-prod.getwestlondon.co.uk/news/west-london-news/article15334660.ece/ALTERNATES/s180/0_mdr50-11Dreszer.jpg 180w, https://i2-prod.getwestlondon.co.uk/news/west-london-news/article15334660.ece/ALTERNATES/s220b/0_mdr50-11Dreszer.jpg 220w, https://i2-prod.getwestlondon.co.uk/news/west-london-news/article15334660.ece/ALTERNATES/s270b/0_mdr50-11Dreszer.jpg 270w" data-src="https://i2-prod.getwestlondon.co.uk/news/west-london-news/article15334660.ece/ALTERNATES/s615/0_mdr50-11Dreszer.jpg"/></a></figure><div class="inner"><a class="label" href="https://www.getwestlondon.co.uk/all-about/harlesden">Harlesden</a><a class="headline" href="https://www.getwestlondon.co.uk/news/west-london-news/jail-man-involved-horrific-death-15334110">Jail for man involved in horrific death of victim tortured in Harlesden</a><div class="comments-count" data-streamId="getwestlondon-15334110" data-mod="teaserCounter"><a href="https://www.getwestlondon.co.uk/news/west-london-news/jail-man-involved-horrific-death-15334110#comments-section"><span class="count-number"></span></a></div><a class="description" href="https://www.getwestlondon.co.uk/news/west-london-news/jail-man-involved-horrific-death-15334110">The victim's body was dumped in a remote location and only found seven months later</a></div></div><div class="teaser"><figure data-mod="image"><a href="https://www.getwestlondon.co.uk/news/west-london-news/harrow-family-distraught-after-13-15325026"><img src="/@trinitymirrordigital/marwood/TM/img/placeholders/transparent.png" data-srcset="https://i2-prod.getwestlondon.co.uk/news/west-london-news/article15335535.ece/ALTERNATES/s180/0_pug.jpg 180w, https://i2-prod.getwestlondon.co.uk/news/west-london-news/article15335535.ece/ALTERNATES/s220b/0_pug.jpg 220w, https://i2-prod.getwestlondon.co.uk/news/west-london-news/article15335535.ece/ALTERNATES/s270b/0_pug.jpg 270w" data-src="https://i2-prod.getwestlondon.co.uk/news/west-london-news/article15335535.ece/ALTERNATES/s615/0_pug.jpg"/></a></figure><div class="inner"><a class="label" href="https://www.getwestlondon.co.uk/all-about/harrow">Harrow</a><a class="headline" href="https://www.getwestlondon.co.uk/news/west-london-news/harrow-family-distraught-after-13-15325026">Harrow family distraught after 13-year-old's beloved pug is stolen from outside shop </a><div class="comments-count" data-streamId="getwestlondon-15325026" data-mod="teaserCounter"><a href="https://www.getwestlondon.co.uk/news/west-london-news/harrow-family-distraught-after-13-15325026#comments-section"><span class="count-number"></span></a></div><a class="description" href="https://www.getwestlondon.co.uk/news/west-london-news/harrow-family-distraught-after-13-15325026">They are desperate to find Pugsley, who is described as a loving and gentle dog</a></div></div><div class="teaser"><figure data-mod="image"><a href="https://www.getwestlondon.co.uk/news/revealed-tube-lines-youre-most-15332599"><img src="/@trinitymirrordigital/marwood/TM/img/placeholders/transparent.png" data-srcset="https://i2-prod.getwestlondon.co.uk/news/article15332859.ece/ALTERNATES/s180/0_Tube-stock.jpg 180w, https://i2-prod.getwestlondon.co.uk/news/article15332859.ece/ALTERNATES/s220b/0_Tube-stock.jpg 220w, https://i2-prod.getwestlondon.co.uk/news/article15332859.ece/ALTERNATES/s270b/0_Tube-stock.jpg 270w" data-src="https://i2-prod.getwestlondon.co.uk/news/article15332859.ece/ALTERNATES/s615/0_Tube-stock.jpg"/></a></figure><div class="inner"><a class="label" href="https://www.getwestlondon.co.uk/all-about/london-underground">London Underground</a><a class="headline" href="https://www.getwestlondon.co.uk/news/revealed-tube-lines-youre-most-15332599">Revealed: Which Tube lines you're most likely to be pickpocketed on</a><div class="comments-count" data-streamId="getwestlondon-15332599" data-mod="teaserCounter"><a href="https://www.getwestlondon.co.uk/news/revealed-tube-lines-youre-most-15332599#comments-section"><span class="count-number"></span></a></div><a class="description" href="https://www.getwestlondon.co.uk/news/revealed-tube-lines-youre-most-15332599">West London's busiest lines don't rank well</a></div></div><div class="teaser"><figure data-mod="image"><a href="https://www.getwestlondon.co.uk/news/west-london-news/northolt-stabbing-man-chased-group-15327426"><img src="/@trinitymirrordigital/marwood/TM/img/placeholders/transparent.png" data-srcset="https://i2-prod.getwestlondon.co.uk/news/west-london-news/article15327454.ece/ALTERNATES/s180/0_ByranWay.png 180w, https://i2-prod.getwestlondon.co.uk/news/west-london-news/article15327454.ece/ALTERNATES/s220b/0_ByranWay.png 220w, https://i2-prod.getwestlondon.co.uk/news/west-london-news/article15327454.ece/ALTERNATES/s270b/0_ByranWay.png 270w" data-src="https://i2-prod.getwestlondon.co.uk/news/west-london-news/article15327454.ece/ALTERNATES/s615/0_ByranWay.png"/></a></figure><div class="inner"><a class="label" href="https://www.getwestlondon.co.uk/all-about/northolt">Northolt</a><a class="headline" href="https://www.getwestlondon.co.uk/news/west-london-news/northolt-stabbing-man-chased-group-15327426">Northolt stabbing: Man 'chased by group of knife-wielding men' before attack</a><a class="description" href="https://www.getwestlondon.co.uk/news/west-london-news/northolt-stabbing-man-chased-group-15327426">Three people have been arrested on suspicion of GBH</a></div></div><div class="teaser"><figure data-mod="image"><a href="https://www.getwestlondon.co.uk/news/west-london-news/dramatic-photo-shows-damaged-overturned-15328239"><img src="/@trinitymirrordigital/marwood/TM/img/placeholders/transparent.png" data-srcset="https://i2-prod.getwestlondon.co.uk/news/west-london-news/article15328243.ece/ALTERNATES/s180/0_Overturnedcar.jpg 180w, https://i2-prod.getwestlondon.co.uk/news/west-london-news/article15328243.ece/ALTERNATES/s220b/0_Overturnedcar.jpg 220w, https://i2-prod.getwestlondon.co.uk/news/west-london-news/article15328243.ece/ALTERNATES/s270b/0_Overturnedcar.jpg 270w" data-src="https://i2-prod.getwestlondon.co.uk/news/west-london-news/article15328243.ece/ALTERNATES/s615/0_Overturnedcar.jpg"/></a></figure><div class="inner"><a class="label" href="https://www.getwestlondon.co.uk/all-about/stanmore">Stanmore</a><a class="headline" href="https://www.getwestlondon.co.uk/news/west-london-news/dramatic-photo-shows-damaged-overturned-15328239">Dramatic photo shows damaged overturned car on Uxbridge Road in Stanmore</a><div class="comments-count" data-streamId="getwestlondon-15328239" data-mod="teaserCounter"><a href="https://www.getwestlondon.co.uk/news/west-london-news/dramatic-photo-shows-damaged-overturned-15328239#comments-section"><span class="count-number"></span></a></div><a class="description" href="https://www.getwestlondon.co.uk/news/west-london-news/dramatic-photo-shows-damaged-overturned-15328239">The road was closed for two and a half hours</a></div></div></div></section>
</main>
<script type="text/javascript">$css("https://s2-prod.getwestlondon.co.uk/@trinitymirrordigital/withnail/scss/withnail.css?v=c07f86582d279a7e41027d9b3bae251a");$css("https://s2-prod.getwestlondon.co.uk/@trinitymirrordigital/chameleon-sso/scss/chameleon-sso.css?v=792f99e853b43b6f406989d4a5b8d75b");$css("https://s2-prod.getwestlondon.co.uk/@trinitymirrordigital/chameleon-partnership-widgets/scss/partners.css?v=a0b6c1da5bde867b7de14582b7e22871");$css("https://s2-prod.getwestlondon.co.uk/@trinitymirrordigital/chameleon-video/scss/video.css?v=3f68df784a21bdefc7583e9a3ce59793");</script>
<div class="widget code html widget-editable viziwyg-section-39129 inpage-widget-12079270" >
<div id="gpt-top-lb"></div>
</div>
<footer><ul id="section-links"><li><a href="https://www.getwestlondon.co.uk/news/">News</a></li><li><a href="https://www.getwestlondon.co.uk/whats-on/">What's On</a></li><li><a href="https://www.getwestlondon.co.uk/sport/">Sport</a></li><li><a href="https://www.getwestlondon.co.uk/sport/football/">Football</a></li></ul><div class="social-links"><h4>Follow us<ul><li><a class="icon facebook" title="facebook" href="https://www.facebook.com/GetWestLondon" target="_blank" data-provider="facebook" data-tracking="facebook|follow|bottom"></a></li><li><a class="icon twitter" title="twitter" href="https://twitter.com/GetWestLondon" target="_blank" data-provider="twitter" data-tracking="twitter|follow|bottom"></a></li><li><a class="icon instagram" title="instagram" href="https://www.instagram.com/getwestlondon" target="_blank" data-provider="instagram" data-tracking="instagram|follow|bottom"></a></li></ul></h4></div><div class="kitemarks"><div class="ipso"></div><a class="trust-project" href="/about-us/"></a></div><ul id="utility-links"><li><a href="https://www.inyourarea.co.uk/">InYourArea</a></li><li><a href="https://goo.gl/QSv9Js">Psychotherapy</a></li><li><a href="https://discountcode.mirror.co.uk">Discount Codes</a></li><li><a href="https://www.getwestlondon.co.uk/contact-us/">Contact Us</a></li><li><a href="https://www.getwestlondon.co.uk/advertising/">Advertise with Us</a></li><li><div itemprop="publisher" itemscope="itemscope" itemtype="https://schema.org/NewsMediaOrganization"><meta itemprop="publishingPrinciples" content="https://www.getwestlondon.co.uk/about-us/"/><meta itemprop="name" content="getwestlondon"/><meta itemprop="url" content="https://www.getwestlondon.co.uk/"/><div itemprop="logo" itemscope="itemscope" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://s2-prod.getwestlondon.co.uk/@trinitymirrordigital/marwood/TM/publications/getwestlondon/img/logo-getwestlondon@2x.png"/></div></div><a href="https://www.getwestlondon.co.uk/about-us/">About Us</a></li><li><a href="https://www.getwestlondon.co.uk/rss-feeds/">RSS Feeds</a></li><li><a href="http://goaltime.contagioussports.com/">Goal Time</a></li><li><a href="https://www.getwestlondon.co.uk/how-to-complain/">How to Complain</a></li><li><a href="https://www.getwestlondon.co.uk/corrections-clarifications/">Corrections and Clarifications</a></li><li><a href="https://www.getwestlondon.co.uk/google-survey/">Google Survey</a></li><li><a href="https://www.getwestlondon.co.uk/terms-conditions/">Terms &amp; Conditions</a></li><li><a href="https://www.getwestlondon.co.uk/privacy-policy/">Privacy Policy</a></li><li><a href="https://www.getwestlondon.co.uk/house-rules/">House Rules</a></li><li><a href="//www.getwestlondon.co.uk">© 2018 a Reach plc subsidiary</a></li><li></li></ul></footer>
<script src="https://s2-prod.getwestlondon.co.uk/@trinitymirrordigital/marwood/TM/js/homepage.min.js?v=743954dae04f8d12e99decf39529e8c2" defer="defer" async="async"></script><script src="https://s2-prod.getwestlondon.co.uk/@trinitymirrordigital/chameleon-partnership-widgets/js/partner.min.js?v=455043f054c0538d3babb452adfc3d20" defer="defer" async="async"></script><script src="https://s2-prod.getwestlondon.co.uk/@trinitymirrordigital/withnail/scriptsCore/js/withnail.min.js?v=9456673e00c6d1327ad5987942bdb7aa" defer="defer" async="async"></script><script src="https://s2-prod.getwestlondon.co.uk/@trinitymirrordigital/chameleon-static-html/js/chameleon-static-html.min.js?v=753aaea2a3e83f02035079c3454c0c5b" defer="defer" async="async"></script><script src="https://s2-prod.getwestlondon.co.uk/@trinitymirrordigital/chameleon-sso/js/chameleon-sso.min.js?v=c4a4addb5a01d88dbcc939ef04667892" defer="defer" async="async"></script>
<script src="https://s2-prod.getwestlondon.co.uk/@trinitymirrordigital/chameleon-video/js/video.min.js?v=6319c883dc91e73ab2b2918ff5cd6616" defer="defer" async="async"></script>
<script src="https://s2-prod.getwestlondon.co.uk/@trinitymirrordigital/article-service/js/article-service.min.js?v=2c69efe5bb3ed7c0076b0d78753577f4" defer="defer" async="async"></script>
<div class="widget code html widget-editable viziwyg-section-39272 inpage-widget-13819776" >
<script async src="https://felix.data.tm-awx.com/felix.min.js" ></script>
</div>
</body>
</html>
