<!DOCTYPE html>
<html>
<!--
page generated at: Fri Jun 01 20:59:25 BST 2018
page generated by escenic.server/hostname: reg-pres3.tm-aws.com/reg-pres3.tm-aws.com
-->
<head>
<script>window.dataLayer = [];
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-M3TH25P');</script>
<script type="text/javascript">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</script>
<!-- start of widget id: 13078213, name: adRecovery, view: default -->
<!-- end of widget id: 13078213, name: adRecovery, view: default -->

<meta name="smartBanner" content="enabled" data-mod="smartBanner" data-immediate="data-immediate" data-id="12630412" data-src="https://i2-prod.birminghammail.co.uk/incoming/article12630405.ece/BINARY/GetWestLondon.png" data-title="Get the Get West London App!" data-text="FREE" data-page-views="1"/><meta name="apple-itunes-app" content="app-id=1163184394" data-name="apple-itunes-app" id="metaIOS" data-adobe="https://c00.adobe.com/a42e7439e2a5f2d7e4c4db1d4becd182338777acd38745fadc3cc84a51a731e0/kjufgs7v/i/1163184394"/><meta name="google-play-app" content="app-id=com.mirror.getwestlondon" id="metaAndroid" data-adobe="https://c00.adobe.com/a42e7439e2a5f2d7e4c4db1d4becd182338777acd38745fadc3cc84a51a731e0/brz80mw5/g/com.mirror.getwestlondon"/>
<title>Heathrow security officer convicted after he was caught in toilet with huge amount of cocaine - Get West London</title><meta charset="utf-8"/><meta http-equiv="X-UA-Compatible" content="IE=edge"/><meta name="viewport" content="width=device-width, minimum-scale=1, maximum-scale=1"/><meta name="description" content="He was found in Terminal 5 with drugs which had a street value of &pound;480,000"/><meta name="robots" content="noarchive"/><meta name="keywords" content="Heathrow Airport,Metropolitan Police,Southall"/><meta name="news_keywords" content="Heathrow Airport,Metropolitan Police,Southall"/><meta name="referrer" content="unsafe-URL"/><meta name="author" content="Chris Ballinger"/><meta name="Googlebot-News" content="noarchive"/><meta name="p:domain_verify" content="3d552ddb2e14b20a761242257dc80ff7"/><meta name="google-site-verification" content="K87yXRby8ERrTiebEPykKASZNqRcdFHai7btUXoNdzA"/><meta property="fb:app_id" content="556445204430162"/><meta property="fb:page_id" content="129157297227065"/><meta property="fb:pages" content="205263122998642"/><meta property="fb:pages" content="164355950442211"/><link rel="canonical" href="https://www.getwestlondon.co.uk/news/west-london-news/heathrow-security-officer-convicted-after-14734900"/><link rel="amphtml" href="https://www.getwestlondon.co.uk/news/west-london-news/heathrow-security-officer-convicted-after-14734900.amp"/><link rel="search" href="https://www.getwestlondon.co.uk/opensearch.xml" type="application/opensearchdescription+xml" title="Search getwestlondon"/>
<meta property="og:site_name" content="getwestlondon"/><meta property="og:language" content="en"/><meta property="og:type" content="article"/><meta property="og:title" content="Heathrow security caught in toilet with huge amount of cocaine"/><meta property="og:url" content="https://www.getwestlondon.co.uk/news/west-london-news/heathrow-security-officer-convicted-after-14734900"/><meta property="og:description" content="He was found in Terminal 5 with drugs which had a street value of £480,000"/><meta property="og:image" content="https://i2-prod.getwestlondon.co.uk/news/west-london-news/article14734928.ece/ALTERNATES/s1200/Farhan-Iqbal.jpg"/><meta property="og:section" content="West London News"/><meta property="article:tag" content="Metropolitan Police"/><meta property="article:tag" content="Heathrow Airport"/><meta property="article:tag" content="Southall"/><meta property="article:author" content="Chris Ballinger"/><meta property="article:published_time" content="2018-06-01T18:58:42Z"/><meta property="article:modified_time" content="2018-06-01T18:58:42Z"/><meta property="article:expiration_time" content="2018-07-01T18:58:42Z"/><meta property="article:section" content="West London News"/><meta property="article:id" content="getwestlondon-14734900"/>
<meta name="twitter:card" value="summary_large_image"/><meta name="twitter:site" value="@GetWestLondon"/><meta name="twitter:creator" value="@GetWestLondon"/><meta name="twitter:image" value="https://i2-prod.getwestlondon.co.uk/news/west-london-news/article14734928.ece/ALTERNATES/s1200/Farhan-Iqbal.jpg"/>
<meta name="advertisingConfig" id="advertisingConfig" content="{&quot;desktop&quot;:[{&quot;injectionEnabled&quot;:false,&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:-1,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;header&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;hideOnFirstPageView&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-oop-slot&quot;,&quot;isOOP&quot;:true,&quot;type&quot;:&quot;outOfPage&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:-2,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;header&quot;,&quot;sizes&quot;:[[1,1]],&quot;hideOnSensitiveArticle&quot;:true,&quot;hideOnFirstPageView&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-ad-mix-slot&quot;,&quot;type&quot;:&quot;adMix&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:1,&quot;hivis&quot;:&quot;y&quot;,&quot;opos&quot;:&quot;top&quot;},&quot;referenceNode&quot;:&quot;main&quot;,&quot;sizes&quot;:[[970,250],[970,251],[728,90],[728,91],[9,1]],&quot;switchAdUnitId&quot;:698,&quot;relativePos&quot;:&quot;before&quot;,&quot;additionalClass&quot;:&quot;top-slot&quot;,&quot;sticky&quot;:false,&quot;name&quot;:&quot;div-gpt-ad-top-slot&quot;,&quot;type&quot;:&quot;topOfPage&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:2,&quot;hivis&quot;:&quot;y&quot;},&quot;referenceNode&quot;:&quot;main nav&quot;,&quot;sizes&quot;:[[948,42]],&quot;relativePos&quot;:&quot;before&quot;,&quot;additionalClass&quot;:&quot;bg-white&quot;,&quot;name&quot;:&quot;div-gpt-ad-sponsorship-bar&quot;,&quot;type&quot;:&quot;sponsorshipBar&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:3,&quot;hivis&quot;:&quot;y&quot;,&quot;opos&quot;:&quot;top&quot;},&quot;referenceNode&quot;:&quot;.related-column&quot;,&quot;sizes&quot;:[[300,600],[300,250],[300,252],[9,2]],&quot;switchAdUnitId&quot;:699,&quot;relativePos&quot;:&quot;prependChild&quot;,&quot;adFreeEnabled&quot;:true,&quot;name&quot;:&quot;div-gpt-ad-rh-slot&quot;,&quot;sticky&quot;:{&quot;mode&quot;:&quot;sidebar&quot;,&quot;distance&quot;:300,&quot;event&quot;:&quot;init&quot;,&quot;boundaries&quot;:&quot;-80px 0px 0px 0px&quot;},&quot;type&quot;:&quot;primaryMPU&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:4,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;.article-body \u003e p:nth-of-type(2)&quot;,&quot;sizes&quot;:[[8,8]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;in-article&quot;,&quot;name&quot;:&quot;div-gpt-ad-vip-slot&quot;,&quot;type&quot;:&quot;VIP&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:6,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;middle&quot;},&quot;sizes&quot;:[[300,250],[300,254],[9,4]],&quot;switchAdUnitId&quot;:701,&quot;hideOnSensitiveArticle&quot;:true,&quot;additionalClass&quot;:&quot;in-article&quot;,&quot;name&quot;:&quot;div-gpt-ad-in-article-slot&quot;,&quot;positions&quot;:[{&quot;referenceNode&quot;:&quot;.timeline\u003eol\u003eli:nth-of-type(2)&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;referenceNode&quot;:&quot;.article-body \u003e p:nth-last-of-type(4)&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;conditionNode&quot;:&quot;.article-body \u003e p:nth-of-type(8)&quot;}],&quot;type&quot;:&quot;inArticleMPU6&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:9,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;bottom&quot;},&quot;sizes&quot;:[[728,90],[728,98],[728,99],[9,8],[9,9]],&quot;referenceNode&quot;:&quot;main&quot;,&quot;switchAdUnitId&quot;:704,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;bottom-ad-slot&quot;,&quot;name&quot;:&quot;div-gpt-ad-bottom-slot&quot;,&quot;type&quot;:&quot;bottomOfpagePlusMid&quot;},{&quot;mode&quot;:&quot;text-links-b&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola-x&quot;,&quot;referenceNode&quot;:&quot;.article-body \u003e *:first-child&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;taboolaXByline&quot;,&quot;selector&quot;:&quot;taboola-x-byline&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;byline text links&quot;,&quot;type&quot;:&quot;taboolaxBelowByline&quot;},{&quot;mode&quot;:&quot;thumbnails-feed&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola&quot;,&quot;referenceNode&quot;:&quot;#social-follow&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaBelowArticle&quot;,&quot;selector&quot;:&quot;taboola-below-article-thumbnails&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;Below Article Thumbnails Responsive Feed&quot;,&quot;type&quot;:&quot;taboolaBelowArticleThumbnails&quot;},{&quot;name&quot;:&quot;property-search-container&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;.article-wrapper \u003e .content-column&quot;,&quot;type&quot;:&quot;propertysearch&quot;,&quot;templateName&quot;:&quot;search&quot;,&quot;relativePos&quot;:&quot;prependChild&quot;},{&quot;name&quot;:&quot;partners-footer&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;main&quot;,&quot;type&quot;:&quot;allpartnersFooter&quot;,&quot;templateName&quot;:&quot;footer&quot;,&quot;relativePos&quot;:&quot;appendChild&quot;},{&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;header .secondary \u003e section \u003e ul&quot;,&quot;templateName&quot;:&quot;weather-partnership-bar&quot;,&quot;relativePos&quot;:&quot;before&quot;,&quot;additionalClass&quot;:&quot;weather-widget&quot;,&quot;name&quot;:&quot;weather-widget&quot;,&quot;type&quot;:&quot;weather&quot;},{&quot;name&quot;:&quot;takeover&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;header .secondary&quot;,&quot;type&quot;:&quot;masthead&quot;,&quot;templateName&quot;:&quot;takeover&quot;,&quot;relativePos&quot;:&quot;before&quot;},{&quot;name&quot;:&quot;crosswords-carousel&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;.article-main \u003e p[itemprop\u003ddescription]&quot;,&quot;type&quot;:&quot;crosswordsCarousel&quot;,&quot;templateName&quot;:&quot;carousel&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;name&quot;:&quot;valpal-property&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;.article-body \u003e p:nth-of-type(6)&quot;,&quot;type&quot;:&quot;valpal&quot;,&quot;templateName&quot;:&quot;property&quot;,&quot;relativePos&quot;:&quot;before&quot;},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-slot&quot;,&quot;heading&quot;:&quot;Recommended&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet no-bottom-margin&quot;,&quot;name&quot;:&quot;recommendations-top-heading&quot;,&quot;type&quot;:&quot;recommendationsTopHeading&quot;,&quot;items&quot;:0},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;referenceSlot&quot;:&quot;recommendations-top-heading&quot;,&quot;targeting&quot;:{},&quot;sizes&quot;:[[288,126]],&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet no-bottom-margin&quot;,&quot;name&quot;:&quot;div-gpt-native&quot;,&quot;type&quot;:&quot;native&quot;},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-native&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet no-bottom-margin&quot;,&quot;name&quot;:&quot;recommendations-top-primary&quot;,&quot;type&quot;:&quot;recommendationsTopPrimary&quot;,&quot;items&quot;:3},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;recommendations-top-primary&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet&quot;,&quot;name&quot;:&quot;recommendations-top-secondary&quot;,&quot;type&quot;:&quot;recommendationsTopSecondary&quot;,&quot;items&quot;:1},{&quot;additionalClass&quot;:&quot;hidden&quot;,&quot;name&quot;:&quot;ayl-native-1&quot;,&quot;componentType&quot;:&quot;adYouLike&quot;,&quot;referenceSlot&quot;:&quot;recommendations-top-primary&quot;,&quot;type&quot;:&quot;adYouLikeArticleSlot1&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;mode&quot;:&quot;thumbnails-e&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;referenceSlot&quot;:&quot;recommendations-top-secondary&quot;,&quot;slotType&quot;:&quot;taboola&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaRightRailsResponsive&quot;,&quot;selector&quot;:&quot;taboola-right-rail-thumbnails-responsive&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;Right Rail Thumbnails Responsive&quot;,&quot;type&quot;:&quot;taboolaRightRailsThumbnails&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:5,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;middle&quot;},&quot;referenceSlot&quot;:&quot;taboolaRightRailsResponsive&quot;,&quot;sizes&quot;:[[300,600],[300,250],[300,253],[9,3]],&quot;switchAdUnitId&quot;:700,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;sticky&quot;:{&quot;mode&quot;:&quot;sidebar&quot;,&quot;distance&quot;:300,&quot;event&quot;:&quot;init&quot;,&quot;boundaries&quot;:&quot;-80px 0px 0px 0px&quot;},&quot;type&quot;:&quot;secondaryMPU&quot;},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;heading&quot;:&quot;Recommended&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet no-bottom-margin&quot;,&quot;name&quot;:&quot;recommendations-bottom-primary&quot;,&quot;type&quot;:&quot;recommendationsBottomPrimary&quot;,&quot;items&quot;:3},{&quot;name&quot;:&quot;web-search-container&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;type&quot;:&quot;webdotcom&quot;,&quot;templateName&quot;:&quot;webSearch&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;name&quot;:&quot;most-read-secondary&quot;,&quot;additionalClass&quot;:&quot;hidden&quot;,&quot;componentType&quot;:&quot;mostRead&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;type&quot;:&quot;mostReadSecondary&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;recommendations-bottom-primary&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet no-bottom-margin&quot;,&quot;name&quot;:&quot;recommendations-bottom-secondary&quot;,&quot;type&quot;:&quot;recommendationsBottomSecondary&quot;,&quot;items&quot;:1},{&quot;additionalClass&quot;:&quot;hidden&quot;,&quot;name&quot;:&quot;ayl-native-2&quot;,&quot;componentType&quot;:&quot;adYouLike&quot;,&quot;referenceSlot&quot;:&quot;recommendations-bottom-primary&quot;,&quot;type&quot;:&quot;adYouLikeArticleSlot2&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceSlot&quot;:&quot;recommendations-bottom-primary&quot;,&quot;templateName&quot;:&quot;form-car-search&quot;,&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;haymarket-car-search-form&quot;,&quot;title&quot;:&quot;Find Used Cars&quot;,&quot;type&quot;:&quot;haymarket&quot;},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;recommendations-bottom-secondary&quot;,&quot;heading&quot;:&quot;Recommended&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet hidden&quot;,&quot;name&quot;:&quot;recommendations-bottom-tertiary&quot;,&quot;type&quot;:&quot;recommendationsBottomTertiary&quot;,&quot;items&quot;:4},{&quot;additionalClass&quot;:&quot;hidden&quot;,&quot;name&quot;:&quot;ayl-native-3&quot;,&quot;componentType&quot;:&quot;adYouLike&quot;,&quot;referenceSlot&quot;:&quot;recommendations-bottom-secondary&quot;,&quot;type&quot;:&quot;adYouLikeArticleSlot3&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:7,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;middle&quot;},&quot;referenceSlot&quot;:&quot;recommendations-bottom-tertiary&quot;,&quot;sizes&quot;:[[300,600],[300,250],[300,255],[9,5]],&quot;switchAdUnitId&quot;:702,&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;div-gpt-ad-rh-tertiary-slot&quot;,&quot;sticky&quot;:{&quot;mode&quot;:&quot;sidebar&quot;,&quot;distance&quot;:300,&quot;event&quot;:&quot;init&quot;,&quot;boundaries&quot;:&quot;-80px 0px 0px 0px&quot;},&quot;type&quot;:&quot;tertiaryMPU&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:8,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;bottom&quot;},&quot;referenceSlot&quot;:&quot;recommendations-bottom-tertiary&quot;,&quot;sizes&quot;:[[300,600],[300,250],[300,256],[9,6]],&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-rh-quaternary-slot&quot;,&quot;sticky&quot;:{&quot;mode&quot;:&quot;sidebar&quot;,&quot;distance&quot;:300,&quot;event&quot;:&quot;init&quot;,&quot;boundaries&quot;:&quot;-80px 0px 0px 0px&quot;},&quot;type&quot;:&quot;quaternaryMPU&quot;,&quot;spatialCondition&quot;:true},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;recommendations-bottom-tertiary&quot;,&quot;heading&quot;:&quot;Recommended&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet hidden&quot;,&quot;name&quot;:&quot;recommendations-bottom-quaternary&quot;,&quot;type&quot;:&quot;recommendationsBottomQuaternary&quot;,&quot;items&quot;:4},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;hideIfNotLazyLoad&quot;:true,&quot;targeting&quot;:{&quot;index&quot;:10,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;bottom&quot;},&quot;referenceSlot&quot;:&quot;recommendations-bottom-quaternary&quot;,&quot;sizes&quot;:[[300,600],[300,250],[300,256],[9,6]],&quot;disableIfCompanionAds&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-rh-quinary-slot&quot;,&quot;sticky&quot;:{&quot;mode&quot;:&quot;sidebar&quot;,&quot;distance&quot;:300,&quot;event&quot;:&quot;init&quot;,&quot;boundaries&quot;:&quot;-80px 0px 0px 0px&quot;},&quot;type&quot;:&quot;quinaryMPU&quot;,&quot;enabled&quot;:false,&quot;spatialCondition&quot;:true}],&quot;configMeta&quot;:[{&quot;name&quot;:&quot;article&quot;,&quot;componentType&quot;:&quot;meta&quot;,&quot;type&quot;:&quot;configMetadata&quot;}],&quot;page&quot;:{&quot;storymeta&quot;:&quot;metropolitan-police,heathrow-airport,southall&quot;,&quot;templ&quot;:&quot;article&quot;,&quot;oid&quot;:&quot;14734900&quot;,&quot;configPageType&quot;:&quot;article&quot;,&quot;adUnitId&quot;:&quot;/5293/getwestlondon.co.uk/news/west-london-news&quot;},&quot;tabletPortraitUpwards&quot;:[{&quot;injectionEnabled&quot;:false,&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:-1,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;header&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;hideOnFirstPageView&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-oop-slot&quot;,&quot;isOOP&quot;:true,&quot;type&quot;:&quot;outOfPage&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:-2,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;header&quot;,&quot;sizes&quot;:[[1,1]],&quot;hideOnSensitiveArticle&quot;:true,&quot;hideOnFirstPageView&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-ad-mix-slot&quot;,&quot;type&quot;:&quot;adMix&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:1,&quot;hivis&quot;:&quot;y&quot;,&quot;opos&quot;:&quot;top&quot;},&quot;referenceNode&quot;:&quot;main&quot;,&quot;sizes&quot;:[[728,90],[300,250],[728,91],[300,251],[9,1]],&quot;relativePos&quot;:&quot;before&quot;,&quot;additionalClass&quot;:&quot;top-slot&quot;,&quot;sticky&quot;:{&quot;mode&quot;:&quot;header&quot;,&quot;duration&quot;:5000},&quot;name&quot;:&quot;div-gpt-ad-top-slot&quot;,&quot;type&quot;:&quot;topOfPagePortrait&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:2,&quot;hivis&quot;:&quot;y&quot;},&quot;referenceNode&quot;:&quot;main nav&quot;,&quot;sizes&quot;:[[948,42]],&quot;relativePos&quot;:&quot;before&quot;,&quot;additionalClass&quot;:&quot;bg-white&quot;,&quot;name&quot;:&quot;div-gpt-ad-sponsorship-bar&quot;,&quot;type&quot;:&quot;sponsorshipBar&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:3,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;.article-body \u003e p:nth-of-type(2)&quot;,&quot;sizes&quot;:[[8,8]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;in-article&quot;,&quot;name&quot;:&quot;div-gpt-ad-vip-slot&quot;,&quot;type&quot;:&quot;VIP&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:4,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;middle&quot;},&quot;referenceNode&quot;:&quot;.timeline\u003eol\u003eli:nth-of-type(2)&quot;,&quot;sizes&quot;:[[300,250],[300,252],[9,2]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;adFreeEnabled&quot;:true,&quot;additionalClass&quot;:&quot;in-article&quot;,&quot;name&quot;:&quot;div-gpt-ad-in-article-slot&quot;,&quot;referenceNode2&quot;:&quot;.article-body \u003e p:nth-of-type(7)&quot;,&quot;type&quot;:&quot;inArticleMPU4&quot;,&quot;relativePos2&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:5,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;bottom&quot;},&quot;sizes&quot;:[[728,90],[728,98],[728,99],[9,8],[9,9]],&quot;referenceNode&quot;:&quot;main&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;bottom-ad-slot&quot;,&quot;name&quot;:&quot;div-gpt-ad-bottom-slot&quot;,&quot;type&quot;:&quot;bottomOfpagePlusMid&quot;},{&quot;mode&quot;:&quot;text-links-b&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola-x&quot;,&quot;referenceNode&quot;:&quot;.article-body \u003e *:first-child&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;taboolaXByline&quot;,&quot;selector&quot;:&quot;taboola-x-byline&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;byline text links&quot;,&quot;type&quot;:&quot;taboolaxBelowByline&quot;},{&quot;mode&quot;:&quot;thumbnails-feed&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola&quot;,&quot;referenceNode&quot;:&quot;#social-follow&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaBelowArticle&quot;,&quot;selector&quot;:&quot;taboola-below-article-thumbnails&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;Below Article Thumbnails Responsive Feed&quot;,&quot;type&quot;:&quot;taboolaBelowArticleThumbnails&quot;},{&quot;mode&quot;:&quot;thumbnails-f&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola&quot;,&quot;referenceNode&quot;:&quot;.article-body p:nth-of-type(3)&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaMobileMidArticle&quot;,&quot;selector&quot;:&quot;taboola-mobile-mid-article-thumbnails&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;Mobile Mid-Article Thumbnails&quot;,&quot;type&quot;:&quot;taboolaMidArticleThumbnails&quot;},{&quot;name&quot;:&quot;most-read-secondary&quot;,&quot;componentType&quot;:&quot;mostRead&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;type&quot;:&quot;mostReadSecondary&quot;,&quot;referenceNode&quot;:&quot;main aside.related-column&quot;,&quot;relativePos&quot;:&quot;appendChild&quot;},{&quot;name&quot;:&quot;property-search-container&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;.article-wrapper \u003e .content-column&quot;,&quot;type&quot;:&quot;propertysearch&quot;,&quot;templateName&quot;:&quot;search&quot;,&quot;relativePos&quot;:&quot;prependChild&quot;},{&quot;name&quot;:&quot;partners-footer&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;main&quot;,&quot;type&quot;:&quot;allpartnersFooter&quot;,&quot;templateName&quot;:&quot;footer&quot;,&quot;relativePos&quot;:&quot;appendChild&quot;},{&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;header .secondary \u003e section \u003e ul&quot;,&quot;templateName&quot;:&quot;weather-partnership-bar&quot;,&quot;relativePos&quot;:&quot;before&quot;,&quot;additionalClass&quot;:&quot;weather-widget&quot;,&quot;name&quot;:&quot;weather-widget&quot;,&quot;type&quot;:&quot;weather&quot;},{&quot;name&quot;:&quot;takeover&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;header .secondary&quot;,&quot;type&quot;:&quot;masthead&quot;,&quot;templateName&quot;:&quot;takeover&quot;,&quot;relativePos&quot;:&quot;before&quot;},{&quot;name&quot;:&quot;crosswords-carousel&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;.article-main \u003e p[itemprop\u003ddescription]&quot;,&quot;type&quot;:&quot;crosswordsCarousel&quot;,&quot;templateName&quot;:&quot;carousel&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;name&quot;:&quot;valpal-property&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;.article-body \u003e p:nth-of-type(6)&quot;,&quot;type&quot;:&quot;valpal&quot;,&quot;templateName&quot;:&quot;property&quot;,&quot;relativePos&quot;:&quot;before&quot;}],&quot;baseLayout&quot;:[{&quot;injectionEnabled&quot;:false,&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:-1,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;header&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;hideOnFirstPageView&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-oop-slot&quot;,&quot;isOOP&quot;:true,&quot;type&quot;:&quot;outOfPage&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:-2,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;header&quot;,&quot;sizes&quot;:[[1,1]],&quot;hideOnSensitiveArticle&quot;:true,&quot;hideOnFirstPageView&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-ad-mix-slot&quot;,&quot;type&quot;:&quot;adMix&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:1,&quot;hivis&quot;:&quot;y&quot;,&quot;opos&quot;:&quot;top&quot;},&quot;referenceNode&quot;:&quot;main&quot;,&quot;sizes&quot;:[[320,100],[320,50],[320,51],[300,100],[300,50]],&quot;relativePos&quot;:&quot;before&quot;,&quot;additionalClass&quot;:&quot;top-slot&quot;,&quot;sticky&quot;:{&quot;sizes&quot;:[[320,50],[320,51],[300,50]],&quot;mode&quot;:&quot;header&quot;,&quot;duration&quot;:5000},&quot;name&quot;:&quot;div-gpt-ad-top-slot&quot;,&quot;type&quot;:&quot;topOfPageMobile&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:3,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;.article-body \u003e p:nth-of-type(2)&quot;,&quot;sizes&quot;:[[8,8]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;in-article&quot;,&quot;name&quot;:&quot;div-gpt-ad-vip-slot&quot;,&quot;type&quot;:&quot;VIP&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:4,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;middle&quot;},&quot;referenceNode&quot;:&quot;.timeline\u003eol\u003eli:nth-of-type(2)&quot;,&quot;sizes&quot;:[[300,250],[300,252],[9,2]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;adFreeEnabled&quot;:true,&quot;additionalClass&quot;:&quot;in-article&quot;,&quot;name&quot;:&quot;div-gpt-ad-in-article-slot&quot;,&quot;referenceNode2&quot;:&quot;.article-body \u003e p:nth-of-type(7)&quot;,&quot;type&quot;:&quot;inArticleMPU4&quot;,&quot;relativePos2&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:5,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;middle&quot;,&quot;commercialTest&quot;:&quot;WEBX-1841-web&quot;},&quot;sizes&quot;:[[300,250],[300,253]],&quot;hideOnSensitiveArticle&quot;:true,&quot;adFreeEnabled&quot;:true,&quot;additionalClass&quot;:&quot;in-article&quot;,&quot;name&quot;:&quot;div-gpt-ad-in-article-slot-long&quot;,&quot;positions&quot;:[{&quot;referenceNode&quot;:&quot;.article-body \u003e p:nth-of-type(15)&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;conditionNode&quot;:&quot;.article-body \u003e p:nth-of-type(17)&quot;}],&quot;type&quot;:&quot;inArticleMPU5&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:99,&quot;hivis&quot;:&quot;y&quot;,&quot;opos&quot;:&quot;bottom&quot;},&quot;sizes&quot;:[[320,50],[320,59]],&quot;referenceNode&quot;:&quot;main&quot;,&quot;allowedAdjustments&quot;:{&quot;override&quot;:true},&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;sticky-bottom-banner&quot;,&quot;name&quot;:&quot;div-gpt-ad-sticky-bottom-banner&quot;,&quot;type&quot;:&quot;bottomOfPageMobile&quot;},{&quot;mode&quot;:&quot;thumbnails-feed&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola&quot;,&quot;referenceNode&quot;:&quot;#social-follow&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaBelowArticle&quot;,&quot;selector&quot;:&quot;taboola-below-article-thumbnails&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;Below Article Thumbnails Responsive Feed&quot;,&quot;type&quot;:&quot;taboolaBelowArticleThumbnails&quot;},{&quot;mode&quot;:&quot;thumbnails-f&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola&quot;,&quot;referenceNode&quot;:&quot;.article-body p:nth-of-type(3)&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaMobileMidArticle&quot;,&quot;selector&quot;:&quot;taboola-mobile-mid-article-thumbnails&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;Mobile Mid-Article Thumbnails&quot;,&quot;type&quot;:&quot;taboolaMidArticleThumbnails&quot;},{&quot;componentType&quot;:&quot;adYouLike&quot;,&quot;referenceSlot&quot;:&quot;recommendations-top-primary&quot;,&quot;referenceNode&quot;:&quot;.article-body \u003e p:nth-of-type(10)&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;hidden&quot;,&quot;name&quot;:&quot;ayl-native-1&quot;,&quot;type&quot;:&quot;adYouLikeArticleSlot1&quot;},{&quot;name&quot;:&quot;most-read-secondary&quot;,&quot;componentType&quot;:&quot;mostRead&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;type&quot;:&quot;mostReadSecondary&quot;,&quot;referenceNode&quot;:&quot;main aside.related-column&quot;,&quot;relativePos&quot;:&quot;appendChild&quot;},{&quot;name&quot;:&quot;property-search-container&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;.article-wrapper \u003e .content-column&quot;,&quot;type&quot;:&quot;propertysearch&quot;,&quot;templateName&quot;:&quot;search&quot;,&quot;relativePos&quot;:&quot;prependChild&quot;},{&quot;name&quot;:&quot;partners-footer&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;main&quot;,&quot;type&quot;:&quot;allpartnersFooter&quot;,&quot;templateName&quot;:&quot;footer&quot;,&quot;relativePos&quot;:&quot;appendChild&quot;},{&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;header .secondary \u003e section \u003e ul&quot;,&quot;templateName&quot;:&quot;weather-partnership-bar&quot;,&quot;relativePos&quot;:&quot;before&quot;,&quot;additionalClass&quot;:&quot;weather-widget&quot;,&quot;name&quot;:&quot;weather-widget&quot;,&quot;type&quot;:&quot;weather&quot;},{&quot;name&quot;:&quot;takeover&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;header .secondary&quot;,&quot;type&quot;:&quot;masthead&quot;,&quot;templateName&quot;:&quot;takeover&quot;,&quot;relativePos&quot;:&quot;before&quot;},{&quot;name&quot;:&quot;crosswords-carousel&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;.article-main \u003e p[itemprop\u003ddescription]&quot;,&quot;type&quot;:&quot;crosswordsCarousel&quot;,&quot;templateName&quot;:&quot;carousel&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;name&quot;:&quot;valpal-property&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;.article-body \u003e p:nth-of-type(6)&quot;,&quot;type&quot;:&quot;valpal&quot;,&quot;templateName&quot;:&quot;property&quot;,&quot;relativePos&quot;:&quot;before&quot;}],&quot;tabletLandscapeUpwards&quot;:[{&quot;injectionEnabled&quot;:false,&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:-1,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;header&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;hideOnFirstPageView&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-oop-slot&quot;,&quot;isOOP&quot;:true,&quot;type&quot;:&quot;outOfPage&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:-2,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;header&quot;,&quot;sizes&quot;:[[1,1]],&quot;hideOnSensitiveArticle&quot;:true,&quot;hideOnFirstPageView&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-ad-mix-slot&quot;,&quot;type&quot;:&quot;adMix&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:1,&quot;hivis&quot;:&quot;y&quot;,&quot;opos&quot;:&quot;top&quot;},&quot;referenceNode&quot;:&quot;main&quot;,&quot;sizes&quot;:[[970,250],[970,251],[728,90],[728,91],[9,1]],&quot;relativePos&quot;:&quot;before&quot;,&quot;additionalClass&quot;:&quot;top-slot&quot;,&quot;sticky&quot;:false,&quot;name&quot;:&quot;div-gpt-ad-top-slot&quot;,&quot;type&quot;:&quot;topOfPage&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:2,&quot;hivis&quot;:&quot;y&quot;},&quot;referenceNode&quot;:&quot;main nav&quot;,&quot;sizes&quot;:[[948,42]],&quot;relativePos&quot;:&quot;before&quot;,&quot;additionalClass&quot;:&quot;bg-white&quot;,&quot;name&quot;:&quot;div-gpt-ad-sponsorship-bar&quot;,&quot;type&quot;:&quot;sponsorshipBar&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:3,&quot;hivis&quot;:&quot;y&quot;,&quot;opos&quot;:&quot;top&quot;},&quot;referenceNode&quot;:&quot;.related-column&quot;,&quot;sizes&quot;:[[300,600],[300,250],[300,252],[9,2]],&quot;relativePos&quot;:&quot;prependChild&quot;,&quot;adFreeEnabled&quot;:true,&quot;name&quot;:&quot;div-gpt-ad-rh-slot&quot;,&quot;sticky&quot;:{&quot;mode&quot;:&quot;sidebar&quot;,&quot;distance&quot;:300,&quot;event&quot;:&quot;init&quot;,&quot;boundaries&quot;:&quot;-80px 0px 0px 0px&quot;},&quot;type&quot;:&quot;primaryMPU&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:4,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;.article-body \u003e p:nth-of-type(2)&quot;,&quot;sizes&quot;:[[8,8]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;in-article&quot;,&quot;name&quot;:&quot;div-gpt-ad-vip-slot&quot;,&quot;type&quot;:&quot;VIP&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:6,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;middle&quot;},&quot;sizes&quot;:[[300,250],[300,254],[9,4]],&quot;hideOnSensitiveArticle&quot;:true,&quot;additionalClass&quot;:&quot;in-article&quot;,&quot;name&quot;:&quot;div-gpt-ad-in-article-slot&quot;,&quot;positions&quot;:[{&quot;referenceNode&quot;:&quot;.timeline\u003eol\u003eli:nth-of-type(2)&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;referenceNode&quot;:&quot;.article-body \u003e p:nth-last-of-type(4)&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;conditionNode&quot;:&quot;.article-body \u003e p:nth-of-type(8)&quot;}],&quot;type&quot;:&quot;inArticleMPU6&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:9,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;bottom&quot;},&quot;sizes&quot;:[[728,90],[728,98],[728,99],[9,8],[9,9]],&quot;referenceNode&quot;:&quot;main&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;bottom-ad-slot&quot;,&quot;name&quot;:&quot;div-gpt-ad-bottom-slot&quot;,&quot;type&quot;:&quot;bottomOfpagePlusMid&quot;},{&quot;mode&quot;:&quot;text-links-b&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola-x&quot;,&quot;referenceNode&quot;:&quot;.article-body \u003e *:first-child&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;taboolaXByline&quot;,&quot;selector&quot;:&quot;taboola-x-byline&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;byline text links&quot;,&quot;type&quot;:&quot;taboolaxBelowByline&quot;},{&quot;mode&quot;:&quot;thumbnails-feed&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola&quot;,&quot;referenceNode&quot;:&quot;#social-follow&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaBelowArticle&quot;,&quot;selector&quot;:&quot;taboola-below-article-thumbnails&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;Below Article Thumbnails Responsive Feed&quot;,&quot;type&quot;:&quot;taboolaBelowArticleThumbnails&quot;},{&quot;name&quot;:&quot;property-search-container&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;.article-wrapper \u003e .content-column&quot;,&quot;type&quot;:&quot;propertysearch&quot;,&quot;templateName&quot;:&quot;search&quot;,&quot;relativePos&quot;:&quot;prependChild&quot;},{&quot;name&quot;:&quot;partners-footer&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;main&quot;,&quot;type&quot;:&quot;allpartnersFooter&quot;,&quot;templateName&quot;:&quot;footer&quot;,&quot;relativePos&quot;:&quot;appendChild&quot;},{&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;header .secondary \u003e section \u003e ul&quot;,&quot;templateName&quot;:&quot;weather-partnership-bar&quot;,&quot;relativePos&quot;:&quot;before&quot;,&quot;additionalClass&quot;:&quot;weather-widget&quot;,&quot;name&quot;:&quot;weather-widget&quot;,&quot;type&quot;:&quot;weather&quot;},{&quot;name&quot;:&quot;takeover&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;header .secondary&quot;,&quot;type&quot;:&quot;masthead&quot;,&quot;templateName&quot;:&quot;takeover&quot;,&quot;relativePos&quot;:&quot;before&quot;},{&quot;name&quot;:&quot;crosswords-carousel&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;.article-main \u003e p[itemprop\u003ddescription]&quot;,&quot;type&quot;:&quot;crosswordsCarousel&quot;,&quot;templateName&quot;:&quot;carousel&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;name&quot;:&quot;valpal-property&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;.article-body \u003e p:nth-of-type(6)&quot;,&quot;type&quot;:&quot;valpal&quot;,&quot;templateName&quot;:&quot;property&quot;,&quot;relativePos&quot;:&quot;before&quot;},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-slot&quot;,&quot;heading&quot;:&quot;Recommended&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet no-bottom-margin&quot;,&quot;name&quot;:&quot;recommendations-top-heading&quot;,&quot;type&quot;:&quot;recommendationsTopHeading&quot;,&quot;items&quot;:0},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;referenceSlot&quot;:&quot;recommendations-top-heading&quot;,&quot;targeting&quot;:{},&quot;sizes&quot;:[[288,126]],&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet no-bottom-margin&quot;,&quot;name&quot;:&quot;div-gpt-native&quot;,&quot;type&quot;:&quot;native&quot;},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-native&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet no-bottom-margin&quot;,&quot;name&quot;:&quot;recommendations-top-primary&quot;,&quot;type&quot;:&quot;recommendationsTopPrimary&quot;,&quot;items&quot;:3},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;recommendations-top-primary&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet&quot;,&quot;name&quot;:&quot;recommendations-top-secondary&quot;,&quot;type&quot;:&quot;recommendationsTopSecondary&quot;,&quot;items&quot;:1},{&quot;additionalClass&quot;:&quot;hidden&quot;,&quot;name&quot;:&quot;ayl-native-1&quot;,&quot;componentType&quot;:&quot;adYouLike&quot;,&quot;referenceSlot&quot;:&quot;recommendations-top-primary&quot;,&quot;type&quot;:&quot;adYouLikeArticleSlot1&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;mode&quot;:&quot;thumbnails-e&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;referenceSlot&quot;:&quot;recommendations-top-secondary&quot;,&quot;slotType&quot;:&quot;taboola&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaRightRailsResponsive&quot;,&quot;selector&quot;:&quot;taboola-right-rail-thumbnails-responsive&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;Right Rail Thumbnails Responsive&quot;,&quot;type&quot;:&quot;taboolaRightRailsThumbnails&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:5,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;middle&quot;},&quot;referenceSlot&quot;:&quot;taboolaRightRailsResponsive&quot;,&quot;sizes&quot;:[[300,600],[300,250],[300,253],[9,3]],&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;sticky&quot;:{&quot;mode&quot;:&quot;sidebar&quot;,&quot;distance&quot;:300,&quot;event&quot;:&quot;init&quot;,&quot;boundaries&quot;:&quot;-80px 0px 0px 0px&quot;},&quot;type&quot;:&quot;secondaryMPU&quot;},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;heading&quot;:&quot;Recommended&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet no-bottom-margin&quot;,&quot;name&quot;:&quot;recommendations-bottom-primary&quot;,&quot;type&quot;:&quot;recommendationsBottomPrimary&quot;,&quot;items&quot;:3},{&quot;name&quot;:&quot;most-read-secondary&quot;,&quot;additionalClass&quot;:&quot;hidden&quot;,&quot;componentType&quot;:&quot;mostRead&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;type&quot;:&quot;mostReadSecondary&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;name&quot;:&quot;web-search-container&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;type&quot;:&quot;webdotcom&quot;,&quot;templateName&quot;:&quot;webSearch&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;recommendations-bottom-primary&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet no-bottom-margin&quot;,&quot;name&quot;:&quot;recommendations-bottom-secondary&quot;,&quot;type&quot;:&quot;recommendationsBottomSecondary&quot;,&quot;items&quot;:1},{&quot;additionalClass&quot;:&quot;hidden&quot;,&quot;name&quot;:&quot;ayl-native-2&quot;,&quot;componentType&quot;:&quot;adYouLike&quot;,&quot;referenceSlot&quot;:&quot;recommendations-bottom-primary&quot;,&quot;type&quot;:&quot;adYouLikeArticleSlot2&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceSlot&quot;:&quot;recommendations-bottom-primary&quot;,&quot;templateName&quot;:&quot;form-car-search&quot;,&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;haymarket-car-search-form&quot;,&quot;title&quot;:&quot;Find Used Cars&quot;,&quot;type&quot;:&quot;haymarket&quot;},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;recommendations-bottom-secondary&quot;,&quot;heading&quot;:&quot;Recommended&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet hidden&quot;,&quot;name&quot;:&quot;recommendations-bottom-tertiary&quot;,&quot;type&quot;:&quot;recommendationsBottomTertiary&quot;,&quot;items&quot;:4},{&quot;additionalClass&quot;:&quot;hidden&quot;,&quot;name&quot;:&quot;ayl-native-3&quot;,&quot;componentType&quot;:&quot;adYouLike&quot;,&quot;referenceSlot&quot;:&quot;recommendations-bottom-secondary&quot;,&quot;type&quot;:&quot;adYouLikeArticleSlot3&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:7,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;middle&quot;},&quot;referenceSlot&quot;:&quot;recommendations-bottom-tertiary&quot;,&quot;sizes&quot;:[[300,600],[300,250],[300,255],[9,5]],&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;div-gpt-ad-rh-tertiary-slot&quot;,&quot;sticky&quot;:{&quot;mode&quot;:&quot;sidebar&quot;,&quot;distance&quot;:300,&quot;event&quot;:&quot;init&quot;,&quot;boundaries&quot;:&quot;-80px 0px 0px 0px&quot;},&quot;type&quot;:&quot;tertiaryMPU&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:8,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;bottom&quot;},&quot;referenceSlot&quot;:&quot;recommendations-bottom-tertiary&quot;,&quot;sizes&quot;:[[300,600],[300,250],[300,256],[9,6]],&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-rh-quaternary-slot&quot;,&quot;sticky&quot;:{&quot;mode&quot;:&quot;sidebar&quot;,&quot;distance&quot;:300,&quot;event&quot;:&quot;init&quot;,&quot;boundaries&quot;:&quot;-80px 0px 0px 0px&quot;},&quot;type&quot;:&quot;quaternaryMPU&quot;,&quot;spatialCondition&quot;:true},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;recommendations-bottom-tertiary&quot;,&quot;heading&quot;:&quot;Recommended&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet hidden&quot;,&quot;name&quot;:&quot;recommendations-bottom-quaternary&quot;,&quot;type&quot;:&quot;recommendationsBottomQuaternary&quot;,&quot;items&quot;:4},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;hideIfNotLazyLoad&quot;:true,&quot;targeting&quot;:{&quot;index&quot;:10,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;bottom&quot;},&quot;referenceSlot&quot;:&quot;recommendations-bottom-quaternary&quot;,&quot;sizes&quot;:[[300,600],[300,250],[300,256],[9,6]],&quot;disableIfCompanionAds&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-rh-quinary-slot&quot;,&quot;sticky&quot;:{&quot;mode&quot;:&quot;sidebar&quot;,&quot;distance&quot;:300,&quot;event&quot;:&quot;init&quot;,&quot;boundaries&quot;:&quot;-80px 0px 0px 0px&quot;},&quot;type&quot;:&quot;quinaryMPU&quot;,&quot;enabled&quot;:false,&quot;spatialCondition&quot;:true}]}"/><meta name="scriptConfig" id="scriptConfig" content="{&quot;skimlinks&quot;:{&quot;enabled&quot;:true,&quot;publisherId&quot;:&quot;76202X1537044&quot;},&quot;googleConsumerSurvey&quot;:{&quot;accountId&quot;:&quot;_5jmnzkb3fa5zigo4qxmjvmpoom&quot;,&quot;enabled&quot;:true,&quot;hideOnSensitiveArticle&quot;:true},&quot;performSemanticPlayer&quot;:{&quot;enabled&quot;:true},&quot;googleAnalytics&quot;:{&quot;accountId&quot;:&quot;UA-47740725-12&quot;,&quot;enabled&quot;:true},&quot;visualDNA&quot;:{&quot;apiKey&quot;:&quot;mirror&quot;,&quot;enabled&quot;:true},&quot;lotame&quot;:{&quot;tagNumber&quot;:&quot;9458&quot;,&quot;enabled&quot;:true},&quot;onScroll&quot;:{&quot;enabled&quot;:true},&quot;pageUrl&quot;:&quot;https://www.getwestlondon.co.uk/news/west-london-news/heathrow-security-officer-convicted-after-14734900&quot;,&quot;grapeshot&quot;:{&quot;zone&quot;:&quot;national&quot;,&quot;enabled&quot;:true},&quot;performRHCPlayer&quot;:{&quot;enabled&quot;:false},&quot;timestamp&quot;:1527883165307,&quot;indexExchange&quot;:{&quot;headerTag&quot;:&quot;//js-sec.indexww.com/ht/p/186772-186243221999091.js&quot;,&quot;enabled&quot;:true},&quot;adYouLike&quot;:{&quot;enabled&quot;:true}}"/>
<meta id="dataLayer" name="dataLayer" content="{&quot;page&quot;:{&quot;attributes&quot;:{&quot;application&quot;:&quot;Responsive Web&quot;,&quot;channel&quot;:&quot;news&quot;,&quot;channelId&quot;:&quot;15826&quot;,&quot;sectionId&quot;:&quot;23596&quot;,&quot;publicationName&quot;:&quot;getwestlondon&quot;,&quot;publicationId&quot;:&quot;37&quot;,&quot;environment&quot;:&quot;prod&quot;,&quot;platform&quot;:&quot;regionals&quot;,&quot;pageName&quot;:&quot;get west london:news:west-london-news:article:heathrow-security-officer-convicted-after:14734900&quot;,&quot;pageType&quot;:&quot;article:news:readmore:readmore:grid&quot;,&quot;ownerSite&quot;:&quot;get west london&quot;,&quot;ownerSiteDomain&quot;:&quot;www.getwestlondon.co.uk&quot;,&quot;subSectionOne&quot;:&quot;news&quot;,&quot;subSectionTwo&quot;:&quot;west-london-news&quot;},&quot;info&quot;:{&quot;url&quot;:&quot;https://www.getwestlondon.co.uk/news/west-london-news/heathrow-security-officer-convicted-after-14734900&quot;}},&quot;article&quot;:{&quot;attributes&quot;:{&quot;allTags&quot;:&quot;Metropolitan Police|Heathrow Airport|Southall&quot;,&quot;articleAuthor&quot;:&quot;Chris Ballinger&quot;,&quot;articleId&quot;:&quot;14734900&quot;,&quot;articleTitle&quot;:&quot;Heathrow security officer convicted after he was caught in toilet with huge amount of cocaine&quot;,&quot;articleUrl&quot;:&quot;https://www.getwestlondon.co.uk/news/west-london-news/heathrow-security-officer-convicted-after-14734900&quot;,&quot;headline&quot;:&quot;get west london_heathrow-security-officer-convicted-after&quot;,&quot;primaryTag&quot;:&quot;Heathrow Airport&quot;,&quot;publishDate&quot;:&quot;2018-06-01&quot;,&quot;firstPublishDate&quot;:&quot;2018-06-01|19:58&quot;,&quot;firstPublishTime&quot;:&quot;19:58&quot;,&quot;objectType&quot;:&quot;article&quot;,&quot;ownerSite&quot;:&quot;get west london&quot;},&quot;info&quot;:{&quot;hoursSincePublication&quot;:&quot;1&quot;,&quot;videos&quot;:[{&quot;videoPlayer&quot;:&quot;brightcove&quot;,&quot;videoTitle&quot;:&quot;Locked up in West London, April 2018&quot;,&quot;placement&quot;:&quot;lead&quot;,&quot;duration&quot;:0,&quot;id&quot;:&quot;5779373008001&quot;,&quot;uploader&quot;:&quot;Hannah Dodd&quot;,&quot;source&quot;:&quot;ff22a0bde6b92d9a64a23faeeff71688&quot;,&quot;contentVertical&quot;:&quot;News&quot;,&quot;site&quot;:&quot;Get West London&quot;,&quot;clearance&quot;:&quot;Network&quot;,&quot;sourceUrl&quot;:&quot;&quot;}],&quot;hasLeadVideo&quot;:true},&quot;interaction&quot;:{&quot;nameId&quot;:&quot;14734900&quot;}}}"/>
<link rel="stylesheet" href="https://s2-prod.getwestlondon.co.uk/@trinitymirrordigital/marwood/TM/scss/marwood.css?v=bc8b219bc831112b66756feea4966445"/><link rel="stylesheet" href="https://s2-prod.getwestlondon.co.uk/@trinitymirrordigital/chameleon-static-html/scss/chameleon-static-html.css?v=4f341650eb0823e1472193470529ccd9"/>
<link rel="stylesheet" href="https://s2-prod.getwestlondon.co.uk/@trinitymirrordigital/article-service/scss/article-service.css?v=7fe336d69707eb42f22ad18e115c07ed"/>
<meta id="publicationConfig" name="publicationConfig" content="https://s2-prod.getwestlondon.co.uk/@trinitymirrordigital/chameleon-branding/publications/getwestlondon"/><link rel="preload" href="https://s2-prod.getwestlondon.co.uk/@trinitymirrordigital/chameleon-branding/webfonts/woff2/SignikaNegative-Bold.woff2?v=0878f337da5ac933819c3eaf691db0a5" as="font"/><link rel="preload" href="https://s2-prod.getwestlondon.co.uk/@trinitymirrordigital/chameleon-branding/webfonts/woff2/opensans-bold-webfont.woff2?v=2aeda138757cc9fa9eb7a520d11805a8" as="font"/><link rel="preload" href="https://s2-prod.getwestlondon.co.uk/@trinitymirrordigital/chameleon-branding/webfonts/woff2/opensans-regular-webfont.woff2?v=f42a62e230fec70735dbca1c971adbd2" as="font"/><link rel="preload" href="https://s2-prod.getwestlondon.co.uk/@trinitymirrordigital/chameleon-branding/webfonts/woff2/icomoon.woff2?v=c5e962c29653b0a4dfc8b190cf95683b" as="font"/><link rel="stylesheet" href="https://s2-prod.getwestlondon.co.uk/@trinitymirrordigital/chameleon-branding/publications/getwestlondon/scss/getwestlondon.css?v=995352e1611b4b7f059b6c72a7bf6a31"/><link rel="shortcut icon" href="https://s2-prod.getwestlondon.co.uk/@trinitymirrordigital/chameleon-branding/publications/getwestlondon/img/favicon.ico?v=c91f7c673074da7d2b46286dffc8f7f9" type="image/x-icon"/><link rel="manifest" href="/manifest.json?v=cb91270cfabfc95c995ce54c8d363d0a"/><meta id="iOSAppConfig" name="apple-itunes-app" content="app-id=1163184394"/>
<script>TMCONFIG = {"platform":"regionals","publicationId":37,"topSectionId":15826,"homepageId":15809,"sectionAncestorsIDs":[23596,15826,15809],"publication":"getwestlondon","frontendRoot":"https://s2-prod.getwestlondon.co.uk","frontendVersion":"1517928274","gigya":{"apikey":"3_M3glSI8_vTSHdpEG1Box3zFaOfv3tZXSyHZzX0okyhjKDv1I9WMY9kKQgcrCiNm_","uniquifierUrl":"https://gigya-client.tm-awx.com/api/nicknameUniqueness"},"publicSectionParams":{"partner.poppies.end-date-time":"12/11/2017 23:59","chartbeatHeadScriptEnabled":"true","optaLiveFootballScoreCss":"https://secure.widget.cloud.opta.net/v3/css/v3.core.opta-widgets.css","commercial.integrations.taboola.enabled":"true","partner.weather.targetUrl":"https://weather.com/redir?par=tm_getwestlondon_widget&page=today&locale=en-GB&id=51.515055,-0.133661","gtmFbiaContainerId":"GTM-PNLXFZS","partner.poppies.start-date-time":"01/11/2017 00:00","commentsCssBundled":"true","partner.weather.type":"popup","partner.ga.impressionTrack":"true","optaLiveFootballScoreJs":"https://secure.widget.cloud.opta.net/v3/v3.opta-widgets.js","partner.madgex.hot-job-url":"/fish4data","partner.ga.clickTrack":"true","converse.widget.enable":"true","googleAnalyticsAccountIdGoogle":"UA-47740725-12","lazy.load.ads.offset":"300","iOSAppId":"1163184394","gtmClientIdEndpoint":"https://stmg-prod.mirror.co.uk/analytics.config.json","search.googleCustomSearchEngineId":"015440420724022033189:0zp5simmgps","partner.masthead.takeover":"true","lazy.load.ads":"false","adDependencies":"[{\"name\":\"grapeshot.loaded\", \"emitter\": \"window\", \"timeout\":2000, \"pageTypeMatcher\":\"/article/\"}]","communicatorEndpoint":"https://comm-proxy.tm-awx.com/api/","partner.campaign.name":"poppies","partner.weather.apiKey":"d57dc3d50c821ac13ed5ee0d9efd3b01","webAppManifest":"/","gtmContainerId":"GTM-M3TH25P","hide.slot.on.first.page.view":"false","pancake.modifications.section":"[{\"group\":\"featuredStories\",\"index\":0,\"max\":7},{\"group\":\"featuredStories\",\"index\":1,\"max\":7}]","partner.weather.weather-partnership-bar":"true","chronos.live-centre.url":"https://livecentreps-eb-prod.tm-awx.com","partner.madgex.hot-jobs":"true","partner.ga.customDimension":"true","partner.weather.apiUrl":"https://api.weather.com/v1/geocode/51.515055/-0.133661/observations/current.json?language=en-GB&units=m","optaSubscriptionId":"a0388ad77c1977dc16697ca9c747dd0a"},"features":{"preloadFonts":"true","externalBrandCSS":"true","GDPRConsentEnabled":"true","chameleon.cookiePolicy.enabled":"false","PWA":"{\"trackOffline\":true}","recommendations":"https://recommendations.data.tm-awx.com/rhs","nativeAppBanner":"true"},"piano":{"appId":"","productionEnv":true,"enabled":false},"pluck":{"theme":"mirror"},"pageInfo":{"articleType":"news","displayInlineAds":"true"},"facebook":{"appId":"556445204430162"},"jotform":{"url":"https://jotform-competitions.tm-awx.com/","apikey":""},"mpulse":{"apikey":"J5RBH-SA59X-G256P-8WBFD-4JJQG"},"responsiveRequest":true,"optout":{"enabled":false},"cookiePolicy":{"url":"https://www.getwestlondon.co.uk/cookie-policy/"}};</script>
<!-- Commercial Script -->
<!-- GDPR Consent start -->
<script>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</script>
<!--GDPR Consent end -->
<!-- Commercial Script -->
<!-- Index Exchange start -->
<script>
!function(){var e=document.getElementById("scriptConfig"),t={indexExchange:{enabled:!1}};if(e)try{t=JSON.parse(e.getAttribute("content"))}catch(e){window.console.log("IX tag: ERROR parsing scriptConfig",e)}if(window.console.log("IX tag: scriptConfig",t),(t.indexExchange||{}).enabled&&t.indexExchange.headerTag){var n=document.createElement("script");n.async=!0,n.type="text/javascript",n.src="https:"+t.indexExchange.headerTag;var a=document.getElementsByTagName("script")[0];a.parentNode.insertBefore(n,a)}}();
</script>
<!-- Index Exchange end -->
<!-- Commercial Script -->
<!-- GPT Library preload -->
<script async src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<!-- GPT Library preload end -->
<!-- Commercial Scripts -->
<!-- Amazon A9 APSTAG -->
<script>
-1===window.location.hostname.indexOf("insider.co.uk")&&(window.addEventListener("A9.loaded",function(e){console.log("A9 loaded: ",JSON.stringify(e))}),window.apstagDEBUG={testBidTimeout:200},function(){var e=function(e){var t,n=window,a={A9Loaded:!0};window.console.log("fireA9Loaded: "+JSON.stringify(e),1),n&&(document.createEvent?((t=document.createEvent("HTMLEvents")).initEvent("A9.loaded",!0,!0),t.data=a,n.dispatchEvent(t)):document.createEventObject&&((t=document.createEventObject()).data=a,n.fireEvent("onA9.loaded",t)),window.addEventListener("DOMContentLoaded",function(){n.dataEvents=n.dataEvents||{},n.dataEvents["A9.loaded"]=n.dataEvents["A9.loaded"]||[],n.dataEvents["A9.loaded"].push(!0)},!1))};!function(t,n,a,d,o,i,s){function c(e,a){n[t]._Q.push([e,a])}n[t]||(n[t]={init:function(){c("i",arguments)},fetchBids:function(){c("f",arguments)},setDisplayBids:function(){},targetingKeys:function(){return[]},_Q:[]},(i=a.createElement(d)).async=!0,i.src="https://c.amazon-adsystem.com/aax2/apstag.js",i.onload=e,(s=a.getElementsByTagName(d)[0]).parentNode.insertBefore(i,s))}("apstag",window,document,"script"),window.TMFeatures||(window.TMFeatures={}),window.TMFeatures.amazonHeaderEnabled=!0}());
</script>
<!-- Amazon A9 APSTAG end-->
<!-- Commercial Scripts -->
<!-- Permutive -->
<script>
window.googletag=window.googletag||{},window.googletag.cmd=window.googletag.cmd||[];var segs=function(){var e,t=null!==(e=new RegExp(encodeURIComponent("_pdfps")+"=([^;]+)").exec(document.cookie))?decodeURIComponent(e[1]):null,n=[];return t&&(n=JSON.parse(t)),n}();googletag.cmd.push(function(){googletag.pubads().setTargeting("permutive",segs)}),function(e,t){t||(t=t||{},window.permutive=t,t.q=[],version="1.0",t.init=function(n,o,a){t.config={projectId:n,apiKey:o,environment:a||"production"};for(var r=["track","identify","events","query","addon","trigger","ready","defineEntities"],i=0;i<r.length;i++){var d=r[i];t[d]=function(e){return function(){var n=Array.prototype.slice.call(arguments,0);t.q.push({functionName:e,arguments:n})}}(d)}var c=e.createElement("script");c.type="text/javascript",c.async=!0,c.id="tm-permutive",c.setAttribute("data-tm-start-time",window.performance?window.performance.now():Date.now());var m="https:"==e.location.protocol?"https://d3alqb8vzo7fun.cloudfront.net":"http://cdn.permutive.com";c.src=m+"/"+n+"-"+version+".js";var u=e.getElementsByTagName("script")[0];u.parentNode.insertBefore(c,u)})}(document,window.permutive),permutive.init("8a2c2f13-f564-4fff-8d22-177534028b95","68303c0c-2e2e-4b14-8d14-245e59740f1a"),permutive.ready(function(){var e=window.performance?window.performance.now():Date.now(),t=document.getElementById("tm-permutive");function n(e,t,n){var o,a,r,i;n=n||{},document.createEvent?((o=document.createEvent("HTMLEvents")).initEvent(t,!0,!0),o.data=n,e.dispatchEvent(o)):document.createEventObject&&((o=document.createEventObject()).data=n,e.fireEvent("on"+t,o)),r=t,i=n,(a=e).dataEvents=a.dataEvents||{},a.dataEvents[r]=a.dataEvents[r]||[],a.dataEvents[r].push(i)}t.setAttribute("data-tm-end-time",e),n(window,"permutive.loaded",{permutive:permutive}),n(window,"timedscript.loaded",{element:t})});
</script>
<!-- Permutive end-->
<!-- Commercial Scripts -->
<!-- Grapeshot -->
<script>
var sc={};try{var scriptEl=document.getElementById("scriptConfig");scriptEl&&(sc=JSON.parse(scriptEl.getAttribute("content")))}catch(e){window.console.log("Error Collecting ScriptConfig from element on page"),sc={}}var gsConfig=sc.grapeshot||{},gsZone=gsConfig.zone;if(window.console.log("gsConfig",gsConfig),window.console.log("gsZone",gsZone),gsConfig.enabled){var gs_channels="default";window.addEventListener("grapeshot.loaded",function(e){console.log("Grapeshot loaded event fired: ",e)}),function(){var e=window.location!==window.top.location?document.referrer:window.location,n=document.createElement("script");n.async=!0,n.onload=function(e){var n,o=window,t="grapeshot.loaded",a={gs_channels:gs_channels};window.console.log("fireGsLoaded: "+e),window.console.log("fireGsLoaded: "+o),window.console.log("fireGsLoaded: "+JSON.stringify(a)),o&&(document.createEvent?((n=document.createEvent("HTMLEvents")).initEvent(t,!0,!0),n.data=a,o.dispatchEvent(n)):document.createEventObject&&((n=document.createEventObject()).data=a,o.fireEvent("on"+t,n)),o.dataEvents=o.dataEvents||{},o.dataEvents[t]=o.dataEvents[t]||[],o.dataEvents[t].push(!0))},n.src="https://trinitymirror.grapeshot.co.uk/"+gsZone+"/channels.cgi?url="+encodeURIComponent(e),document.head.appendChild(n)}()}
</script>
<!-- Grapeshot end-->
<!-- Commercial Scripts -->
<!-- IAS -->
<script async='async' src='//cdn.adsafeprotected.com/iasPET.1.js'></script>
<!-- IAS end-->
<script type="text/javascript">!function i(u,f,c){function a(r,e){if(!f[r]){if(!u[r]){var n="function"==typeof require&&require;if(!e&&n)return n(r,!0);if(s)return s(r,!0);var t=new Error("Cannot find module '"+r+"'");throw t.code="MODULE_NOT_FOUND",t}var o=f[r]={exports:{}};u[r][0].call(o.exports,function(e){return a(u[r][1][e]||e)},o,o.exports,i,u,f,c)}return f[r].exports}for(var s="function"==typeof require&&require,e=0;e<c.length;e++)a(c[e]);return a}({1:[function(e,r,n){"use strict";window.$css=function(e,r){var n=document.createElement("link");n.rel="stylesheet",n.href=e+"?v="+window.TMCONFIG.frontendVersion,r&&(n.onload=r),document.getElementsByTagName("HEAD")[0].appendChild(n)}},{}]},{},[1]);
//# sourceMappingURL=cssloader.min.js.map</script>
<script type="text/javascript">/*!
* $script.js JS loader & dependency manager
* https://github.com/ded/script.js
* (c) Dustin Diaz 2014 | License MIT
*/
(function(e,t){typeof module!="undefined"&&module.exports?module.exports=t():typeof define=="function"&&define.amd?define(t):this[e]=t()})("$script",function(){function p(e,t){for(var n=0,i=e.length;n<i;++n)if(!t(e[n]))return r;return 1}function d(e,t){p(e,function(e){return!t(e)})}function v(e,t,n){function g(e){return e.call?e():u[e]}function y(){if(!--h){u[o]=1,s&&s();for(var e in f)p(e.split("|"),g)&&!d(f[e],g)&&(f[e]=[])}}e=e[i]?e:[e];var r=t&&t.call,s=r?t:n,o=r?e.join(""):t,h=e.length;return setTimeout(function(){d(e,function t(e,n){if(e===null)return y();e=!n&&e.indexOf(".js")===-1&&!/^https?:\/\//.test(e)&&c?c+e+".js":e;if(l[e])return o&&(a[o]=1),l[e]==2?y():setTimeout(function(){t(e,!0)},0);l[e]=1,o&&(a[o]=1),m(e,y)})},0),v}function m(n,r){var i=e.createElement("script"),u;i.onload=i.onerror=i[o]=function(){if(i[s]&&!/^c|loade/.test(i[s])||u)return;i.onload=i[o]=null,u=1,l[n]=2,r()},i.async=1,i.src=h?n+(n.indexOf("?")===-1?"?":"&")+h:n,t.insertBefore(i,t.lastChild)}var e=document,t=e.getElementsByTagName("head")[0],n="string",r=!1,i="push",s="readyState",o="onreadystatechange",u={},a={},f={},l={},c,h;return v.get=m,v.order=function(e,t,n){(function r(i){i=e.shift(),e.length?v(i,r):v(i,t,n)})()},v.path=function(e){c=e},v.urlArgs=function(e){h=e},v.ready=function(e,t,n){e=e[i]?e:[e];var r=[];return!d(e,function(e){u[e]||r[i](e)})&&p(e,function(e){return u[e]})?t():!function(e){f[e]=f[e]||[],f[e][i](t),n&&n(r)}(e.join("|")),v},v.done=function(e){v([null],e)},v})</script>
<script type="text/javascript">!function r(a,d,c){function s(n,e){if(!d[n]){if(!a[n]){var t="function"==typeof require&&require;if(!e&&t)return t(n,!0);if(u)return u(n,!0);var o=new Error("Cannot find module '"+n+"'");throw o.code="MODULE_NOT_FOUND",o}var i=d[n]={exports:{}};a[n][0].call(i.exports,function(e){return s(a[n][1][e]||e)},i,i.exports,r,a,d,c)}return d[n].exports}for(var u="function"==typeof require&&require,e=0;e<c.length;e++)s(c[e]);return s}({1:[function(e,n,t){"use strict";!function(){var n;try{n=window.TMCONFIG.mpulse.apikey}catch(e){window.console.warn("Couldn't find mpulse api key: "+e)}if(n)if(document.addEventListener("onBoomerangLoaded",function(){window.BOOMR.subscribe("before_beacon",function(){window.BOOMR.addVar({digitalData:JSON.stringify(window.digitalData)})})}),window.TMCONFIG.mpulse.event){var e=!(window.BOOMR_config={autorun:!1}),t=!1;window.addEventListener(window.TMCONFIG.mpulse.event,function(){s(t,e=!0)}),window.BOOMR_lstart=(new Date).getTime(),window.$script("//c.go-mpulse.net/boomerang/"+n,function(){s(t=!0,e)})}else{var o=function(e){c.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()};if(window.BOOMR&&window.BOOMR.version)return;var i,r,a,d=document.createElement("iframe"),c=window;c.addEventListener?c.addEventListener("load",o,!1):c.attachEvent&&c.attachEvent("onload",o),d.src="javascript:void(0)",d.title="",d.role="presentation",(d.frameElement||d).style.cssText="width:0;height:0;border:0;display:none;",(a=document.getElementsByTagName("script")[0]).parentNode.insertBefore(d,a);try{r=d.contentWindow.document}catch(e){i=document.domain,d.src="javascript:var d=document.open();d.domain='"+i+"';void(0);",r=d.contentWindow.document}r.open()._l=function(){var e=this.createElement("script");i&&(this.domain=i),e.id="boomr-if-as",e.src="//c.go-mpulse.net/boomerang/"+n,c.BOOMR_lstart=(new Date).getTime(),this.body.appendChild(e)},r.write('<body onload="document._l();">'),r.close()}function s(e,n){e&&n&&(window.BOOMR_onload=(new Date).getTime(),window.BOOMR.page_ready())}}()},{}]},{},[1]);
//# sourceMappingURL=mpulse.min.js.map</script>
<meta id="partnerConfig" name="partnerConfig" content="{&quot;buysell&quot;:{&quot;partnerName&quot;:&quot;buysell&quot;},&quot;buy a photo&quot;:{&quot;partnerName&quot;:&quot;buy a photo&quot;},&quot;book an ad&quot;:{&quot;partnerName&quot;:&quot;book an ad&quot;},&quot;family notices&quot;:{&quot;partnerName&quot;:&quot;family notices&quot;},&quot;jobs&quot;:{&quot;partnerName&quot;:&quot;Madgex&quot;},&quot;property&quot;:{&quot;partnerName&quot;:&quot;Drag &amp; Drop&quot;},&quot;dating&quot;:{&quot;partnerName&quot;:&quot;dating&quot;},&quot;psychotherapy&quot;:{&quot;partnerName&quot;:&quot;psychotherapy&quot;},&quot;motors&quot;:{&quot;partnerName&quot;:&quot;Pistonheads (Auto Car)&quot;},&quot;directory&quot;:{&quot;partnerName&quot;:&quot;Scoot/Directory&quot;}}"/>
<meta id="partnerFooterConfig" name="partnerFooterConfig" content="{&quot;partnerContentList&quot;:[]}"/>
<script>(function(w,i,o){
w.ga=w.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
ga('create', i, 'auto', 'TMFreeTracker');
if(o){ga('TMFreeTracker.require', o);}
ga('TMFreeTracker.send', 'pageview');
})(window, 'UA-47740725-12', '');
</script>
</head>
<body class="article-page news" itemscope="itemscope" itemtype="http://schema.org/ReportageNewsArticle">
<script type="text/javascript">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</script>
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M3TH25P" height="0" width="0" style="display:none;visibility:hidden;"></iframe></noscript>
<header class="mod-header" data-mod="header" data-immediate="data-immediate"><div class="primary publication-theme-highlight"><a data-link-tracking="Header|MainLogo|Image|getwestlondon" id="logo" href="/">getwestlondon</a><a class="icon" id="hamburger" href="#">Load mobile navigation<span></span></a><nav class="primary"><section><ul data-level="1"><li class="has-children"><a data-link-tracking="Header|SectionLabel|Text|News" href="https://www.getwestlondon.co.uk/news/">News</a><ul data-level="2"><li><a data-link-tracking="Header|DropDown|Text|Latest News" href="https://www.getwestlondon.co.uk/news/">Latest News</a></li><li><a data-link-tracking="Header|DropDown|Text|West London News" href="https://www.getwestlondon.co.uk/news/west-london-news/">West London News</a></li><li><a data-link-tracking="Header|DropDown|Text|Business" href="https://www.getwestlondon.co.uk/news/business/">Business</a></li><li><a data-link-tracking="Header|DropDown|Text|Health" href="https://www.getwestlondon.co.uk/news/health/">Health</a></li><li><a data-link-tracking="Header|DropDown|Text|Politics" href="https://www.getwestlondon.co.uk/all-about/politics">Politics</a></li><li><a data-link-tracking="Header|DropDown|Text|Crime" href="https://www.getwestlondon.co.uk/all-about/crime">Crime</a></li><li><a data-link-tracking="Header|DropDown|Text|Nostalgia" href="https://www.getwestlondon.co.uk/news/nostalgia/">Nostalgia</a></li><li><a data-link-tracking="Header|DropDown|Text|Motors" href="https://www.getwestlondon.co.uk/news/motoring/">Motors</a></li><li><a data-link-tracking="Header|DropDown|Text|UK &amp;amp; World News" href="https://www.getwestlondon.co.uk/news/uk-world-news/">UK &amp; World News</a></li><li><a data-link-tracking="Header|DropDown|Text|News Opinion" href="https://www.getwestlondon.co.uk/news/news-opinion/">News Opinion</a></li></ul><a class="icon toggle" href="#">Expand</a></li><li><a data-link-tracking="Header|SectionLabel|Text|In Your Area" href="https://www.getwestlondon.co.uk/in-your-area/">In Your Area</a></li><li class="has-children"><a data-link-tracking="Header|SectionLabel|Text|What's On" href="https://www.getwestlondon.co.uk/whats-on/">What's On</a><ul data-level="2"><li><a data-link-tracking="Header|DropDown|Text|Latest What's On" href="https://www.getwestlondon.co.uk/whats-on/">Latest What's On</a></li><li><a data-link-tracking="Header|DropDown|Text|What's On News" href="https://www.getwestlondon.co.uk/whats-on/whats-on-news/">What's On News</a></li><li><a data-link-tracking="Header|DropDown|Text|Arts &amp;amp; Culture" href="https://www.getwestlondon.co.uk/whats-on/arts-culture-news/">Arts &amp; Culture</a></li><li><a data-link-tracking="Header|DropDown|Text|Comedy" href="https://www.getwestlondon.co.uk/whats-on/comedy-news/">Comedy</a></li><li><a data-link-tracking="Header|DropDown|Text|Family &amp;amp; Kids" href="https://www.getwestlondon.co.uk/whats-on/family-kids-news/">Family &amp; Kids</a></li><li><a data-link-tracking="Header|DropDown|Text|Film &amp;amp; TV" href="https://www.getwestlondon.co.uk/whats-on/film-news/">Film &amp; TV</a></li><li><a data-link-tracking="Header|DropDown|Text|Food &amp;amp; Drink" href="https://www.getwestlondon.co.uk/whats-on/food-drink-news/">Food &amp; Drink</a></li><li><a data-link-tracking="Header|DropDown|Text|Music &amp;amp; Nightlife" href="https://www.getwestlondon.co.uk/whats-on/music-nightlife-news/">Music &amp; Nightlife</a></li><li><a data-link-tracking="Header|DropDown|Text|Shopping" href="https://www.getwestlondon.co.uk/whats-on/shopping/">Shopping</a></li></ul><a class="icon toggle" href="#">Expand</a></li><li><a data-link-tracking="Header|SectionLabel|Text|Sport" href="https://www.getwestlondon.co.uk/sport/">Sport</a></li><li><a data-link-tracking="Header|SectionLabel|Text|Brentford FC" href="https://www.getwestlondon.co.uk/all-about/brentford-fc">Brentford FC</a></li><li><a data-link-tracking="Header|SectionLabel|Text|Fulham FC" href="https://www.getwestlondon.co.uk/all-about/fulham-fc">Fulham FC</a></li><li><a data-link-tracking="Header|SectionLabel|Text|QPR" href="https://www.getwestlondon.co.uk/all-about/queens-park-rangers-fc">QPR</a></li><li><a data-link-tracking="Header|SectionLabel|Text|Crime" href="https://www.getwestlondon.co.uk/all-about/crime">Crime</a></li></ul></section></nav><div id="signin" data-mod="signin" data-immediate="data-immediate"><span class="label"><span class="icon"></span></span><span class="bubble-wrapper"><span class="name"></span><ul class="bubble"><li> <a id="sso-my-account" href="/profile/details/">My Account</a></li><li class="hidden sso-subscriptions"><a id="sso-subscriptions">Subscriptions</a></li><li> <a id="sso-logout">Sign Out</a></li></ul></span></div><div class="search"><button class="icon icon-search" id="search-icon" type="button"></button></div><div class="search-box hidden"><gcse:searchbox-only resultsUrl="https://www.getwestlondon.co.uk/search/"></gcse:searchbox-only></div><div class="social-sites"><ul><li><a class="icon facebook" title="facebook" href="https://www.facebook.com/GetWestLondon" target="_blank" data-provider="facebook" data-tracking="facebook|follow|top"></a></li><li><a class="icon twitter" title="twitter" href="https://twitter.com/GetWestLondon" target="_blank" data-provider="twitter" data-tracking="twitter|follow|top"></a></li><li><a class="icon instagram" title="instagram" href="https://www.instagram.com/getwestlondon" target="_blank" data-provider="instagram" data-tracking="instagram|follow|top"></a></li></ul></div></div><nav class="secondary" data-smooth-scroll="data-smooth-scroll"><section><ul class="click-track" data-level="1"><li><a href="https://www.fish4.co.uk/jobs/london-west-/?utm_source=tm-getwestlondon&amp;utm_medium=referral&amp;utm_campaign=navlink">Jobs</a></li><li><a href="https://timewith.co.uk/blog?utm_source=Get_West_London&amp;utm_medium=nav_bar">Mental Health</a></li><li><a href="https://www.getwestlondon.co.uk/news/motoring/">Motors</a></li><li><a href="https://www.getwestlondon.co.uk/news/property/">Property</a></li><li><a href="https://www.getwestlondon.co.uk/buy-sell-tell/business-directory/">Directory</a></li><li><a href="https://familynotices.getwestlondon.co.uk/">Family Notices</a></li><li><a href="http://dating.getwestlondon.co.uk/">Dating</a></li><li><a href="//www.getwestlondon.co.uk/buysell">BuySell</a></li><li><a href="http://trinitymirrorsouthern.newsprints.co.uk/">Buy a Photo</a></li><li><a href="http://www.bookanad.com/regions/southern/">Book an Ad</a></li></ul></section></nav><nav class="footer"><section><ul data-level="1"><li><a href="https://www.inyourarea.co.uk/">InYourArea</a></li><li><a href="https://goo.gl/QSv9Js">Psychotherapy</a></li><li><a href="https://discountcode.mirror.co.uk">Discount Codes</a></li><li><a href="https://www.getwestlondon.co.uk/contact-us/">Contact Us</a></li><li><a href="https://www.getwestlondon.co.uk/advertising/">Advertise with Us</a></li><li><a href="https://www.getwestlondon.co.uk/about-us/">About Us</a></li><li><a href="https://www.getwestlondon.co.uk/rss-feeds/">RSS Feeds</a></li><li><a href="http://goaltime.contagioussports.com/">Goal Time</a></li><li><a href="https://www.getwestlondon.co.uk/how-to-complain/">How to Complain</a></li><li><a href="https://www.getwestlondon.co.uk/corrections-clarifications/">Corrections and Clarifications</a></li><li><a href="https://www.getwestlondon.co.uk/google-survey/">Google Survey</a></li><li><a href="https://www.getwestlondon.co.uk/terms-conditions/">Terms &amp; Conditions</a></li><li><a href="https://www.getwestlondon.co.uk/privacy-policy/">Privacy Policy</a></li><li><a href="https://www.getwestlondon.co.uk/house-rules/">House Rules</a></li><li><a href="//www.getwestlondon.co.uk">© 2018 a Reach plc subsidiary</a></li></ul></section></nav></header>
<main>
<nav class="breadcrumbs breadcrumbs-news" xmlns:vocabulary="http://rdf.data-vocabulary.org/#"><ol><li class="publication-theme-border" typeof="vocabulary:Breadcrumb"><a class="publication-theme-highlight publication-theme-icon" href="https://www.getwestlondon.co.uk/" rel="vocabulary:url" property="vocabulary:title">Home</a></li><li class="publication-theme-border" typeof="vocabulary:Breadcrumb"><a href="https://www.getwestlondon.co.uk/news/" rel="vocabulary:url" property="vocabulary:title">News</a></li><li class="publication-theme-border" typeof="vocabulary:Breadcrumb"><a href="https://www.getwestlondon.co.uk/news/west-london-news/" rel="vocabulary:url" property="vocabulary:title">West London News</a></li><li class="publication-theme-border" typeof="vocabulary:Breadcrumb"><a href="https://www.getwestlondon.co.uk/all-about/heathrow-airport" rel="vocabulary:url" property="vocabulary:title">Heathrow Airport</a></li></ol></nav>
<div itemprop="publisher" itemscope="itemscope" itemtype="https://schema.org/NewsMediaOrganization"><meta itemprop="name" content="getwestlondon"/><meta itemprop="url" content="https://www.getwestlondon.co.uk/"/><div itemprop="logo" itemscope="itemscope" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://s3-eu-west-1.amazonaws.com/trinity-images/logos/getwestlondon.png"/><meta itemprop="width" content="286"/><meta itemprop="height" content="60"/></div></div><meta itemprop="mainEntityOfPage" content="https://www.getwestlondon.co.uk/news/west-london-news/heathrow-security-officer-convicted-after-14734900"/><article class="article-main channel-news" data-mod="articleSso,converse" data-url="https://www.getwestlondon.co.uk/news/west-london-news/heathrow-security-officer-convicted-after-14734900" data-converse="data-converse"><div class="article-type publication-font"><a class="channel-name section-theme-highlight" href="https://www.getwestlondon.co.uk/news/">News</a></div><h1 class="section-theme-background-indicator publication-font" itemprop="headline name">Heathrow security officer convicted after he was caught in toilet with huge amount of cocaine</h1><p itemprop="description">He was found in Terminal 5 with drugs which had a street value of £480,000</p><div class="byline"><div class="sharebar" data-share-image="https://i2-prod.getwestlondon.co.uk/news/west-london-news/article14734928.ece/ALTERNATES/s1200/Farhan-Iqbal.jpg" data-share-url="https://www.getwestlondon.co.uk/news/west-london-news/heathrow-security-officer-convicted-after-14734900" data-context="share-bar-14734900" data-friendly-name="Share Bar Link Click" data-max-times-to-track-links="5" data-article-id="14734900"><ul><li class="sharebar-provider"><a class="sharebar-icon icon facebook " title="Facebook" data-provider="facebook" data-title="Heathrow security officer convicted after he was caught in toilet with huge amount of cocaine" data-social-headline="Heathrow security caught in toilet with huge amount of cocaine" data-url="https://www.getwestlondon.co.uk/news/west-london-news/heathrow-security-officer-convicted-after-14734900#ICID=sharebar_facebook" data-leadtext="He was found in Terminal 5 with drugs which had a street value of £480,000" data-content-image="https://i2-prod.getwestlondon.co.uk/news/west-london-news/article14734928.ece/ALTERNATES/s1200/Farhan-Iqbal.jpg" data-tracking="facebook|share|undefined"></a></li><li class="sharebar-provider"><a class="sharebar-icon icon twitter " title="Twitter" data-provider="twitter" data-title="Heathrow security officer convicted after he was caught in toilet with huge amount of cocaine" data-social-headline="Heathrow security caught in toilet with huge amount of cocaine" data-url="https://www.getwestlondon.co.uk/news/west-london-news/heathrow-security-officer-convicted-after-14734900#ICID=sharebar_twitter" data-leadtext="He was found in Terminal 5 with drugs which had a street value of £480,000" data-content-image="https://i2-prod.getwestlondon.co.uk/news/west-london-news/article14734928.ece/ALTERNATES/s1200/Farhan-Iqbal.jpg" data-tracking="twitter|share|undefined"></a></li><li class="sharebar-provider"><a class="sharebar-icon icon pinterest " title="Pinterest" data-provider="pinterest" data-title="Heathrow security officer convicted after he was caught in toilet with huge amount of cocaine" data-social-headline="Heathrow security caught in toilet with huge amount of cocaine" data-url="https://www.getwestlondon.co.uk/news/west-london-news/heathrow-security-officer-convicted-after-14734900#ICID=sharebar_pinterest" data-leadtext="He was found in Terminal 5 with drugs which had a street value of £480,000" data-content-image="https://i2-prod.getwestlondon.co.uk/news/west-london-news/article14734928.ece/ALTERNATES/s1200/Farhan-Iqbal.jpg" data-tracking="pinterest|share|undefined"></a></li><li class="sharebar-provider"><a class="sharebar-icon icon whatsapp hidden" title="Whatsapp" data-provider="whatsapp" data-title="Heathrow security officer convicted after he was caught in toilet with huge amount of cocaine" data-social-headline="Heathrow security caught in toilet with huge amount of cocaine" data-url="https://www.getwestlondon.co.uk/news/west-london-news/heathrow-security-officer-convicted-after-14734900#ICID=sharebar_whatsapp" data-leadtext="He was found in Terminal 5 with drugs which had a street value of £480,000" data-content-image="https://i2-prod.getwestlondon.co.uk/news/west-london-news/article14734928.ece/ALTERNATES/s1200/Farhan-Iqbal.jpg" data-tracking="whatsapp|share|undefined"></a></li><li class="count-shares"><span class="count-num hidden">&nbsp;</span><span class="count-text initial">Share</span></li></ul></div><div itemprop="author" itemscope="itemscope" itemtype="https://schema.org/Person"><meta itemprop="name" content="Chris Ballinger"/></div><div class="article-information" itemprop="datePublished" content="2018-06-01T18:58:42Z"><div class="author-information-container"><span class="author-label">By</span><div class="author"><span rel="author">Chris Ballinger</span></div></div><ul class="time-info"><li><time class="date-published" datetime="2018-06-01T18:58:42Z"></time>19:58, 1 JUN 2018</li><meta itemprop="dateModified" content="2018-06-01T18:58:42Z"/></ul></div><div class="article-type publication-font"><a class="channel-name section-theme-highlight" href="https://www.getwestlondon.co.uk/news/">News</a></div></div><div class="article-wrapper"><div class="content-column"><div class="mod-video" data-related="data-related" data-mod="video" data-placeholder="data-placeholder"><div class="video-wrapper"><div class="video-preloader"><div class="video-thumbnail video-thumbnail--unavailable"></div><div class="video-preloader-content"><span class="video-preloader-text video-preloader-text-loading">Video Loading</span><div class="video-preloader-text video-preloader-text-unavailable hidden">Video Unavailable</div></div><div class="video-play-content hidden"><div class="vjs-play-button"></div><div class="play-link"><span class="play-link-desktop">Click to play</span><span class="play-link-mobile">Tap to play</span></div></div><div class="video-spinner hidden"></div><div class="video-timer hidden" data-autoplay-time="8"><div class="circle-timer"><div class="triangle"></div><div class="timer-right"></div><div class="timer-slot"><div class="timer-left"></div></div></div><div class="timer-action"><span class="timer-text">The video will start in <span>8</span><span class="autoplay-cancel">Cancel</span></span><div class="play-now">Play now</div></div></div></div></div><div class="json-placeholder" data-json="{&quot;playerType&quot;:&quot;brightcove&quot;,&quot;staticUrl&quot;:&quot;https://s2-prod.getwestlondon.co.uk&quot;,&quot;playerData&quot;:{&quot;playerId&quot;:&quot;V19oeQPdg&quot;,&quot;account&quot;:&quot;4221396001&quot;,&quot;floatAndPark&quot;:true},&quot;adData&quot;:{&quot;showAdvert&quot;:true,&quot;adUnitId&quot;:&quot;/5293/getwestlondon.co.uk/news/west-london-news&quot;,&quot;referrerUrl&quot;:&quot;https://www.getwestlondon.co.uk/news/west-london-news/heathrow-security-officer-convicted-after-14734900&quot;,&quot;correlator&quot;:1527883165582,&quot;token&quot;:&quot;&quot;},&quot;videoData&quot;:{&quot;videoId&quot;:&quot;5779373008001&quot;,&quot;videoTitle&quot;:&quot;Locked up in West London, April 2018&quot;,&quot;thumbnailUrl&quot;:&quot;&quot;,&quot;description&quot;:&quot;Here's who got Locked up in West London this April&quot;,&quot;leadVideoAutoplay&quot;:true,&quot;hideEmbed&quot;:false,&quot;bumperDisabled&quot;:false,&quot;createdDateAsDate&quot;:&quot;2018-05-02T13:17:06Z&quot;,&quot;publishedDateAsDate&quot;:&quot;2018-05-02T13:17:17Z&quot;,&quot;lastModifiedDateAsDate&quot;:&quot;2018-06-01T18:58:38Z&quot;,&quot;videoHeadline&quot;:&quot;Locked up in West London April 2018&quot;,&quot;keywords&quot;:&quot;&quot;,&quot;duration&quot;:0,&quot;uploadDate&quot;:&quot;2018-05-02T13:17:17Z&quot;,&quot;seo&quot;:{&quot;publisher&quot;:{&quot;@type&quot;:&quot;Organization&quot;,&quot;name&quot;:&quot;getwestlondon&quot;,&quot;url&quot;:&quot;https://www.getwestlondon.co.uk/&quot;,&quot;logo&quot;:{&quot;@type&quot;:&quot;ImageObject&quot;,&quot;url&quot;:&quot;https://s3-eu-west-1.amazonaws.com/trinity-images/logos/getwestlondon.png&quot;,&quot;width&quot;:286,&quot;height&quot;:60}},&quot;mainEntityOfPage&quot;:&quot;https://www.getwestlondon.co.uk/incoming/video/locked-up-west-london-april-14605869&quot;},&quot;customFields&quot;:{&quot;uploader&quot;:&quot;Hannah Dodd&quot;,&quot;sourcedBy&quot;:&quot;&quot;,&quot;contentVertical&quot;:&quot;News&quot;,&quot;clearance&quot;:&quot;Network&quot;,&quot;source&quot;:&quot;ff22a0bde6b92d9a64a23faeeff71688&quot;,&quot;sourceUrl&quot;:&quot;&quot;,&quot;site&quot;:&quot;Get West London&quot;,&quot;brandSafety&quot;:&quot;Undefined&quot;}},&quot;suggestedData&quot;:{&quot;videos&quot;:[{&quot;id&quot;:14672190,&quot;title&quot;:&quot;Youngsters link arms in tribute to violent crime &quot;,&quot;articleTypeName&quot;:&quot;brightcoveVideo&quot;,&quot;url&quot;:&quot;https://www.getwestlondon.co.uk/incoming/video/youngsters-link-arms-tribute-violent-14672190&quot;,&quot;articleUrl&quot;:&quot;https://www.getwestlondon.co.uk/news/west-london-news/young-footballers-link-arms-hold-14670762&quot;,&quot;thumbnailUrl&quot;:&quot;https://bcsecure01-a.akamaihd.net/24/4221396001/201805/1342/4221396001_5786105687001_5786104884001-vs.jpg?pubId=4221396001&amp;videoId=5786104884001&quot;,&quot;duration&quot;:39,&quot;videoId&quot;:&quot;5786104884001&quot;,&quot;isVideoRelation&quot;:false},{&quot;id&quot;:14670516,&quot;title&quot;:&quot;Brentford man dives into frozen lake for charity&quot;,&quot;articleTypeName&quot;:&quot;brightcoveVideo&quot;,&quot;url&quot;:&quot;https://www.getwestlondon.co.uk/incoming/video/brentford-man-dives-frozen-lake-14670516&quot;,&quot;articleUrl&quot;:&quot;&quot;,&quot;thumbnailUrl&quot;:&quot;https://bcsecure01-a.akamaihd.net/24/4221396001/201805/594/4221396001_5786034077001_5786030446001-vs.jpg?pubId=4221396001&amp;videoId=5786030446001&quot;,&quot;duration&quot;:29,&quot;videoId&quot;:&quot;5786030446001&quot;,&quot;isVideoRelation&quot;:false},{&quot;id&quot;:14670331,&quot;title&quot;:&quot;Pro wrestler flips a man for a fiver&quot;,&quot;articleTypeName&quot;:&quot;brightcoveVideo&quot;,&quot;url&quot;:&quot;https://www.getwestlondon.co.uk/incoming/video/pro-wrestler-flips-man-fiver-14670331&quot;,&quot;articleUrl&quot;:&quot;&quot;,&quot;thumbnailUrl&quot;:&quot;https://bcsecure01-a.akamaihd.net/24/4221396001/201805/658/4221396001_5786020304001_5786014018001-vs.jpg?pubId=4221396001&amp;videoId=5786014018001&quot;,&quot;duration&quot;:39,&quot;videoId&quot;:&quot;5786014018001&quot;,&quot;isVideoRelation&quot;:false},{&quot;id&quot;:14670081,&quot;title&quot;:&quot;Would you bungee jump for a fiver?&quot;,&quot;articleTypeName&quot;:&quot;brightcoveVideo&quot;,&quot;url&quot;:&quot;https://www.getwestlondon.co.uk/incoming/video/would-you-bungee-jump-fiver-14670081&quot;,&quot;articleUrl&quot;:&quot;https://www.getwestlondon.co.uk/news/meet-brentford-man-almost-anything-14664864&quot;,&quot;thumbnailUrl&quot;:&quot;https://bcsecure01-a.akamaihd.net/24/4221396001/201805/1942/4221396001_5786005335001_5785991831001-vs.jpg?pubId=4221396001&amp;videoId=5785991831001&quot;,&quot;duration&quot;:59,&quot;videoId&quot;:&quot;5785991831001&quot;,&quot;isVideoRelation&quot;:false},{&quot;id&quot;:14603878,&quot;title&quot;:&quot;McDonald's robbery&quot;,&quot;articleTypeName&quot;:&quot;brightcoveVideo&quot;,&quot;url&quot;:&quot;https://www.getwestlondon.co.uk/incoming/video/mcdonalds-robbery-14603878&quot;,&quot;articleUrl&quot;:&quot;https://www.getwestlondon.co.uk/news/west-london-news/shocking-footage-shows-masked-man-14603876&quot;,&quot;thumbnailUrl&quot;:&quot;https://bcsecure01-a.akamaihd.net/24/4221396001/201805/2520/4221396001_5779238552001_5779234003001-vs.jpg?pubId=4221396001&amp;videoId=5779234003001&quot;,&quot;duration&quot;:27,&quot;videoId&quot;:&quot;5779234003001&quot;,&quot;isVideoRelation&quot;:false},{&quot;id&quot;:14585084,&quot;title&quot;:&quot;Jeremy Corbyn on antisemitism&quot;,&quot;articleTypeName&quot;:&quot;brightcoveVideo&quot;,&quot;url&quot;:&quot;https://www.getwestlondon.co.uk/incoming/video/jeremy-corbyn-on-antisemitism-14585084&quot;,&quot;articleUrl&quot;:&quot;https://www.getwestlondon.co.uk/news/west-london-news/labours-former-hounslow-mayor-nisar-14582258&quot;,&quot;thumbnailUrl&quot;:&quot;https://bcsecure01-a.akamaihd.net/24/4221396001/201804/2496/4221396001_5777250427001_5777244624001-vs.jpg?pubId=4221396001&amp;videoId=5777244624001&quot;,&quot;duration&quot;:43,&quot;videoId&quot;:&quot;5777244624001&quot;,&quot;isVideoRelation&quot;:false},{&quot;id&quot;:14583221,&quot;title&quot;:&quot;Vista Business Centre fire&quot;,&quot;articleTypeName&quot;:&quot;brightcoveVideo&quot;,&quot;url&quot;:&quot;https://www.getwestlondon.co.uk/incoming/video/vista-business-centre-fire-14583221&quot;,&quot;articleUrl&quot;:&quot;https://www.getwestlondon.co.uk/news/west-london-news/see-huge-flames-smoke-engulf-14583267&quot;,&quot;thumbnailUrl&quot;:&quot;https://bcsecure01-a.akamaihd.net/24/4221396001/201804/3032/4221396001_5777147516001_5777145567001-vs.jpg?pubId=4221396001&amp;videoId=5777145567001&quot;,&quot;duration&quot;:49,&quot;videoId&quot;:&quot;5777145567001&quot;,&quot;isVideoRelation&quot;:false},{&quot;id&quot;:14564514,&quot;title&quot;:&quot;What is the gender pay gap?&quot;,&quot;articleTypeName&quot;:&quot;brightcoveVideo&quot;,&quot;url&quot;:&quot;https://www.getwestlondon.co.uk/incoming/video/what-gender-pay-gap-14564514&quot;,&quot;articleUrl&quot;:&quot;https://www.getwestlondon.co.uk/news/west-london-news/gender-pay-gap-figures-revealed-14564417&quot;,&quot;thumbnailUrl&quot;:&quot;https://brightcove04pmdo-a.akamaihd.net/4221396001/4221396001_5754725840001_5754721366001-vs.jpg?pubId=4221396001&amp;videoId=5754721366001&quot;,&quot;duration&quot;:63,&quot;videoId&quot;:&quot;5754721366001&quot;,&quot;isVideoRelation&quot;:false},{&quot;id&quot;:14538715,&quot;title&quot;:&quot;The pregnant woman who escaped from Grenfell Tower&quot;,&quot;articleTypeName&quot;:&quot;brightcoveVideo&quot;,&quot;url&quot;:&quot;https://www.getwestlondon.co.uk/incoming/video/pregnant-woman-who-escaped-grenfell-14538715&quot;,&quot;articleUrl&quot;:&quot;https://www.getwestlondon.co.uk/news/west-london-news/local-elections-voter-turnout-rises-14613534&quot;,&quot;thumbnailUrl&quot;:&quot;https://brightcove04pmdo-a.akamaihd.net/4221396001/4221396001_5718431461001_5718425822001-vs.jpg?pubId=4221396001&amp;videoId=5718425822001&quot;,&quot;duration&quot;:163,&quot;videoId&quot;:&quot;5718425822001&quot;,&quot;isVideoRelation&quot;:false},{&quot;id&quot;:14730550,&quot;title&quot;:&quot;Sadiq Khan launches his Hopper fare&quot;,&quot;articleTypeName&quot;:&quot;brightcoveVideo&quot;,&quot;url&quot;:&quot;https://www.getwestlondon.co.uk/news/west-london-news/video/sadiq-khan-launches-hopper-fare-14730550&quot;,&quot;articleUrl&quot;:&quot;https://www.getwestlondon.co.uk/news/west-london-news/tfl-pays-senior-staff-more-14730551&quot;,&quot;thumbnailUrl&quot;:&quot;https://brightcove04pmdo-a.akamaihd.net/4221396001/4221396001_5723184442001_5723169630001-vs.jpg?pubId=4221396001&amp;videoId=5723169630001&quot;,&quot;duration&quot;:265,&quot;videoId&quot;:&quot;5723169630001&quot;,&quot;isVideoRelation&quot;:false},{&quot;id&quot;:14730284,&quot;title&quot;:&quot;Bone marrow donation explainer&quot;,&quot;articleTypeName&quot;:&quot;brightcoveVideo&quot;,&quot;url&quot;:&quot;https://www.getwestlondon.co.uk/news/west-london-news/video/bone-marrow-donation-explainer-14730284&quot;,&quot;articleUrl&quot;:&quot;https://www.getwestlondon.co.uk/news/west-london-news/northwood-girl-5-only-weeks-14730266&quot;,&quot;thumbnailUrl&quot;:&quot;https://brightcove04pmdo-a.akamaihd.net/4221396001/4221396001_5672190711001_5672177541001-vs.jpg?pubId=4221396001&amp;videoId=5672177541001&quot;,&quot;duration&quot;:40,&quot;videoId&quot;:&quot;5672177541001&quot;,&quot;isVideoRelation&quot;:false},{&quot;id&quot;:14728407,&quot;title&quot;:&quot;Dramatic moment car engulfed by flames in Putney &quot;,&quot;articleTypeName&quot;:&quot;brightcoveVideo&quot;,&quot;url&quot;:&quot;https://www.getwestlondon.co.uk/news/west-london-news/video/dramatic-moment-car-engulfed-flames-14728407&quot;,&quot;articleUrl&quot;:&quot;https://www.getwestlondon.co.uk/news/west-london-news/dramatic-footage-shows-car-fire-14728074&quot;,&quot;thumbnailUrl&quot;:&quot;https://bcsecure01-a.akamaihd.net/24/4221396001/201805/85/4221396001_5791772289001_5791765267001-vs.jpg?pubId=4221396001&amp;videoId=5791765267001&quot;,&quot;duration&quot;:74,&quot;videoId&quot;:&quot;5791765267001&quot;,&quot;isVideoRelation&quot;:false},{&quot;id&quot;:14727399,&quot;title&quot;:&quot;Chelsea crime scene in Cathcart Road following fa&quot;,&quot;articleTypeName&quot;:&quot;brightcoveVideo&quot;,&quot;url&quot;:&quot;https://www.getwestlondon.co.uk/news/west-london-news/video/chelsea-crime-scene-cathcart-road-14727399&quot;,&quot;articleUrl&quot;:&quot;https://www.getwestlondon.co.uk/news/west-london-news/chelsea-roads-remain-closed-murder-14731898&quot;,&quot;thumbnailUrl&quot;:&quot;https://bcsecure01-a.akamaihd.net/24/4221396001/201805/595/4221396001_5791749634001_5791748470001-vs.jpg?pubId=4221396001&amp;videoId=5791748470001&quot;,&quot;duration&quot;:42,&quot;videoId&quot;:&quot;5791748470001&quot;,&quot;isVideoRelation&quot;:false},{&quot;id&quot;:14726819,&quot;title&quot;:&quot;Police cordon off road in Chelsea murder investig&quot;,&quot;articleTypeName&quot;:&quot;brightcoveVideo&quot;,&quot;url&quot;:&quot;https://www.getwestlondon.co.uk/news/west-london-news/video/police-cordon-road-chelsea-murder-14726819&quot;,&quot;articleUrl&quot;:&quot;&quot;,&quot;thumbnailUrl&quot;:&quot;https://bcsecure01-a.akamaihd.net/24/4221396001/201805/2317/4221396001_5791699837001_5791698974001-vs.jpg?pubId=4221396001&amp;videoId=5791698974001&quot;,&quot;duration&quot;:45,&quot;videoId&quot;:&quot;5791698974001&quot;,&quot;isVideoRelation&quot;:false},{&quot;id&quot;:14724781,&quot;title&quot;:&quot;Brent MP lashes out at Theresa May over Windrush&quot;,&quot;articleTypeName&quot;:&quot;brightcoveVideo&quot;,&quot;url&quot;:&quot;https://www.getwestlondon.co.uk/news/west-london-news/video/brent-mp-lashes-out-theresa-14724781&quot;,&quot;articleUrl&quot;:&quot;https://www.getwestlondon.co.uk/news/west-london-news/people-commonwealth-been-treated-appallingly-14724645&quot;,&quot;thumbnailUrl&quot;:&quot;https://bcsecure01-a.akamaihd.net/24/4221396001/201805/2963/4221396001_5791357117001_5791344642001-vs.jpg?pubId=4221396001&amp;videoId=5791344642001&quot;,&quot;duration&quot;:70,&quot;videoId&quot;:&quot;5791344642001&quot;,&quot;isVideoRelation&quot;:false},{&quot;id&quot;:14724160,&quot;title&quot;:&quot;Harlesden mum speaks out about Windrush legacy&quot;,&quot;articleTypeName&quot;:&quot;brightcoveVideo&quot;,&quot;url&quot;:&quot;https://www.getwestlondon.co.uk/news/west-london-news/video/harlesden-mum-speaks-out-windrush-14724160&quot;,&quot;articleUrl&quot;:&quot;&quot;,&quot;thumbnailUrl&quot;:&quot;https://bcsecure01-a.akamaihd.net/24/4221396001/201805/3907/4221396001_5791333582001_5791333440001-vs.jpg?pubId=4221396001&amp;videoId=5791333440001&quot;,&quot;duration&quot;:48,&quot;videoId&quot;:&quot;5791333440001&quot;,&quot;isVideoRelation&quot;:false},{&quot;id&quot;:14723879,&quot;title&quot;:&quot;The facts of the Grenfell Tower tragedy&quot;,&quot;articleTypeName&quot;:&quot;brightcoveVideo&quot;,&quot;url&quot;:&quot;https://www.getwestlondon.co.uk/news/west-london-news/video/facts-grenfell-tower-tragedy-14723879&quot;,&quot;articleUrl&quot;:&quot;https://www.getwestlondon.co.uk/news/west-london-news/grenfell-tower-fraudster-jailed-pretending-14734694&quot;,&quot;thumbnailUrl&quot;:&quot;https://brightcove04pmdo-a.akamaihd.net/4221396001/4221396001_5787610161001_5787606924001-vs.jpg?pubId=4221396001&amp;videoId=5787606924001&quot;,&quot;duration&quot;:53,&quot;videoId&quot;:&quot;5787606924001&quot;,&quot;isVideoRelation&quot;:false},{&quot;id&quot;:14720440,&quot;title&quot;:&quot;Futunity UK from Uxbridge in Britain's Got Talent&quot;,&quot;articleTypeName&quot;:&quot;brightcoveVideo&quot;,&quot;url&quot;:&quot;https://www.getwestlondon.co.uk/news/west-london-news/video/futunity-uk-uxbridge-britains-talent-14720440&quot;,&quot;articleUrl&quot;:&quot;https://www.getwestlondon.co.uk/news/west-london-news/your-reactions-uxbridge-dance-group-14721805&quot;,&quot;thumbnailUrl&quot;:&quot;https://bcsecure01-a.akamaihd.net/24/4221396001/201805/2363/4221396001_5790906897001_5790903917001-vs.jpg?pubId=4221396001&amp;videoId=5790903917001&quot;,&quot;duration&quot;:84,&quot;videoId&quot;:&quot;5790903917001&quot;,&quot;isVideoRelation&quot;:false},{&quot;id&quot;:14716825,&quot;title&quot;:&quot;Air ambulance landing at scene of stabbing. Credi&quot;,&quot;articleTypeName&quot;:&quot;brightcoveVideo&quot;,&quot;url&quot;:&quot;https://www.getwestlondon.co.uk/news/west-london-news/video/air-ambulance-landing-scene-stabbing-14716825&quot;,&quot;articleUrl&quot;:&quot;https://www.getwestlondon.co.uk/news/west-london-news/police-give-update-uxbridge-stabbing-14717821&quot;,&quot;thumbnailUrl&quot;:&quot;https://bcsecure01-a.akamaihd.net/24/4221396001/201805/3013/4221396001_5790554329001_5790549729001-vs.jpg?pubId=4221396001&amp;videoId=5790549729001&quot;,&quot;duration&quot;:15,&quot;videoId&quot;:&quot;5790549729001&quot;,&quot;isVideoRelation&quot;:false}]},&quot;gtmContainerId&quot;:&quot;GTM-M3TH25P&quot;,&quot;gtmFbiaContainerId&quot;:&quot;GTM-PNLXFZS&quot;,&quot;trackingData&quot;:{&quot;page&quot;:{&quot;attributes&quot;:{&quot;channel&quot;:&quot;news&quot;,&quot;channelId&quot;:&quot;15826&quot;,&quot;sectionId&quot;:&quot;23596&quot;,&quot;publicationName&quot;:&quot;getwestlondon&quot;,&quot;publicationId&quot;:&quot;37&quot;,&quot;environment&quot;:&quot;prod&quot;,&quot;platform&quot;:&quot;regionals&quot;,&quot;pageName&quot;:&quot;get west london:news:west-london-news:article:heathrow-security-officer-convicted-after:14734900&quot;,&quot;pageType&quot;:&quot;article:news:readmore:readmore:grid&quot;,&quot;ownerSite&quot;:&quot;get west london&quot;,&quot;ownerSiteDomain&quot;:&quot;www.getwestlondon.co.uk&quot;,&quot;subSectionOne&quot;:&quot;news&quot;,&quot;subSectionTwo&quot;:&quot;west-london-news&quot;},&quot;info&quot;:{&quot;url&quot;:&quot;https://www.getwestlondon.co.uk/news/west-london-news/heathrow-security-officer-convicted-after-14734900&quot;}},&quot;article&quot;:{&quot;attributes&quot;:{&quot;allTags&quot;:&quot;Metropolitan Police|Heathrow Airport|Southall&quot;,&quot;articleAuthor&quot;:&quot;Chris Ballinger&quot;,&quot;articleId&quot;:&quot;14734900&quot;,&quot;articleTitle&quot;:&quot;Heathrow security officer convicted after he was caught in toilet with huge amount of cocaine&quot;,&quot;articleUrl&quot;:&quot;https://www.getwestlondon.co.uk/news/west-london-news/heathrow-security-officer-convicted-after-14734900&quot;,&quot;headline&quot;:&quot;get west london_heathrow-security-officer-convicted-after&quot;,&quot;primaryTag&quot;:&quot;Heathrow Airport&quot;,&quot;publishDate&quot;:&quot;2018-06-01&quot;,&quot;firstPublishDate&quot;:&quot;2018-06-01|19:58&quot;,&quot;firstPublishTime&quot;:&quot;19:58&quot;,&quot;objectType&quot;:&quot;article&quot;,&quot;ownerSite&quot;:&quot;get west london&quot;},&quot;info&quot;:{&quot;hoursSincePublication&quot;:&quot;1&quot;,&quot;videos&quot;:[{&quot;videoPlayer&quot;:&quot;brightcove&quot;,&quot;videoTitle&quot;:&quot;Locked up in West London, April 2018&quot;,&quot;placement&quot;:&quot;lead&quot;,&quot;duration&quot;:0,&quot;id&quot;:&quot;5779373008001&quot;,&quot;uploader&quot;:&quot;Hannah Dodd&quot;,&quot;source&quot;:&quot;ff22a0bde6b92d9a64a23faeeff71688&quot;,&quot;contentVertical&quot;:&quot;News&quot;,&quot;site&quot;:&quot;Get West London&quot;,&quot;clearance&quot;:&quot;Network&quot;,&quot;sourceUrl&quot;:&quot;&quot;}],&quot;hasLeadVideo&quot;:true},&quot;interaction&quot;:{&quot;nameId&quot;:&quot;14734900&quot;}}}}"></div></div><div class="byline side-sharebar"><div class="sharebar" data-share-image="https://i2-prod.getwestlondon.co.uk/news/west-london-news/article14734928.ece/ALTERNATES/s1200/Farhan-Iqbal.jpg" data-share-url="https://www.getwestlondon.co.uk/news/west-london-news/heathrow-security-officer-convicted-after-14734900" data-context="share-bar-14734900" data-friendly-name="Share Bar Link Click" data-max-times-to-track-links="5" data-article-id="14734900"><ul><li class="sharebar-provider"><a class="sharebar-icon icon facebook " title="Facebook" data-provider="facebook" data-title="Heathrow security officer convicted after he was caught in toilet with huge amount of cocaine" data-social-headline="Heathrow security caught in toilet with huge amount of cocaine" data-url="https://www.getwestlondon.co.uk/news/west-london-news/heathrow-security-officer-convicted-after-14734900#ICID=sharebar_facebook" data-leadtext="He was found in Terminal 5 with drugs which had a street value of £480,000" data-content-image="https://i2-prod.getwestlondon.co.uk/news/west-london-news/article14734928.ece/ALTERNATES/s1200/Farhan-Iqbal.jpg" data-tracking="facebook|share|undefined"></a></li><li class="sharebar-provider"><a class="sharebar-icon icon twitter " title="Twitter" data-provider="twitter" data-title="Heathrow security officer convicted after he was caught in toilet with huge amount of cocaine" data-social-headline="Heathrow security caught in toilet with huge amount of cocaine" data-url="https://www.getwestlondon.co.uk/news/west-london-news/heathrow-security-officer-convicted-after-14734900#ICID=sharebar_twitter" data-leadtext="He was found in Terminal 5 with drugs which had a street value of £480,000" data-content-image="https://i2-prod.getwestlondon.co.uk/news/west-london-news/article14734928.ece/ALTERNATES/s1200/Farhan-Iqbal.jpg" data-tracking="twitter|share|undefined"></a></li><li class="sharebar-provider"><a class="sharebar-icon icon pinterest " title="Pinterest" data-provider="pinterest" data-title="Heathrow security officer convicted after he was caught in toilet with huge amount of cocaine" data-social-headline="Heathrow security caught in toilet with huge amount of cocaine" data-url="https://www.getwestlondon.co.uk/news/west-london-news/heathrow-security-officer-convicted-after-14734900#ICID=sharebar_pinterest" data-leadtext="He was found in Terminal 5 with drugs which had a street value of £480,000" data-content-image="https://i2-prod.getwestlondon.co.uk/news/west-london-news/article14734928.ece/ALTERNATES/s1200/Farhan-Iqbal.jpg" data-tracking="pinterest|share|undefined"></a></li><li class="sharebar-provider"><a class="sharebar-icon icon whatsapp hidden" title="Whatsapp" data-provider="whatsapp" data-title="Heathrow security officer convicted after he was caught in toilet with huge amount of cocaine" data-social-headline="Heathrow security caught in toilet with huge amount of cocaine" data-url="https://www.getwestlondon.co.uk/news/west-london-news/heathrow-security-officer-convicted-after-14734900#ICID=sharebar_whatsapp" data-leadtext="He was found in Terminal 5 with drugs which had a street value of £480,000" data-content-image="https://i2-prod.getwestlondon.co.uk/news/west-london-news/article14734928.ece/ALTERNATES/s1200/Farhan-Iqbal.jpg" data-tracking="whatsapp|share|undefined"></a></li><li class="count-shares"><span class="count-num hidden">&nbsp;</span><span class="count-text initial">Share</span></li></ul></div></div><div class="article-body" itemprop="articleBody"><form class="skinny-signup skinny-signup-top publication-theme-border" data-mod="skinnySignup" data-json="{&quot;mailingListId&quot;:&quot;61251&quot;,&quot;displayName&quot;:&quot;daily&quot;,&quot;contentId&quot;:9966634,&quot;endpointUrl&quot;:&quot;https://comm-proxy.tm-awx.com/api/publications/getwestlondon/subscriptions/&quot;}"><span class="skinny-header">Get <strong class="name">daily</strong> updates directly to your <strong>inbox</strong></span><div class="skinny-form"><input type="text" placeholder="Enter your email"/><button class="publication-theme-button" type="submit">+ Subscribe</button><div class="confirm"><span>Thank you for subscribing!</span></div><span class="warning">Could not subscribe, try again later</span><span class="invalid">Invalid Email</span></div></form><p>A Heathrow Airport security officer has been convicted of conspiring to smuggle drugs.</p> <p>Farhan Iqbal was caught in the toilets at Terminal 5 taking possession of 5.9kg of cocaine from a courier who had flown into the country from Colombia. </p> <p>The Class A drugs had a street value of &pound;480,000.</p> <p>He was caught as part of a National Crime Agency investigation (NCA).</p> <p>Iqbal, of Hanson Gardens, in Southall, was on sick leave and not due to work on 23 November last year - the date he was caught.</p> <p>But he arrived at Heathrow Terminal 3 in his uniform and made his way to Terminal 5.</p> <div class="embedded-image-grid publication-theme-border">
<h4 class="publication-theme-icon publication-theme-border">Read More</h4>
<h3 class="publication-font">The latest crime headlines</h3>
<div class="wrapper">
<ul>
<li data-type="news"><a href="https://www.getwestlondon.co.uk/news/west-london-news/armed-police-near-south-harrow-14676253" target="_self">
<figure itemscope="itemscope" itemtype="http://schema.org/ImageObject">
<div class="mod-image section-theme" data-mod="image">
<img data-src="https://i2-prod.getwestlondon.co.uk/news/west-london-news/article14676216.ece/ALTERNATES/s482b/asda-northolt-roadJPG.jpg" alt="" itemprop="image" content="https://i2-prod.getwestlondon.co.uk/news/west-london-news/article14676216.ece/ALTERNATES/s482b/asda-northolt-roadJPG.jpg" data-height="321" data-width="482" />
</div>
<figcaption>
Man filling ATM threatened with gun
</figcaption>
</figure></a></li>
<li data-type="news"><a href="https://www.getwestlondon.co.uk/news/west-london-news/moped-thugs-guilty-stabbing-charity-14675807" target="_self">
<figure itemscope="itemscope" itemtype="http://schema.org/ImageObject">
<div class="mod-image section-theme" data-mod="image">
<img data-src="https://i2-prod.getwestlondon.co.uk/incoming/article14676078.ece/ALTERNATES/s482b/Abdul-SamadJPG.jpg" alt="" itemprop="image" content="https://i2-prod.getwestlondon.co.uk/incoming/article14676078.ece/ALTERNATES/s482b/Abdul-SamadJPG.jpg" data-height="321" data-width="482" />
</div>
<figcaption>
Charity worker murdered over iPhone
</figcaption>
</figure></a></li>
<li data-type="news"><a href="https://www.getwestlondon.co.uk/news/west-london-news/west-london-teenager-jailed-plot-14675241" target="_self">
<figure itemscope="itemscope" itemtype="http://schema.org/ImageObject">
<div class="mod-image section-theme" data-mod="image">
<img data-src="https://i2-prod.getwestlondon.co.uk/incoming/article14546740.ece/ALTERNATES/s482b/Terror7-17YousifALSYED.jpg" alt="" itemprop="image" content="https://i2-prod.getwestlondon.co.uk/incoming/article14546740.ece/ALTERNATES/s482b/Terror7-17YousifALSYED.jpg" data-height="321" data-width="482" />
</div>
<figcaption>
Teens jailed for plotting to join ISIS
</figcaption>
</figure></a></li>
<li data-type="news"><a href="https://www.getwestlondon.co.uk/news/west-london-news/mastermind-behind-7-million-heathrow-14672945" target="_self">
<figure itemscope="itemscope" itemtype="http://schema.org/ImageObject">
<div class="mod-image section-theme" data-mod="image">
<img data-src="https://i2-prod.getwestlondon.co.uk/incoming/article13723543.ece/ALTERNATES/s482b/SPR_WTL_051017_lhrheist_03.jpg" alt="" itemprop="image" content="https://i2-prod.getwestlondon.co.uk/incoming/article13723543.ece/ALTERNATES/s482b/SPR_WTL_051017_lhrheist_03.jpg" data-height="321" data-width="482" />
</div>
<figcaption>
&pound;7m Heathrow heist man's appeal rejected
</figcaption>
</figure></a></li>
</ul>
</div>
</div> <p>Camilo Pulido Suarez, 37, had flown to Heathrow Terminal 5 from his home city of Bogota and went to the terminal’s toilets after landing.</p> <p>Pulido-Suarez’s suitcase contained hidden compartments where the drugs were stashed.</p> <p>One of the compartments had been sliced open to reveal a black package containing the class A drugs.</p> <figure class="in-article-image" data-mod="image" itemprop="image" itemscope="itemscope" itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="https://i2-prod.getwestlondon.co.uk/news/west-london-news/article14734928.ece/ALTERNATES/s615b/Farhan-Iqbal.jpg" />
<meta itemprop="width" content="615" />
<meta itemprop="height" content="777" />
<div class="outer">
<div class="spacer" style="padding-top:126.34%;"></div>
<div class="mod-image">
<img data-src="https://i2-prod.getwestlondon.co.uk/news/west-london-news/article14734928.ece/ALTERNATES/s615b/Farhan-Iqbal.jpg" alt="Heathrow Airport security officer Farhan Iqbal was caught with cocaine worth &pound;480,000" content="https://i2-prod.getwestlondon.co.uk/news/west-london-news/article14734928.ece/ALTERNATES/s615b/Farhan-Iqbal.jpg" />
</div>
</div>
<figcaption>
<span class="caption" itemprop="description">Heathrow Airport security officer Farhan Iqbal was caught with cocaine worth &pound;480,000</span>
<span class="credit" itemprop="author"> (Image: Met Police)</span>
</figcaption>
</figure> <p>Officers searched the men and found a Wilkinson Sword razor blade on Pulido-Suarez and the Wilkinson Sword packaging on Iqbal.</p> <p>The NCA believe the plan was to take the drugs and transfer them to another member of the group waiting in an unrestricted arrivals area of Terminal 5.</p> <p>Iqbal was viewed as a valuable asset by the organised crime group he was working for as he had airside access which reduced the risk for couriers.</p> <p>He was found guilty of conspiring to smuggle drugs by a jury at Blackfriars Crown Court on Friday (June 1).</p> <aside class="read-more-links">
<h5 class="publication-theme-icon publication-theme-border">Read More</h5>
<ul>
<li><a href="https://www.getwestlondon.co.uk/news/west-london-news/man-lives-closer-heathrow-airport-14725674">This man lives closer to Heathrow Airport than anybody else and claims the noise isn't that bad</a></li>
</ul>
</aside> <p>National Crime Agency senior investigating officer Mark Abbott said: “Iqbal played a crucial role in the organised crime group and used his insider knowledge and privileged access to the airport to enable the drugs transfer.</p> <p>“It was a real betrayal of his colleagues and employer and this type of corruption really threatens the security of the UK border and public which is why we see it as a priority.</p> <p>“Heathrow Airport provided invaluable assistance in this operation, and working with partners in the Metropolitan Police Service, Border Force and the aviation and airline authorities we will continue to crack these cases.”</p> <aside class="read-more-links">
<h5 class="publication-theme-icon publication-theme-border">Read More</h5>
<ul>
<li><a href="https://www.getwestlondon.co.uk/news/west-london-news/heathrow-airport-created-noise-sewers-14729592">Heathrow Airport created 'noise sewers' by narrowing flightpaths says angry resident</a></li>
</ul>
</aside> <p>Pulido-Suarez has admitted importing Class A.</p> <p>Iqbal and Pulido-Suarez will be sentenced alongside brothers Wilmer Salazar Duarte, 44, of St Margarets Road, Manor Park, London, and Alexander Salazar-Duarte, 37, of Langton Avenue, Newham, London, who have admitted conspiring to import Class A.</p> <p>The brothers are listed for a newton hearing - to determine their roles – on 7 June.</p></div><div id="social-follow" data-mod="socialFollow"><ul id="social-headings"><li>Like us on <strong>Facebook</strong></li><li>Follow us on <strong>Twitter</strong></li><li>Daily <strong>Newsletter</strong></li></ul><div id="social-methods"><div class="facebook-share"><span class="icon facebook large"></span><div class="fb-like" data-href="https://www.facebook.com/GetWestLondon" data-layout="button_count" data-action="like" data-size="large" data-width="300" data-show-faces="false" data-share="false"></div><span class="page-name">GetWestLondon</span></div><div class="twitter-share" data-follow-url="https://twitter.com/intent/follow?screen_name=GetWestLondon"><span class="icon twitter large"></span><ul><li><span class="icon twitter small"></span><a>Follow @GetWestLondon</a></li></ul></div><div class="mail-share" data-endpointUrl="https://comm-proxy.tm-awx.com/api/publications/getwestlondon/subscriptions/" data-mailingListId="61251"><strong><span class="icon mail small"></span>Subscribe to our Daily newsletter</strong><a id="enter-email">Enter email</a><span class="icon mail large"></span><input type="text" value="Email address..."/><a id="subscribe">Subscribe</a></div></div></div><div style="position:relative;"><a name="comments-section-return" style="position:absolute;top:-100px;"></a><a name="comments-section" style="position:absolute;top:-100px;"></a></div><div class="tag-list"><span class="publication-theme-border publication-theme-icon">More On</span><ul><li><a class="publication-theme-button-highlight" href="https://www.getwestlondon.co.uk/all-about/metropolitan-police">Metropolitan Police</a></li><li><a class="publication-theme-button-highlight" href="https://www.getwestlondon.co.uk/all-about/heathrow-airport">Heathrow Airport</a></li><li><a class="publication-theme-button-highlight" href="https://www.getwestlondon.co.uk/all-about/southall">Southall</a></li></ul></div></div><aside class="related-column secondary"></aside></div></article>
<!-- start of widget id: 11801492, name: recirculationTeasers, view: mostReadAndMostRecent -->
<section data-mod="mostRead" data-immediate="data-immediate"><div class="pancake publication-theme"><div data-mod="tabs" data-ignore="data-ignore"><ul class="tab-triggers section-theme-border"><li><button data-value="news" data-class="channel-news" data-tabset="mostReadMostRecent" data-active-class="section-theme-gradient">News</button></li><li><button data-value="all" data-class="channel-all" data-tabset="mostReadMostRecent" data-active-class="section-theme-gradient">all</button></li></ul><div class="tab-content section-theme-inherit-background-indicator" data-value="news" data-mod="tabs" data-tabset="mostReadMostRecent" data-ignore="data-ignore"><ul class="tab-triggers"><li><button class="section-theme-border" data-value="mostRead" data-tabset="news">Most Read</button></li><li><button class="section-theme-border" data-value="mostRecent" data-tabset="news">Most Recent</button></li></ul><div class="tab-content" data-value="mostRead" data-tabset="news"><div class="pancake use-image-placeholders ensemble" data-group="mostRead" data-group-index="0"><div class="teaser teaser-highlight"><figure data-mod="image"><a href="https://www.getwestlondon.co.uk/news/west-london-news/murder-investigation-launched-neasden-after-14732487"><img src="/@trinitymirrordigital/marwood/TM/img/placeholders/transparent.png" data-src="https://i2-prod.getwestlondon.co.uk/news/west-london-news/article14732463.ece/ALTERNATES/s615/Neasden-LaneJPG.jpg"/></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner section-theme-border"><a class="label section-theme-highlight" href="https://www.getwestlondon.co.uk/all-about/neasden">Neasden</a><a class="headline publication-font" href="https://www.getwestlondon.co.uk/news/west-london-news/murder-investigation-launched-neasden-after-14732487">Murder investigation launched in Neasden after woman dies from multiple stab wounds</a><a class="description" href="https://www.getwestlondon.co.uk/news/west-london-news/murder-investigation-launched-neasden-after-14732487">A 43-year-old man who was &quot;known to the victim&quot; was arrested on suspicion of murder</a></div></div><div class="pancake duet secondary"><div class="teaser"><figure data-mod="image"><a href="https://www.getwestlondon.co.uk/news/west-london-news/shocking-night-violence-brent-following-14732397"><img src="/@trinitymirrordigital/marwood/TM/img/placeholders/transparent.png" data-srcset="https://i2-prod.getwestlondon.co.uk/incoming/article12052874.ece/ALTERNATES/s180/JS72339750.jpg 180w, https://i2-prod.getwestlondon.co.uk/incoming/article12052874.ece/ALTERNATES/s458/JS72339750.jpg 458w" data-src="https://i2-prod.getwestlondon.co.uk/incoming/article12052874.ece/ALTERNATES/s615/JS72339750.jpg"/></a></figure><div class="inner"><a class="label" href="https://www.getwestlondon.co.uk/all-about/brent">Brent</a><a class="headline" href="https://www.getwestlondon.co.uk/news/west-london-news/shocking-night-violence-brent-following-14732397">Shocking night of violence in Brent following shooting, stabbing and 'murder' - latest updates</a><a class="description" href="https://www.getwestlondon.co.uk/news/west-london-news/shocking-night-violence-brent-following-14732397">One woman is dead and two men are fighting for their life</a></div></div><div class="teaser"><figure data-mod="image"><a href="https://www.getwestlondon.co.uk/news/west-london-news/northwood-girl-5-only-weeks-14730266"><img src="/@trinitymirrordigital/marwood/TM/img/placeholders/transparent.png" data-srcset="https://i2-prod.getwestlondon.co.uk/incoming/article14730268.ece/ALTERNATES/s180/QAP_WTL_310518kaiyapatel_0001.jpg 180w, https://i2-prod.getwestlondon.co.uk/incoming/article14730268.ece/ALTERNATES/s458/QAP_WTL_310518kaiyapatel_0001.jpg 458w" data-src="https://i2-prod.getwestlondon.co.uk/incoming/article14730268.ece/ALTERNATES/s615/QAP_WTL_310518kaiyapatel_0001.jpg"/></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><a class="label" href="https://www.getwestlondon.co.uk/all-about/anthony-nolan">Anthony Nolan</a><a class="headline" href="https://www.getwestlondon.co.uk/news/west-london-news/northwood-girl-5-only-weeks-14730266">Northwood girl, 5, may have only weeks to live if a stem cell donor cannot be found</a><a class="description" href="https://www.getwestlondon.co.uk/news/west-london-news/northwood-girl-5-only-weeks-14730266">Kaiya Patel was diagnose with a rare blood cancer in March after her parents noticed bruises on her legs</a></div></div><div class="teaser"><figure data-mod="image"><a href="https://www.getwestlondon.co.uk/news/west-london-news/stonebridge-shooting-victim-still-critical-14730756"><img src="/@trinitymirrordigital/marwood/TM/img/placeholders/transparent.png" data-srcset="https://i2-prod.getwestlondon.co.uk/incoming/article14730781.ece/ALTERNATES/s180/Lawrence-AvenueJPG.jpg 180w, https://i2-prod.getwestlondon.co.uk/incoming/article14730781.ece/ALTERNATES/s458/Lawrence-AvenueJPG.jpg 458w" data-src="https://i2-prod.getwestlondon.co.uk/incoming/article14730781.ece/ALTERNATES/s615/Lawrence-AvenueJPG.jpg"/></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><a class="label" href="https://www.getwestlondon.co.uk/all-about/stonebridge">Stonebridge</a><a class="headline" href="https://www.getwestlondon.co.uk/news/west-london-news/stonebridge-shooting-victim-still-critical-14730756">Stonebridge shooting victim 'still in critical condition' day after he was gunned down in Brent</a><a class="description" href="https://www.getwestlondon.co.uk/news/west-london-news/stonebridge-shooting-victim-still-critical-14730756">Metropolitan Police confirmed a young man is still fighting for his life in hospital after he was shot in Brent on Thursday night (May 31)</a></div></div><div class="teaser"><figure data-mod="image"><a href="https://www.getwestlondon.co.uk/news/west-london-news/teenager-stabbed-early-morning-attack-14726090"><img src="/@trinitymirrordigital/marwood/TM/img/placeholders/transparent.png" data-srcset="https://i2-prod.getwestlondon.co.uk/incoming/article11821773.ece/ALTERNATES/s180/JS66651763.jpg 180w, https://i2-prod.getwestlondon.co.uk/incoming/article11821773.ece/ALTERNATES/s458/JS66651763.jpg 458w" data-src="https://i2-prod.getwestlondon.co.uk/incoming/article11821773.ece/ALTERNATES/s615/JS66651763.jpg"/></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><a class="label" href="https://www.getwestlondon.co.uk/all-about/uxbridge">Uxbridge</a><a class="headline" href="https://www.getwestlondon.co.uk/news/west-london-news/teenager-stabbed-early-morning-attack-14726090">Teenager stabbed in early morning attack on Brunel University campus in Uxbridge</a><a class="description" href="https://www.getwestlondon.co.uk/news/west-london-news/teenager-stabbed-early-morning-attack-14726090">A forensic scene is still in place at the university</a></div></div></div></div></div><div class="tab-content" data-value="mostRecent" data-tabset="news"><div class="pancake use-image-placeholders ensemble" data-group="mostRecent" data-group-index="0"><div class="teaser teaser-highlight"><figure data-mod="image"><a href="https://www.getwestlondon.co.uk/news/west-london-news/house-sitter-who-lured-tinder-14734924"><img src="/@trinitymirrordigital/marwood/TM/img/placeholders/transparent.png" data-src="https://i2-prod.getwestlondon.co.uk/incoming/article14734915.ece/ALTERNATES/s615/co1393-18_Gabbai_Edward.jpg"/></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner section-theme-border"><a class="label section-theme-highlight" href="https://www.getwestlondon.co.uk/all-about/metropolitan-police">Metropolitan Police</a><a class="headline publication-font" href="https://www.getwestlondon.co.uk/news/west-london-news/house-sitter-who-lured-tinder-14734924">House-sitter who lured Tinder date back and violently raped her jailed for 20 years</a><a class="description" href="https://www.getwestlondon.co.uk/news/west-london-news/house-sitter-who-lured-tinder-14734924">He also raped a second woman after sharing a minicab with her after a night out</a></div></div><div class="pancake duet secondary"><div class="teaser"><figure data-mod="image"><a href="https://www.getwestlondon.co.uk/news/west-london-news/heathrow-security-officer-convicted-after-14734900"><img src="/@trinitymirrordigital/marwood/TM/img/placeholders/transparent.png" data-srcset="https://i2-prod.getwestlondon.co.uk/news/west-london-news/article14734928.ece/ALTERNATES/s180/Farhan-Iqbal.jpg 180w, https://i2-prod.getwestlondon.co.uk/news/west-london-news/article14734928.ece/ALTERNATES/s458/Farhan-Iqbal.jpg 458w" data-src="https://i2-prod.getwestlondon.co.uk/news/west-london-news/article14734928.ece/ALTERNATES/s615/Farhan-Iqbal.jpg"/></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><a class="label" href="https://www.getwestlondon.co.uk/all-about/heathrow-airport">Heathrow Airport</a><a class="headline" href="https://www.getwestlondon.co.uk/news/west-london-news/heathrow-security-officer-convicted-after-14734900">Heathrow security officer convicted after he was caught in toilet with huge amount of cocaine</a><a class="description" href="https://www.getwestlondon.co.uk/news/west-london-news/heathrow-security-officer-convicted-after-14734900">He was found in Terminal 5 with drugs which had a street value of £480,000</a></div></div><div class="teaser"><figure data-mod="image"><a href="https://www.getwestlondon.co.uk/news/west-london-news/holborn-tube-station-shut-during-14734688"><img src="/@trinitymirrordigital/marwood/TM/img/placeholders/transparent.png" data-srcset="https://i2-prod.getwestlondon.co.uk/incoming/article11784222.ece/ALTERNATES/s180/CS56117930.jpg 180w, https://i2-prod.getwestlondon.co.uk/incoming/article11784222.ece/ALTERNATES/s458/CS56117930.jpg 458w" data-src="https://i2-prod.getwestlondon.co.uk/incoming/article11784222.ece/ALTERNATES/s615/CS56117930.jpg"/></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><a class="label" href="https://www.getwestlondon.co.uk/all-about/london-underground">London Underground</a><a class="headline" href="https://www.getwestlondon.co.uk/news/west-london-news/holborn-tube-station-shut-during-14734688">Holborn Tube station shut during rush hour after 'suspicious item' found</a><a class="description" href="https://www.getwestlondon.co.uk/news/west-london-news/holborn-tube-station-shut-during-14734688">The incident was later classified as not being terror related</a></div></div><div class="teaser"><figure data-mod="image"><a href="https://www.getwestlondon.co.uk/news/west-london-news/grenfell-tower-fraudster-jailed-pretending-14734694"><img src="/@trinitymirrordigital/marwood/TM/img/placeholders/transparent.png" data-srcset="https://i2-prod.getwestlondon.co.uk/incoming/article14734519.ece/ALTERNATES/s180/B84-17Gamoota.jpg 180w, https://i2-prod.getwestlondon.co.uk/incoming/article14734519.ece/ALTERNATES/s458/B84-17Gamoota.jpg 458w" data-src="https://i2-prod.getwestlondon.co.uk/incoming/article14734519.ece/ALTERNATES/s615/B84-17Gamoota.jpg"/></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><a class="label" href="https://www.getwestlondon.co.uk/all-about/grenfell-tower-fire">Grenfell Tower fire</a><a class="headline" href="https://www.getwestlondon.co.uk/news/west-london-news/grenfell-tower-fraudster-jailed-pretending-14734694">Grenfell Tower fraudster jailed for pretending his dad died in fire to get free hotel stay</a><a class="description" href="https://www.getwestlondon.co.uk/news/west-london-news/grenfell-tower-fraudster-jailed-pretending-14734694">The 31-year-old claimed he was living on the 24th floor at the time of the devastating fire</a></div></div><div class="teaser"><figure data-mod="image"><a href="https://www.getwestlondon.co.uk/news/west-london-news/mcdonalds-shepherds-bush-wants-open-14734735"><img src="/@trinitymirrordigital/marwood/TM/img/placeholders/transparent.png" data-srcset="https://i2-prod.getwestlondon.co.uk/incoming/article14346423.ece/ALTERNATES/s180/McDonalds-Shepherds-Bush.jpg 180w, https://i2-prod.getwestlondon.co.uk/incoming/article14346423.ece/ALTERNATES/s458/McDonalds-Shepherds-Bush.jpg 458w" data-src="https://i2-prod.getwestlondon.co.uk/incoming/article14346423.ece/ALTERNATES/s615/McDonalds-Shepherds-Bush.jpg"/></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><a class="label" href="https://www.getwestlondon.co.uk/news/west-london-news/">West London News</a><a class="headline" href="https://www.getwestlondon.co.uk/news/west-london-news/mcdonalds-shepherds-bush-wants-open-14734735">A McDonald's in Shepherd's Bush wants to open 24 hours a day</a><a class="description" href="https://www.getwestlondon.co.uk/news/west-london-news/mcdonalds-shepherds-bush-wants-open-14734735">Neighbours fear it will become plagued by drunks, drug-users and rats - but the fast food chain has tried to ease fears by promising to install a panic button and play classical music from 11pm to 5am </a></div></div></div></div></div></div><div class="tab-content section-theme-inherit-background-indicator" data-value="all" data-mod="tabs" data-tabset="mostReadMostRecent" data-ignore="data-ignore"><ul class="tab-triggers"><li><button class="section-theme-border" data-value="mostRead" data-tabset="all">Most Read</button></li><li><button class="section-theme-border" data-value="mostRecent" data-tabset="all">Most Recent</button></li></ul><div class="tab-content" data-value="mostRead" data-tabset="all"><div class="pancake use-image-placeholders ensemble" data-group="mostRead" data-group-index="0"><div class="teaser teaser-highlight"><figure data-mod="image"><a href="https://www.getwestlondon.co.uk/whats-on/music-nightlife-news/bts-tickets-sell-out-london-14731177"><img src="/@trinitymirrordigital/marwood/TM/img/placeholders/transparent.png" data-src="https://i2-prod.liverpoolecho.co.uk/incoming/article14705805.ece/ALTERNATES/s615/JS152480254.jpg"/></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner section-theme-border"><a class="label section-theme-highlight" href="https://www.getwestlondon.co.uk/all-about/google">Google</a><a class="headline publication-font" href="https://www.getwestlondon.co.uk/whats-on/music-nightlife-news/bts-tickets-sell-out-london-14731177">BTS tickets sell out for London show - can you still get a ticket?</a><a class="description" href="https://www.getwestlondon.co.uk/whats-on/music-nightlife-news/bts-tickets-sell-out-london-14731177">What are your options if you can't get a ticket to see BTS in London?</a></div></div><div class="pancake duet secondary"><div class="teaser"><figure data-mod="image"><a href="https://www.getwestlondon.co.uk/news/west-london-news/murder-investigation-launched-neasden-after-14732487"><img src="/@trinitymirrordigital/marwood/TM/img/placeholders/transparent.png" data-srcset="https://i2-prod.getwestlondon.co.uk/news/west-london-news/article14732463.ece/ALTERNATES/s180/Neasden-LaneJPG.jpg 180w, https://i2-prod.getwestlondon.co.uk/news/west-london-news/article14732463.ece/ALTERNATES/s458/Neasden-LaneJPG.jpg 458w" data-src="https://i2-prod.getwestlondon.co.uk/news/west-london-news/article14732463.ece/ALTERNATES/s615/Neasden-LaneJPG.jpg"/></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><a class="label" href="https://www.getwestlondon.co.uk/all-about/neasden">Neasden</a><a class="headline" href="https://www.getwestlondon.co.uk/news/west-london-news/murder-investigation-launched-neasden-after-14732487">Murder investigation launched in Neasden after woman dies from multiple stab wounds</a><a class="description" href="https://www.getwestlondon.co.uk/news/west-london-news/murder-investigation-launched-neasden-after-14732487">A 43-year-old man who was &quot;known to the victim&quot; was arrested on suspicion of murder</a></div></div><div class="teaser"><figure data-mod="image"><a href="https://www.getwestlondon.co.uk/news/west-london-news/shocking-night-violence-brent-following-14732397"><img src="/@trinitymirrordigital/marwood/TM/img/placeholders/transparent.png" data-srcset="https://i2-prod.getwestlondon.co.uk/incoming/article12052874.ece/ALTERNATES/s180/JS72339750.jpg 180w, https://i2-prod.getwestlondon.co.uk/incoming/article12052874.ece/ALTERNATES/s458/JS72339750.jpg 458w" data-src="https://i2-prod.getwestlondon.co.uk/incoming/article12052874.ece/ALTERNATES/s615/JS72339750.jpg"/></a></figure><div class="inner"><a class="label" href="https://www.getwestlondon.co.uk/all-about/brent">Brent</a><a class="headline" href="https://www.getwestlondon.co.uk/news/west-london-news/shocking-night-violence-brent-following-14732397">Shocking night of violence in Brent following shooting, stabbing and 'murder' - latest updates</a><a class="description" href="https://www.getwestlondon.co.uk/news/west-london-news/shocking-night-violence-brent-following-14732397">One woman is dead and two men are fighting for their life</a></div></div><div class="teaser"><figure data-mod="image"><a href="https://www.getwestlondon.co.uk/news/west-london-news/northwood-girl-5-only-weeks-14730266"><img src="/@trinitymirrordigital/marwood/TM/img/placeholders/transparent.png" data-srcset="https://i2-prod.getwestlondon.co.uk/incoming/article14730268.ece/ALTERNATES/s180/QAP_WTL_310518kaiyapatel_0001.jpg 180w, https://i2-prod.getwestlondon.co.uk/incoming/article14730268.ece/ALTERNATES/s458/QAP_WTL_310518kaiyapatel_0001.jpg 458w" data-src="https://i2-prod.getwestlondon.co.uk/incoming/article14730268.ece/ALTERNATES/s615/QAP_WTL_310518kaiyapatel_0001.jpg"/></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><a class="label" href="https://www.getwestlondon.co.uk/all-about/anthony-nolan">Anthony Nolan</a><a class="headline" href="https://www.getwestlondon.co.uk/news/west-london-news/northwood-girl-5-only-weeks-14730266">Northwood girl, 5, may have only weeks to live if a stem cell donor cannot be found</a><a class="description" href="https://www.getwestlondon.co.uk/news/west-london-news/northwood-girl-5-only-weeks-14730266">Kaiya Patel was diagnose with a rare blood cancer in March after her parents noticed bruises on her legs</a></div></div><div class="teaser"><figure data-mod="image"><a href="https://www.getwestlondon.co.uk/news/west-london-news/stonebridge-shooting-victim-still-critical-14730756"><img src="/@trinitymirrordigital/marwood/TM/img/placeholders/transparent.png" data-srcset="https://i2-prod.getwestlondon.co.uk/incoming/article14730781.ece/ALTERNATES/s180/Lawrence-AvenueJPG.jpg 180w, https://i2-prod.getwestlondon.co.uk/incoming/article14730781.ece/ALTERNATES/s458/Lawrence-AvenueJPG.jpg 458w" data-src="https://i2-prod.getwestlondon.co.uk/incoming/article14730781.ece/ALTERNATES/s615/Lawrence-AvenueJPG.jpg"/></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><a class="label" href="https://www.getwestlondon.co.uk/all-about/stonebridge">Stonebridge</a><a class="headline" href="https://www.getwestlondon.co.uk/news/west-london-news/stonebridge-shooting-victim-still-critical-14730756">Stonebridge shooting victim 'still in critical condition' day after he was gunned down in Brent</a><a class="description" href="https://www.getwestlondon.co.uk/news/west-london-news/stonebridge-shooting-victim-still-critical-14730756">Metropolitan Police confirmed a young man is still fighting for his life in hospital after he was shot in Brent on Thursday night (May 31)</a></div></div></div></div></div><div class="tab-content" data-value="mostRecent" data-tabset="all"><div class="pancake use-image-placeholders ensemble" data-group="mostRecent" data-group-index="0"><div class="teaser teaser-highlight"><figure data-mod="image"><a href="https://www.getwestlondon.co.uk/news/west-london-news/house-sitter-who-lured-tinder-14734924"><img src="/@trinitymirrordigital/marwood/TM/img/placeholders/transparent.png" data-src="https://i2-prod.getwestlondon.co.uk/incoming/article14734915.ece/ALTERNATES/s615/co1393-18_Gabbai_Edward.jpg"/></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner section-theme-border"><a class="label section-theme-highlight" href="https://www.getwestlondon.co.uk/all-about/metropolitan-police">Metropolitan Police</a><a class="headline publication-font" href="https://www.getwestlondon.co.uk/news/west-london-news/house-sitter-who-lured-tinder-14734924">House-sitter who lured Tinder date back and violently raped her jailed for 20 years</a><a class="description" href="https://www.getwestlondon.co.uk/news/west-london-news/house-sitter-who-lured-tinder-14734924">He also raped a second woman after sharing a minicab with her after a night out</a></div></div><div class="pancake duet secondary"><div class="teaser"><figure data-mod="image"><a href="https://www.getwestlondon.co.uk/news/west-london-news/heathrow-security-officer-convicted-after-14734900"><img src="/@trinitymirrordigital/marwood/TM/img/placeholders/transparent.png" data-srcset="https://i2-prod.getwestlondon.co.uk/news/west-london-news/article14734928.ece/ALTERNATES/s180/Farhan-Iqbal.jpg 180w, https://i2-prod.getwestlondon.co.uk/news/west-london-news/article14734928.ece/ALTERNATES/s458/Farhan-Iqbal.jpg 458w" data-src="https://i2-prod.getwestlondon.co.uk/news/west-london-news/article14734928.ece/ALTERNATES/s615/Farhan-Iqbal.jpg"/></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><a class="label" href="https://www.getwestlondon.co.uk/all-about/heathrow-airport">Heathrow Airport</a><a class="headline" href="https://www.getwestlondon.co.uk/news/west-london-news/heathrow-security-officer-convicted-after-14734900">Heathrow security officer convicted after he was caught in toilet with huge amount of cocaine</a><a class="description" href="https://www.getwestlondon.co.uk/news/west-london-news/heathrow-security-officer-convicted-after-14734900">He was found in Terminal 5 with drugs which had a street value of £480,000</a></div></div><div class="teaser"><figure data-mod="image"><a href="https://www.getwestlondon.co.uk/news/west-london-news/holborn-tube-station-shut-during-14734688"><img src="/@trinitymirrordigital/marwood/TM/img/placeholders/transparent.png" data-srcset="https://i2-prod.getwestlondon.co.uk/incoming/article11784222.ece/ALTERNATES/s180/CS56117930.jpg 180w, https://i2-prod.getwestlondon.co.uk/incoming/article11784222.ece/ALTERNATES/s458/CS56117930.jpg 458w" data-src="https://i2-prod.getwestlondon.co.uk/incoming/article11784222.ece/ALTERNATES/s615/CS56117930.jpg"/></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><a class="label" href="https://www.getwestlondon.co.uk/all-about/london-underground">London Underground</a><a class="headline" href="https://www.getwestlondon.co.uk/news/west-london-news/holborn-tube-station-shut-during-14734688">Holborn Tube station shut during rush hour after 'suspicious item' found</a><a class="description" href="https://www.getwestlondon.co.uk/news/west-london-news/holborn-tube-station-shut-during-14734688">The incident was later classified as not being terror related</a></div></div><div class="teaser"><figure data-mod="image"><a href="https://www.getwestlondon.co.uk/news/west-london-news/grenfell-tower-fraudster-jailed-pretending-14734694"><img src="/@trinitymirrordigital/marwood/TM/img/placeholders/transparent.png" data-srcset="https://i2-prod.getwestlondon.co.uk/incoming/article14734519.ece/ALTERNATES/s180/B84-17Gamoota.jpg 180w, https://i2-prod.getwestlondon.co.uk/incoming/article14734519.ece/ALTERNATES/s458/B84-17Gamoota.jpg 458w" data-src="https://i2-prod.getwestlondon.co.uk/incoming/article14734519.ece/ALTERNATES/s615/B84-17Gamoota.jpg"/></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><a class="label" href="https://www.getwestlondon.co.uk/all-about/grenfell-tower-fire">Grenfell Tower fire</a><a class="headline" href="https://www.getwestlondon.co.uk/news/west-london-news/grenfell-tower-fraudster-jailed-pretending-14734694">Grenfell Tower fraudster jailed for pretending his dad died in fire to get free hotel stay</a><a class="description" href="https://www.getwestlondon.co.uk/news/west-london-news/grenfell-tower-fraudster-jailed-pretending-14734694">The 31-year-old claimed he was living on the 24th floor at the time of the devastating fire</a></div></div><div class="teaser"><figure data-mod="image"><a href="https://www.getwestlondon.co.uk/news/west-london-news/mcdonalds-shepherds-bush-wants-open-14734735"><img src="/@trinitymirrordigital/marwood/TM/img/placeholders/transparent.png" data-srcset="https://i2-prod.getwestlondon.co.uk/incoming/article14346423.ece/ALTERNATES/s180/McDonalds-Shepherds-Bush.jpg 180w, https://i2-prod.getwestlondon.co.uk/incoming/article14346423.ece/ALTERNATES/s458/McDonalds-Shepherds-Bush.jpg 458w" data-src="https://i2-prod.getwestlondon.co.uk/incoming/article14346423.ece/ALTERNATES/s615/McDonalds-Shepherds-Bush.jpg"/></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><a class="label" href="https://www.getwestlondon.co.uk/news/west-london-news/">West London News</a><a class="headline" href="https://www.getwestlondon.co.uk/news/west-london-news/mcdonalds-shepherds-bush-wants-open-14734735">A McDonald's in Shepherd's Bush wants to open 24 hours a day</a><a class="description" href="https://www.getwestlondon.co.uk/news/west-london-news/mcdonalds-shepherds-bush-wants-open-14734735">Neighbours fear it will become plagued by drunks, drug-users and rats - but the fast food chain has tried to ease fears by promising to install a panic button and play classical music from 11pm to 5am </a></div></div></div></div></div></div></div></div></section>
<!-- end of widget id: 11801492, name: recirculationTeasers, view: mostReadAndMostRecent -->

<section class="top-stories section-theme-border"><div class="headline"><a class="publication-theme-indicator publication-font publication-theme-hover" href="/">Top Stories</a></div><div class="pancake use-image-placeholders quartet" data-group="topStories" data-group-index="0"><div class="teaser"><figure data-mod="image"><a href="https://www.getwestlondon.co.uk/news/west-london-news/grenfell-tower-fraudster-jailed-pretending-14734694"><img src="/@trinitymirrordigital/marwood/TM/img/placeholders/transparent.png" data-srcset="https://i2-prod.getwestlondon.co.uk/incoming/article14734519.ece/ALTERNATES/s180/B84-17Gamoota.jpg 180w, https://i2-prod.getwestlondon.co.uk/incoming/article14734519.ece/ALTERNATES/s220b/B84-17Gamoota.jpg 220w, https://i2-prod.getwestlondon.co.uk/incoming/article14734519.ece/ALTERNATES/s270b/B84-17Gamoota.jpg 270w" data-src="https://i2-prod.getwestlondon.co.uk/incoming/article14734519.ece/ALTERNATES/s615/B84-17Gamoota.jpg"/></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><a class="label" href="https://www.getwestlondon.co.uk/all-about/grenfell-tower-fire">Grenfell Tower fire</a><a class="headline" href="https://www.getwestlondon.co.uk/news/west-london-news/grenfell-tower-fraudster-jailed-pretending-14734694">Grenfell Tower fraudster jailed for pretending his dad died in fire to get free hotel stay</a><div class="comments-count" data-streamId="getwestlondon-14734694" data-mod="teaserCounter"><a href="https://www.getwestlondon.co.uk/news/west-london-news/grenfell-tower-fraudster-jailed-pretending-14734694#comments-section"><span class="count-number"></span></a></div><a class="description" href="https://www.getwestlondon.co.uk/news/west-london-news/grenfell-tower-fraudster-jailed-pretending-14734694">The 31-year-old claimed he was living on the 24th floor at the time of the devastating fire</a></div></div><div class="teaser"><figure data-mod="image"><a href="https://www.getwestlondon.co.uk/news/west-london-news/heathrow-security-officer-convicted-after-14734900"><img src="/@trinitymirrordigital/marwood/TM/img/placeholders/transparent.png" data-srcset="https://i2-prod.getwestlondon.co.uk/news/west-london-news/article14734928.ece/ALTERNATES/s180/Farhan-Iqbal.jpg 180w, https://i2-prod.getwestlondon.co.uk/news/west-london-news/article14734928.ece/ALTERNATES/s220b/Farhan-Iqbal.jpg 220w, https://i2-prod.getwestlondon.co.uk/news/west-london-news/article14734928.ece/ALTERNATES/s270b/Farhan-Iqbal.jpg 270w" data-src="https://i2-prod.getwestlondon.co.uk/news/west-london-news/article14734928.ece/ALTERNATES/s615/Farhan-Iqbal.jpg"/></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><a class="label" href="https://www.getwestlondon.co.uk/all-about/heathrow-airport">Heathrow Airport</a><a class="headline" href="https://www.getwestlondon.co.uk/news/west-london-news/heathrow-security-officer-convicted-after-14734900">Heathrow security officer convicted after he was caught in toilet with huge amount of cocaine</a><a class="description" href="https://www.getwestlondon.co.uk/news/west-london-news/heathrow-security-officer-convicted-after-14734900">He was found in Terminal 5 with drugs which had a street value of £480,000</a></div></div><div class="teaser"><figure data-mod="image"><a href="https://www.getwestlondon.co.uk/news/west-london-news/mcdonalds-shepherds-bush-wants-open-14734735"><img src="/@trinitymirrordigital/marwood/TM/img/placeholders/transparent.png" data-srcset="https://i2-prod.getwestlondon.co.uk/incoming/article14346423.ece/ALTERNATES/s180/McDonalds-Shepherds-Bush.jpg 180w, https://i2-prod.getwestlondon.co.uk/incoming/article14346423.ece/ALTERNATES/s220b/McDonalds-Shepherds-Bush.jpg 220w, https://i2-prod.getwestlondon.co.uk/incoming/article14346423.ece/ALTERNATES/s270b/McDonalds-Shepherds-Bush.jpg 270w" data-src="https://i2-prod.getwestlondon.co.uk/incoming/article14346423.ece/ALTERNATES/s615/McDonalds-Shepherds-Bush.jpg"/></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><a class="label" href="https://www.getwestlondon.co.uk/news/west-london-news/">West London News</a><a class="headline" href="https://www.getwestlondon.co.uk/news/west-london-news/mcdonalds-shepherds-bush-wants-open-14734735">A McDonald's in Shepherd's Bush wants to open 24 hours a day</a><a class="description" href="https://www.getwestlondon.co.uk/news/west-london-news/mcdonalds-shepherds-bush-wants-open-14734735">Neighbours fear it will become plagued by drunks, drug-users and rats - but the fast food chain has tried to ease fears by promising to install a panic button and play classical music from 11pm to 5am </a></div></div><div class="teaser"><figure data-mod="image"><a href="https://www.getwestlondon.co.uk/news/west-london-news/parents-endure-up-five-year-14734322"><img src="/@trinitymirrordigital/marwood/TM/img/placeholders/transparent.png" data-srcset="https://i2-prod.getwestlondon.co.uk/incoming/article12192209.ece/ALTERNATES/s180/TM260404-1.jpg 180w, https://i2-prod.getwestlondon.co.uk/incoming/article12192209.ece/ALTERNATES/s220b/TM260404-1.jpg 220w, https://i2-prod.getwestlondon.co.uk/incoming/article12192209.ece/ALTERNATES/s270b/TM260404-1.jpg 270w" data-src="https://i2-prod.getwestlondon.co.uk/incoming/article12192209.ece/ALTERNATES/s615/TM260404-1.jpg"/></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><a class="label" href="https://www.getwestlondon.co.uk/all-about/health">Health</a><a class="headline" href="https://www.getwestlondon.co.uk/news/west-london-news/parents-endure-up-five-year-14734322">Parents endure up to five year wait for autism diagnosis nationwide according Hillingdon Manor School founder</a><div class="comments-count" data-streamId="getwestlondon-14734322" data-mod="teaserCounter"><a href="https://www.getwestlondon.co.uk/news/west-london-news/parents-endure-up-five-year-14734322#comments-section"><span class="count-number"></span></a></div><a class="description" href="https://www.getwestlondon.co.uk/news/west-london-news/parents-endure-up-five-year-14734322">Anna Kennedy OBE reached out to her social media followers and was flooded with hundreds of messages from frustrated parents</a></div></div><div class="teaser"><figure data-mod="image"><a href="https://www.getwestlondon.co.uk/news/west-london-news/shocking-night-violence-brent-following-14732397"><img src="/@trinitymirrordigital/marwood/TM/img/placeholders/transparent.png" data-srcset="https://i2-prod.getwestlondon.co.uk/incoming/article12052874.ece/ALTERNATES/s180/JS72339750.jpg 180w, https://i2-prod.getwestlondon.co.uk/incoming/article12052874.ece/ALTERNATES/s220b/JS72339750.jpg 220w, https://i2-prod.getwestlondon.co.uk/incoming/article12052874.ece/ALTERNATES/s270b/JS72339750.jpg 270w" data-src="https://i2-prod.getwestlondon.co.uk/incoming/article12052874.ece/ALTERNATES/s615/JS72339750.jpg"/></a></figure><div class="inner"><a class="label" href="https://www.getwestlondon.co.uk/all-about/brent">Brent</a><a class="headline" href="https://www.getwestlondon.co.uk/news/west-london-news/shocking-night-violence-brent-following-14732397">Shocking night of violence in Brent following shooting, stabbing and 'murder' - latest updates</a><a class="description" href="https://www.getwestlondon.co.uk/news/west-london-news/shocking-night-violence-brent-following-14732397">One woman is dead and two men are fighting for their life</a></div></div><div class="teaser"><figure data-mod="image"><a href="https://www.getwestlondon.co.uk/news/west-london-news/people-commonwealth-been-treated-appallingly-14724645"><img src="/@trinitymirrordigital/marwood/TM/img/placeholders/transparent.png" data-srcset="https://i2-prod.getwestlondon.co.uk/incoming/article14723925.ece/ALTERNATES/s180/Dawn-Butler.jpg 180w, https://i2-prod.getwestlondon.co.uk/incoming/article14723925.ece/ALTERNATES/s220b/Dawn-Butler.jpg 220w, https://i2-prod.getwestlondon.co.uk/incoming/article14723925.ece/ALTERNATES/s270b/Dawn-Butler.jpg 270w" data-src="https://i2-prod.getwestlondon.co.uk/incoming/article14723925.ece/ALTERNATES/s615/Dawn-Butler.jpg"/></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><a class="label" href="https://www.getwestlondon.co.uk/all-about/harlesden">Harlesden</a><a class="headline" href="https://www.getwestlondon.co.uk/news/west-london-news/people-commonwealth-been-treated-appallingly-14724645">'People of the Commonwealth have been treated so appallingly' - Brent MP lashes out at Theresa May over Windrush 'disaster'</a><div class="comments-count" data-streamId="getwestlondon-14724645" data-mod="teaserCounter"><a href="https://www.getwestlondon.co.uk/news/west-london-news/people-commonwealth-been-treated-appallingly-14724645#comments-section"><span class="count-number"></span></a></div><a class="description" href="https://www.getwestlondon.co.uk/news/west-london-news/people-commonwealth-been-treated-appallingly-14724645">Dawn Butler MP puts the blame for the &quot;disaster and fiasco at the feet of Prime Minister Theresa May&quot;</a></div></div><div class="teaser"><figure data-mod="image"><a href="https://www.getwestlondon.co.uk/news/west-london-news/young-man-fighting-life-hospital-14730816"><img src="/@trinitymirrordigital/marwood/TM/img/placeholders/transparent.png" data-srcset="https://i2-prod.getwestlondon.co.uk/incoming/article14730817.ece/ALTERNATES/s180/Rainborough-CloseJPG.jpg 180w, https://i2-prod.getwestlondon.co.uk/incoming/article14730817.ece/ALTERNATES/s220b/Rainborough-CloseJPG.jpg 220w, https://i2-prod.getwestlondon.co.uk/incoming/article14730817.ece/ALTERNATES/s270b/Rainborough-CloseJPG.jpg 270w" data-src="https://i2-prod.getwestlondon.co.uk/incoming/article14730817.ece/ALTERNATES/s615/Rainborough-CloseJPG.jpg"/></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><a class="label" href="https://www.getwestlondon.co.uk/all-about/tokyngton">Tokyngton</a><a class="headline" href="https://www.getwestlondon.co.uk/news/west-london-news/young-man-fighting-life-hospital-14730816">Young man fighting for his life in hospital after stabbing near Tokyngton Recreation Ground</a><div class="comments-count" data-streamId="getwestlondon-14730816" data-mod="teaserCounter"><a href="https://www.getwestlondon.co.uk/news/west-london-news/young-man-fighting-life-hospital-14730816#comments-section"><span class="count-number"></span></a></div><a class="description" href="https://www.getwestlondon.co.uk/news/west-london-news/young-man-fighting-life-hospital-14730816">A man was stabbed and critically injured in Tokyngton less than two hours after another was shot in Stonebridge on Thursday night (May 31)</a></div></div><div class="teaser"><figure data-mod="image"><a href="https://www.getwestlondon.co.uk/news/west-london-news/stonebridge-shooting-victim-still-critical-14730756"><img src="/@trinitymirrordigital/marwood/TM/img/placeholders/transparent.png" data-srcset="https://i2-prod.getwestlondon.co.uk/incoming/article14730781.ece/ALTERNATES/s180/Lawrence-AvenueJPG.jpg 180w, https://i2-prod.getwestlondon.co.uk/incoming/article14730781.ece/ALTERNATES/s220b/Lawrence-AvenueJPG.jpg 220w, https://i2-prod.getwestlondon.co.uk/incoming/article14730781.ece/ALTERNATES/s270b/Lawrence-AvenueJPG.jpg 270w" data-src="https://i2-prod.getwestlondon.co.uk/incoming/article14730781.ece/ALTERNATES/s615/Lawrence-AvenueJPG.jpg"/></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><a class="label" href="https://www.getwestlondon.co.uk/all-about/stonebridge">Stonebridge</a><a class="headline" href="https://www.getwestlondon.co.uk/news/west-london-news/stonebridge-shooting-victim-still-critical-14730756">Stonebridge shooting victim 'still in critical condition' day after he was gunned down in Brent</a><div class="comments-count" data-streamId="getwestlondon-14730756" data-mod="teaserCounter"><a href="https://www.getwestlondon.co.uk/news/west-london-news/stonebridge-shooting-victim-still-critical-14730756#comments-section"><span class="count-number"></span></a></div><a class="description" href="https://www.getwestlondon.co.uk/news/west-london-news/stonebridge-shooting-victim-still-critical-14730756">Metropolitan Police confirmed a young man is still fighting for his life in hospital after he was shot in Brent on Thursday night (May 31)</a></div></div><div class="teaser"><figure data-mod="image"><a href="https://www.getwestlondon.co.uk/news/west-london-news/charlie-gards-parents-launch-foundation-14733039"><img src="/@trinitymirrordigital/marwood/TM/img/placeholders/transparent.png" data-srcset="https://i2-prod.getwestlondon.co.uk/incoming/article13324341.ece/ALTERNATES/s180/Charlie-Gard-court-case.jpg 180w, https://i2-prod.getwestlondon.co.uk/incoming/article13324341.ece/ALTERNATES/s220b/Charlie-Gard-court-case.jpg 220w, https://i2-prod.getwestlondon.co.uk/incoming/article13324341.ece/ALTERNATES/s270b/Charlie-Gard-court-case.jpg 270w" data-src="https://i2-prod.getwestlondon.co.uk/incoming/article13324341.ece/ALTERNATES/s615/Charlie-Gard-court-case.jpg"/></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><a class="label" href="https://www.getwestlondon.co.uk/all-about/charlie-gard">Charlie Gard</a><a class="headline" href="https://www.getwestlondon.co.uk/news/west-london-news/charlie-gards-parents-launch-foundation-14733039">Charlie Gard's parents launch foundation for to provide a 'brighter future' for other sick children</a><div class="comments-count" data-streamId="getwestlondon-14733039" data-mod="teaserCounter"><a href="https://www.getwestlondon.co.uk/news/west-london-news/charlie-gards-parents-launch-foundation-14733039#comments-section"><span class="count-number"></span></a></div><a class="description" href="https://www.getwestlondon.co.uk/news/west-london-news/charlie-gards-parents-launch-foundation-14733039">The Charlie Gard Foundation aims to invest in research and provide support to families</a></div></div><div class="teaser"><figure data-mod="image"><a href="https://www.getwestlondon.co.uk/news/west-london-news/chelsea-roads-remain-closed-murder-14731898"><img src="/@trinitymirrordigital/marwood/TM/img/placeholders/transparent.png" data-srcset="https://i2-prod.getwestlondon.co.uk/incoming/article14727180.ece/ALTERNATES/s180/Cathcart-RoadDarren1JPG.jpg 180w, https://i2-prod.getwestlondon.co.uk/incoming/article14727180.ece/ALTERNATES/s220b/Cathcart-RoadDarren1JPG.jpg 220w, https://i2-prod.getwestlondon.co.uk/incoming/article14727180.ece/ALTERNATES/s270b/Cathcart-RoadDarren1JPG.jpg 270w" data-src="https://i2-prod.getwestlondon.co.uk/incoming/article14727180.ece/ALTERNATES/s615/Cathcart-RoadDarren1JPG.jpg"/></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><a class="label" href="https://www.getwestlondon.co.uk/all-about/chelsea">Chelsea</a><a class="headline" href="https://www.getwestlondon.co.uk/news/west-london-news/chelsea-roads-remain-closed-murder-14731898">Chelsea roads remain closed for murder probe two days after fatal stabbing</a><div class="comments-count" data-streamId="getwestlondon-14731898" data-mod="teaserCounter"><a href="https://www.getwestlondon.co.uk/news/west-london-news/chelsea-roads-remain-closed-murder-14731898#comments-section"><span class="count-number"></span></a></div><a class="description" href="https://www.getwestlondon.co.uk/news/west-london-news/chelsea-roads-remain-closed-murder-14731898">Roads in Chelsea remain closed after a 41-year-old man was stabbed to death in Cathcart on Wednesday night (May 30)</a></div></div><div class="teaser"><figure data-mod="image"><a href="https://www.getwestlondon.co.uk/news/west-london-news/heathrow-airport-created-noise-sewers-14729592"><img src="/@trinitymirrordigital/marwood/TM/img/placeholders/transparent.png" data-srcset="https://i2-prod.getwestlondon.co.uk/whats-on/whats-on-news/article14721753.ece/ALTERNATES/s180/heathrow-runway-_175811309136056.jpg 180w, https://i2-prod.getwestlondon.co.uk/whats-on/whats-on-news/article14721753.ece/ALTERNATES/s220b/heathrow-runway-_175811309136056.jpg 220w, https://i2-prod.getwestlondon.co.uk/whats-on/whats-on-news/article14721753.ece/ALTERNATES/s270b/heathrow-runway-_175811309136056.jpg 270w" data-src="https://i2-prod.getwestlondon.co.uk/whats-on/whats-on-news/article14721753.ece/ALTERNATES/s615/heathrow-runway-_175811309136056.jpg"/></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><a class="label" href="https://www.getwestlondon.co.uk/all-about/heathrow-airport">Heathrow Airport</a><a class="headline" href="https://www.getwestlondon.co.uk/news/west-london-news/heathrow-airport-created-noise-sewers-14729592">Heathrow Airport created 'noise sewers' by narrowing flightpaths says angry resident</a><div class="comments-count" data-streamId="getwestlondon-14729592" data-mod="teaserCounter"><a href="https://www.getwestlondon.co.uk/news/west-london-news/heathrow-airport-created-noise-sewers-14729592#comments-section"><span class="count-number"></span></a></div><a class="description" href="https://www.getwestlondon.co.uk/news/west-london-news/heathrow-airport-created-noise-sewers-14729592">He says his house and the ground shake when planes fly overhead, despite living six miles from the runway</a></div></div><div class="teaser"><figure data-mod="image"><a href="https://www.getwestlondon.co.uk/news/west-london-news/man-charged-sudbury-murder-nearly-14730908"><img src="/@trinitymirrordigital/marwood/TM/img/placeholders/transparent.png" data-srcset="https://i2-prod.getwestlondon.co.uk/incoming/article13926490.ece/ALTERNATES/s180/Willesden-Magistrates-CourtPNG.png 180w, https://i2-prod.getwestlondon.co.uk/incoming/article13926490.ece/ALTERNATES/s220b/Willesden-Magistrates-CourtPNG.png 220w, https://i2-prod.getwestlondon.co.uk/incoming/article13926490.ece/ALTERNATES/s270b/Willesden-Magistrates-CourtPNG.png 270w" data-src="https://i2-prod.getwestlondon.co.uk/incoming/article13926490.ece/ALTERNATES/s615/Willesden-Magistrates-CourtPNG.png"/></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><a class="label" href="https://www.getwestlondon.co.uk/all-about/wembley">Wembley</a><a class="headline" href="https://www.getwestlondon.co.uk/news/west-london-news/man-charged-sudbury-murder-nearly-14730908">Man charged with Sudbury murder nearly decade after fatal stabbing</a><a class="description" href="https://www.getwestlondon.co.uk/news/west-london-news/man-charged-sudbury-murder-nearly-14730908">A 40-year-old man was charged in connection with the murder of, Bledar Mone, who was found stabbed to death at home nine years ago</a></div></div></div></section>
</main>
<script src="https://s2-prod.getwestlondon.co.uk/@trinitymirrordigital/marwood/TM/js/pwa.min.js?v=3584984c862644569a2a32662482f91f" async="async"></script>
<script type="text/javascript">$css("https://s2-prod.getwestlondon.co.uk/@trinitymirrordigital/withnail/scss/withnail.css?v=b51b57f6028190be647579ad00d20bc0");$css("https://s2-prod.getwestlondon.co.uk/@trinitymirrordigital/chameleon-sso/scss/chameleon-sso.css?v=e7444cb78ede402492275b91bd23474c");$css("https://s2-prod.getwestlondon.co.uk/@trinitymirrordigital/chameleon-partnership-widgets/scss/partners.css?v=29574c85546c77e83f1fec1693200c74");</script>
<script type="text/javascript">$css("https://s2-prod.getwestlondon.co.uk/@trinitymirrordigital/chameleon-video/scss/video.css?v=fffa56fb541f6083d491a7bf5f83c562");</script>
<div class="widget code html widget-editable viziwyg-section-39129 inpage-widget-12079270" >
<div id="gpt-top-lb"></div>
</div>
<footer><ul id="section-links"><li><a href="https://www.getwestlondon.co.uk/news/">News</a></li><li><a href="https://www.getwestlondon.co.uk/whats-on/">What's On</a></li><li><a href="https://www.getwestlondon.co.uk/sport/">Sport</a></li><li><a href="https://www.getwestlondon.co.uk/sport/football/">Football</a></li></ul><div class="social-links"><h4>Follow us<ul><li><a class="icon facebook" title="facebook" href="https://www.facebook.com/GetWestLondon" target="_blank" data-provider="facebook" data-tracking="facebook|follow|bottom"></a></li><li><a class="icon twitter" title="twitter" href="https://twitter.com/GetWestLondon" target="_blank" data-provider="twitter" data-tracking="twitter|follow|bottom"></a></li><li><a class="icon instagram" title="instagram" href="https://www.instagram.com/getwestlondon" target="_blank" data-provider="instagram" data-tracking="instagram|follow|bottom"></a></li></ul></h4></div><div class="kitemarks"><div class="ipso"></div><a class="trust-project" href="/about-us/"></a></div><ul id="utility-links"><li><a href="https://www.inyourarea.co.uk/">InYourArea</a></li><li><a href="https://goo.gl/QSv9Js">Psychotherapy</a></li><li><a href="https://discountcode.mirror.co.uk">Discount Codes</a></li><li><a href="https://www.getwestlondon.co.uk/contact-us/">Contact Us</a></li><li><a href="https://www.getwestlondon.co.uk/advertising/">Advertise with Us</a></li><li><div itemprop="publisher" itemscope="itemscope" itemtype="https://schema.org/NewsMediaOrganization"><meta itemprop="publishingPrinciples" content="https://www.getwestlondon.co.uk/about-us/"/><meta itemprop="name" content="getwestlondon"/><meta itemprop="url" content="https://www.getwestlondon.co.uk/"/><div itemprop="logo" itemscope="itemscope" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://s2-prod.getwestlondon.co.uk/@trinitymirrordigital/marwood/TM/publications/getwestlondon/img/logo-getwestlondon@2x.png"/></div></div><a href="https://www.getwestlondon.co.uk/about-us/">About Us</a></li><li><a href="https://www.getwestlondon.co.uk/rss-feeds/">RSS Feeds</a></li><li><a href="http://goaltime.contagioussports.com/">Goal Time</a></li><li><a href="https://www.getwestlondon.co.uk/how-to-complain/">How to Complain</a></li><li><a href="https://www.getwestlondon.co.uk/corrections-clarifications/">Corrections and Clarifications</a></li><li><a href="https://www.getwestlondon.co.uk/google-survey/">Google Survey</a></li><li><a href="https://www.getwestlondon.co.uk/terms-conditions/">Terms &amp; Conditions</a></li><li><a href="https://www.getwestlondon.co.uk/privacy-policy/">Privacy Policy</a></li><li><a href="https://www.getwestlondon.co.uk/house-rules/">House Rules</a></li><li><a href="//www.getwestlondon.co.uk">© 2018 a Reach plc subsidiary</a></li><li></li></ul></footer>
<script src="https://s2-prod.getwestlondon.co.uk/@trinitymirrordigital/marwood/TM/js/homepage.min.js?v=3824009685aacee5cafb83ee08cfd554" defer="defer" async="async"></script><script src="https://s2-prod.getwestlondon.co.uk/@trinitymirrordigital/chameleon-partnership-widgets/js/partner.min.js?v=f4133f9dfd43262107613d8cadd9c636" defer="defer" async="async"></script><script src="https://s2-prod.getwestlondon.co.uk/@trinitymirrordigital/withnail/scriptsCore/js/withnail.min.js?v=795df895bcd88fdb03a615a7cceca972" defer="defer" async="async"></script><script src="https://s2-prod.getwestlondon.co.uk/@trinitymirrordigital/chameleon-static-html/js/chameleon-static-html.min.js?v=46f66d15d5b1855776c230e342ce921f" defer="defer" async="async"></script><script src="https://s2-prod.getwestlondon.co.uk/@trinitymirrordigital/chameleon-sso/js/chameleon-sso.min.js?v=39f0204ccc13b52dc6f39ea4f0ab8b10" defer="defer" async="async"></script>
<script src="https://s2-prod.getwestlondon.co.uk/@trinitymirrordigital/chameleon-video/js/video.min.js?v=f81cb6f66e56c1e332dd741e9b1422ce" defer="defer" async="async"></script>
<script src="https://s2-prod.getwestlondon.co.uk/@trinitymirrordigital/article-service/js/article-service.min.js?v=39f1d258a5fccada4308d891c961f91f" defer="defer" async="async"></script>
<div class="widget code html widget-editable viziwyg-section-39272 inpage-widget-13819776" >
<script async src="https://felix.data.tm-awx.com/felix.min.js" ></script>
</div>
</body>
</html>
