<!DOCTYPE html>
<html>
<!--
page generated at: Wed Mar 14 11:11:03 GMT 2018
page generated by escenic.server/hostname: reg-pres14.tm-aws.com/reg-pres14.tm-aws.com
-->
<head>
<script type="text/javascript">!function e(t,n,o){function r(c,s){if(!n[c]){if(!t[c]){var u="function"==typeof require&&require;if(!s&&u)return u(c,!0);if(i)return i(c,!0);var f=new Error("Cannot find module '"+c+"'");throw f.code="MODULE_NOT_FOUND",f}var l=n[c]={exports:{}};t[c][0].call(l.exports,function(e){var n=t[c][1][e];return r(n||e)},l,l.exports,e,t,n,o)}return n[c].exports}for(var i="function"==typeof require&&require,c=0;c<o.length;c++)r(o[c]);return r}({1:[function(e,t,n){!function(e){var n=setTimeout;function o(){}var r="function"==typeof setImmediate&&setImmediate||function(e){n(e,0)},i=function(e){"undefined"!=typeof console&&console&&console.warn("Possible Unhandled Promise Rejection:",e)};function c(e){if("object"!=typeof this)throw new TypeError("Promises must be constructed via new");if("function"!=typeof e)throw new TypeError("not a function");this._state=0,this._handled=!1,this._value=void 0,this._deferreds=[],a(e,this)}function s(e,t){for(;3===e._state;)e=e._value;0!==e._state?(e._handled=!0,r(function(){var n=1===e._state?t.onFulfilled:t.onRejected;if(null!==n){var o;try{o=n(e._value)}catch(e){return void f(t.promise,e)}u(t.promise,o)}else(1===e._state?u:f)(t.promise,e._value)})):e._deferreds.push(t)}function u(e,t){try{if(t===e)throw new TypeError("A promise cannot be resolved with itself.");if(t&&("object"==typeof t||"function"==typeof t)){var n=t.then;if(t instanceof c)return e._state=3,e._value=t,void l(e);if("function"==typeof n)return void a((o=n,r=t,function(){o.apply(r,arguments)}),e)}e._state=1,e._value=t,l(e)}catch(t){f(e,t)}var o,r}function f(e,t){e._state=2,e._value=t,l(e)}function l(e){2===e._state&&0===e._deferreds.length&&r(function(){e._handled||i(e._value)});for(var t=0,n=e._deferreds.length;t<n;t++)s(e,e._deferreds[t]);e._deferreds=null}function a(e,t){var n=!1;try{e(function(e){n||(n=!0,u(t,e))},function(e){n||(n=!0,f(t,e))})}catch(e){if(n)return;n=!0,f(t,e)}}c.prototype.catch=function(e){return this.then(null,e)},c.prototype.then=function(e,t){var n=new this.constructor(o);return s(this,new function(e,t,n){this.onFulfilled="function"==typeof e?e:null,this.onRejected="function"==typeof t?t:null,this.promise=n}(e,t,n)),n},c.all=function(e){var t=Array.prototype.slice.call(e);return new c(function(e,n){if(0===t.length)return e([]);var o=t.length;function r(i,c){try{if(c&&("object"==typeof c||"function"==typeof c)){var s=c.then;if("function"==typeof s)return void s.call(c,function(e){r(i,e)},n)}t[i]=c,0==--o&&e(t)}catch(e){n(e)}}for(var i=0;i<t.length;i++)r(i,t[i])})},c.resolve=function(e){return e&&"object"==typeof e&&e.constructor===c?e:new c(function(t){t(e)})},c.reject=function(e){return new c(function(t,n){n(e)})},c.race=function(e){return new c(function(t,n){for(var o=0,r=e.length;o<r;o++)e[o].then(t,n)})},c._setImmediateFn=function(e){r=e},c._setUnhandledRejectionFn=function(e){i=e},void 0!==t&&t.exports?t.exports=c:e.Promise||(e.Promise=c)}(this)},{}],2:[function(e,t,n){"use strict";t.exports=function(){Element.prototype.matches||(Element.prototype.matches=Element.prototype.msMatchesSelector||Element.prototype.webkitMatchesSelector),Element.prototype.closest||(Element.prototype.closest=function(e){var t=this;if(!document.documentElement.contains(this))return null;do{if(t.matches(e))return t;t=t.parentElement}while(null!==t);return null})}},{}],3:[function(e,t,n){"use strict";var o=e("./promise/promise.js"),r=e("./closest/closest.js");o(),r()},{"./closest/closest.js":2,"./promise/promise.js":4}],4:[function(e,t,n){"use strict";var o=e("promise-polyfill");t.exports=function(){void 0===window.Promise&&(window.Promise=o)}},{"promise-polyfill":1}]},{},[3]);
//# sourceMappingURL=index.min.js.map</script>
<!-- start of widget id: 13078213, name: adRecovery, view: default -->
<!-- end of widget id: 13078213, name: adRecovery, view: default -->

<meta name="smartBanner" content="enabled" data-mod="smartBanner" data-immediate data-id="12630412" data-src="https://i2-prod.birminghammail.co.uk/incoming/article12630405.ece/BINARY/GetWestLondon.png" data-title="Get the Get West London App!" data-text="FREE" data-page-views="1"><meta name="apple-itunes" content="app-id=1163184394" data-name="apple-itunes" id="metaIOS" data-adobe="https://c00.adobe.com/a42e7439e2a5f2d7e4c4db1d4becd182338777acd38745fadc3cc84a51a731e0/kjufgs7v/i/1163184394"><meta name="google-play-app" content="app-id=com.mirror.getwestlondon" id="metaAndroid" data-adobe="https://c00.adobe.com/a42e7439e2a5f2d7e4c4db1d4becd182338777acd38745fadc3cc84a51a731e0/brz80mw5/g/com.mirror.getwestlondon">
<title>Harlesden drug raids: Five arrested in dawn raids at eight Brent addresses - Get West London</title><meta charset="utf-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, minimum-scale=1, maximum-scale=1"><meta name="description" content="getwestlondon attended the raids along with police early on Wednesday morning &#x28;March 14&#x29; - this is what happened"><meta name="robots" content="noarchive"><meta name="keywords" content="Harlesden,Brent"><meta name="news_keywords" content="Harlesden,Brent"><meta name="referrer" content="unsafe-URL"><meta name="author" content="Frederica Miller"><meta name="Googlebot-News" content="noarchive"><meta name="p:domain_verify" content="3d552ddb2e14b20a761242257dc80ff7"><meta name="google-site-verification" content="K87yXRby8ERrTiebEPykKASZNqRcdFHai7btUXoNdzA"><meta property="fb:app_id" content="556445204430162"><meta property="fb:page_id" content="129157297227065"><meta property="fb:pages" content="205263122998642"><link rel="canonical" href="https://www.getwestlondon.co.uk/news/west-london-news/harlesden-drug-raids-five-arrested-14408274"><link rel="amphtml" href="https://www.getwestlondon.co.uk/news/west-london-news/harlesden-drug-raids-five-arrested-14408274.amp"><link rel="search" href="https://www.getwestlondon.co.uk/opensearch.xml" type="application/opensearchdescription+xml" title="Search getwestlondon">
<meta property="og:site_name" content="getwestlondon"><meta property="og:language" content="en"><meta property="og:type" content="article"><meta property="og:title" content="Five arrested in dawn drugs raids at eight Harlesden addresses"><meta property="og:url" content="https://www.getwestlondon.co.uk/news/west-london-news/harlesden-drug-raids-five-arrested-14408274"><meta property="og:description" content="getwestlondon attended the raids along with police early on Wednesday morning (March 14) - this is what happened"><meta property="og:image" content="https://i2-prod.getwestlondon.co.uk/incoming/article14408297.ece/ALTERNATES/s1200/Image-uploaded-from-iOS-87.jpg"><meta property="videoUrl" content="https://bcsecure04-a.akamaihd.net/35/4221396001/201803/450/4221396001_5751044467001_5751037451001.mp4"><meta property="og:section" content="West London News"><meta property="article:tag" content="Brent"><meta property="article:tag" content="Harlesden"><meta property="article:author" content="https://www.getwestlondon.co.uk/authors/frederica-miller/"><meta property="article:published_time" content="2018-03-14T09:43:06Z"><meta property="article:modified_time" content="2018-03-14T09:43:06Z"><meta property="article:expiration_time" content="2018-04-13T09:43:06Z"><meta property="article:section" content="West London News"><meta property="article:id" content="getwestlondon-14408274">
<meta name="twitter:card" value="summary_large_image"><meta name="twitter:site" value="@GetWestLondon"><meta name="twitter:creator" value="@GetWestLondon"><meta name="twitter:image" value="https://i2-prod.getwestlondon.co.uk/incoming/article14408297.ece/ALTERNATES/s1200/Image-uploaded-from-iOS-87.jpg">
<meta name="advertisingConfig" id="advertisingConfig" content="{&quot;desktop&quot;:[{&quot;injectionEnabled&quot;:false,&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:-1,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;header&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;hideOnFirstPageView&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-oop-slot&quot;,&quot;isOOP&quot;:true,&quot;type&quot;:&quot;outOfPage&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:-2,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;body&quot;,&quot;sizes&quot;:[[1,1]],&quot;hideOnSensitiveArticle&quot;:true,&quot;hideOnFirstPageView&quot;:true,&quot;relativePos&quot;:&quot;appendChild&quot;,&quot;name&quot;:&quot;div-gpt-ad-ad-mix-slot&quot;,&quot;type&quot;:&quot;adMix&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:1,&quot;hivis&quot;:&quot;y&quot;,&quot;opos&quot;:&quot;top&quot;},&quot;referenceNode&quot;:&quot;main&quot;,&quot;sizes&quot;:[[970,250],[970,251],[728,90],[728,91],[9,1]],&quot;switchAdUnitId&quot;:698,&quot;relativePos&quot;:&quot;before&quot;,&quot;additionalClass&quot;:&quot;top-slot&quot;,&quot;sticky&quot;:{&quot;mode&quot;:&quot;header&quot;,&quot;duration&quot;:5000},&quot;name&quot;:&quot;div-gpt-ad-top-slot&quot;,&quot;type&quot;:&quot;topOfPage&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:2,&quot;hivis&quot;:&quot;y&quot;},&quot;referenceNode&quot;:&quot;main nav&quot;,&quot;sizes&quot;:[[948,42]],&quot;hidden&quot;:true,&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;div-gpt-ad-sponsorship-bar&quot;,&quot;type&quot;:&quot;sponsorshipBar&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:3,&quot;hivis&quot;:&quot;y&quot;,&quot;opos&quot;:&quot;top&quot;},&quot;referenceNode&quot;:&quot;.related-column&quot;,&quot;sizes&quot;:[[300,600],[300,250],[300,252],[9,2]],&quot;switchAdUnitId&quot;:699,&quot;relativePos&quot;:&quot;prependChild&quot;,&quot;adFreeEnabled&quot;:true,&quot;name&quot;:&quot;div-gpt-ad-rh-slot&quot;,&quot;type&quot;:&quot;primaryMPU&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:4,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;.article-body \u003e p:nth-of-type(2)&quot;,&quot;sizes&quot;:[[8,8]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;in-article&quot;,&quot;name&quot;:&quot;div-gpt-ad-vip-slot&quot;,&quot;type&quot;:&quot;VIP&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:6,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;middle&quot;},&quot;referenceNode&quot;:&quot;.timeline\u003eol\u003eli:nth-of-type(2)&quot;,&quot;sizes&quot;:[[300,250],[300,254],[9,4]],&quot;switchAdUnitId&quot;:701,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;in-article&quot;,&quot;name&quot;:&quot;div-gpt-ad-in-article-slot&quot;,&quot;referenceNode2&quot;:&quot;.article-body \u003e p:nth-last-of-type(4)&quot;,&quot;type&quot;:&quot;inArticleMPU6&quot;,&quot;relativePos2&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:9,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;bottom&quot;},&quot;sizes&quot;:[[728,90],[728,98],[728,99],[9,8],[9,9]],&quot;referenceNode&quot;:&quot;main&quot;,&quot;switchAdUnitId&quot;:704,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;bottom-ad-slot&quot;,&quot;name&quot;:&quot;div-gpt-ad-bottom-slot&quot;,&quot;type&quot;:&quot;bottomOfpagePlusMid&quot;},{&quot;mode&quot;:&quot;text-links-b&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola-x&quot;,&quot;referenceNode&quot;:&quot;.article-body \u003e *:first-child&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;taboolaXByline&quot;,&quot;selector&quot;:&quot;taboola-x-byline&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;byline text links&quot;,&quot;type&quot;:&quot;taboolaxBelowByline&quot;},{&quot;mode&quot;:&quot;text-links-a&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola-x&quot;,&quot;referenceNode&quot;:&quot;#social-follow&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaXBelowArticle&quot;,&quot;selector&quot;:&quot;taboola-x-below-article&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;below article text links&quot;,&quot;type&quot;:&quot;taboolaxBelowArticle&quot;},{&quot;mode&quot;:&quot;thumbnails-d&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola&quot;,&quot;referenceNode&quot;:&quot;#social-follow&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaBelowArticle&quot;,&quot;selector&quot;:&quot;taboola-below-article-thumbnails&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;Below Article Thumbnails Responsive&quot;,&quot;type&quot;:&quot;taboolaBelowArticleThumbnails&quot;},{&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceSlot&quot;:&quot;&quot;,&quot;referenceNode&quot;:&quot;.article-wrapper \u003e .content-column&quot;,&quot;templateName&quot;:&quot;search&quot;,&quot;relativePos&quot;:&quot;prependChild&quot;,&quot;name&quot;:&quot;property-search-container&quot;,&quot;type&quot;:&quot;propertysearch&quot;},{&quot;name&quot;:&quot;partners-footer&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;main&quot;,&quot;type&quot;:&quot;allpartnersFooter&quot;,&quot;templateName&quot;:&quot;footer&quot;,&quot;relativePos&quot;:&quot;appendChild&quot;},{&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;header .secondary \u003e section \u003e ul&quot;,&quot;templateName&quot;:&quot;weather-partnership-bar&quot;,&quot;relativePos&quot;:&quot;before&quot;,&quot;additionalClass&quot;:&quot;weather-widget&quot;,&quot;name&quot;:&quot;weather-widget&quot;,&quot;type&quot;:&quot;weather&quot;},{&quot;name&quot;:&quot;takeover&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;header .secondary&quot;,&quot;type&quot;:&quot;masthead&quot;,&quot;templateName&quot;:&quot;takeover&quot;,&quot;relativePos&quot;:&quot;before&quot;},{&quot;name&quot;:&quot;crosswords-carousel&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;.article-main \u003e p[itemprop\u003ddescription]&quot;,&quot;type&quot;:&quot;crosswordsCarousel&quot;,&quot;templateName&quot;:&quot;carousel&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;name&quot;:&quot;valpal-property&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;.article-body \u003e p:nth-of-type(6)&quot;,&quot;type&quot;:&quot;valpal&quot;,&quot;templateName&quot;:&quot;property&quot;,&quot;relativePos&quot;:&quot;before&quot;},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-slot&quot;,&quot;heading&quot;:&quot;Recommended&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet no-bottom-margin&quot;,&quot;name&quot;:&quot;recommendations-top-heading&quot;,&quot;type&quot;:&quot;recommendationsTopHeading&quot;,&quot;items&quot;:0},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;referenceSlot&quot;:&quot;recommendations-top-heading&quot;,&quot;targeting&quot;:{},&quot;sizes&quot;:[[288,126]],&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet no-bottom-margin&quot;,&quot;name&quot;:&quot;div-gpt-native&quot;,&quot;type&quot;:&quot;native&quot;},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-native&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet no-bottom-margin&quot;,&quot;name&quot;:&quot;recommendations-top-primary&quot;,&quot;type&quot;:&quot;recommendationsTopPrimary&quot;,&quot;items&quot;:3},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;recommendations-top-primary&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet&quot;,&quot;name&quot;:&quot;recommendations-top-secondary&quot;,&quot;type&quot;:&quot;recommendationsTopSecondary&quot;,&quot;items&quot;:5},{&quot;additionalClass&quot;:&quot;hidden&quot;,&quot;name&quot;:&quot;ayl-native-1&quot;,&quot;componentType&quot;:&quot;adYouLike&quot;,&quot;referenceSlot&quot;:&quot;recommendations-top-primary&quot;,&quot;type&quot;:&quot;adYouLikeArticleSlot1&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;mode&quot;:&quot;thumbnails-e&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;referenceSlot&quot;:&quot;recommendations-top-secondary&quot;,&quot;slotType&quot;:&quot;taboola&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaRightRailsResponsive&quot;,&quot;selector&quot;:&quot;taboola-right-rail-thumbnails-responsive&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;Right Rail Thumbnails Responsive&quot;,&quot;type&quot;:&quot;taboolaRightRailsThumbnails&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:5,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;middle&quot;},&quot;referenceSlot&quot;:&quot;taboolaRightRailsResponsive&quot;,&quot;sizes&quot;:[[300,600],[300,250],[300,253],[9,3]],&quot;switchAdUnitId&quot;:700,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;type&quot;:&quot;secondaryMPU&quot;},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;heading&quot;:&quot;Recommended&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet no-bottom-margin&quot;,&quot;name&quot;:&quot;recommendations-bottom-primary&quot;,&quot;type&quot;:&quot;recommendationsBottomPrimary&quot;,&quot;items&quot;:3},{&quot;name&quot;:&quot;web-search-container&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;type&quot;:&quot;webdotcom&quot;,&quot;templateName&quot;:&quot;webSearch&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;name&quot;:&quot;most-read-secondary&quot;,&quot;componentType&quot;:&quot;mostRead&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;type&quot;:&quot;mostReadSecondary&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:7,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;middle&quot;},&quot;referenceSlot&quot;:&quot;recommendations-bottom-primary&quot;,&quot;sizes&quot;:[[300,600],[300,250],[300,255],[9,5]],&quot;switchAdUnitId&quot;:702,&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;div-gpt-ad-rh-tertiary-slot&quot;,&quot;type&quot;:&quot;tertiaryMPU&quot;},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;recommendations-bottom-primary&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet no-bottom-margin&quot;,&quot;name&quot;:&quot;recommendations-bottom-secondary&quot;,&quot;type&quot;:&quot;recommendationsBottomSecondary&quot;,&quot;items&quot;:3},{&quot;additionalClass&quot;:&quot;hidden&quot;,&quot;name&quot;:&quot;ayl-native-2&quot;,&quot;componentType&quot;:&quot;adYouLike&quot;,&quot;referenceSlot&quot;:&quot;recommendations-bottom-primary&quot;,&quot;type&quot;:&quot;adYouLikeArticleSlot2&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceSlot&quot;:&quot;recommendations-bottom-primary&quot;,&quot;templateName&quot;:&quot;form-car-search&quot;,&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;haymarket-car-search-form&quot;,&quot;title&quot;:&quot;Find Used Cars&quot;,&quot;type&quot;:&quot;haymarket&quot;},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;recommendations-bottom-secondary&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet&quot;,&quot;name&quot;:&quot;recommendations-bottom-tertiary&quot;,&quot;type&quot;:&quot;recommendationsBottomTertiary&quot;,&quot;items&quot;:4},{&quot;additionalClass&quot;:&quot;hidden&quot;,&quot;name&quot;:&quot;ayl-native-3&quot;,&quot;componentType&quot;:&quot;adYouLike&quot;,&quot;referenceSlot&quot;:&quot;recommendations-bottom-secondary&quot;,&quot;type&quot;:&quot;adYouLikeArticleSlot3&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:8,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;bottom&quot;},&quot;referenceSlot&quot;:&quot;recommendations-bottom-tertiary&quot;,&quot;sizes&quot;:[[300,600],[300,250],[300,256],[9,6]],&quot;switchAdUnitId&quot;:703,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-rh-quaternary-slot&quot;,&quot;type&quot;:&quot;quaternaryMPU&quot;}],&quot;configMeta&quot;:[{&quot;name&quot;:&quot;article&quot;,&quot;componentType&quot;:&quot;meta&quot;,&quot;type&quot;:&quot;configMetadata&quot;}],&quot;page&quot;:{&quot;storymeta&quot;:&quot;brent,harlesden&quot;,&quot;templ&quot;:&quot;article&quot;,&quot;oid&quot;:&quot;14408274&quot;,&quot;configPageType&quot;:&quot;article&quot;,&quot;adUnitId&quot;:&quot;/5293/getwestlondon.co.uk/news/west-london-news&quot;},&quot;tabletPortraitUpwards&quot;:[{&quot;injectionEnabled&quot;:false,&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:-1,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;header&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;hideOnFirstPageView&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-oop-slot&quot;,&quot;isOOP&quot;:true,&quot;type&quot;:&quot;outOfPage&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:-2,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;body&quot;,&quot;sizes&quot;:[[1,1]],&quot;hideOnSensitiveArticle&quot;:true,&quot;hideOnFirstPageView&quot;:true,&quot;relativePos&quot;:&quot;appendChild&quot;,&quot;name&quot;:&quot;div-gpt-ad-ad-mix-slot&quot;,&quot;type&quot;:&quot;adMix&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:1,&quot;hivis&quot;:&quot;y&quot;,&quot;opos&quot;:&quot;top&quot;},&quot;referenceNode&quot;:&quot;main&quot;,&quot;sizes&quot;:[[728,90],[300,250],[728,91],[300,251],[9,1]],&quot;relativePos&quot;:&quot;before&quot;,&quot;additionalClass&quot;:&quot;top-slot&quot;,&quot;sticky&quot;:{&quot;mode&quot;:&quot;header&quot;,&quot;duration&quot;:5000},&quot;name&quot;:&quot;div-gpt-ad-top-slot&quot;,&quot;type&quot;:&quot;topOfPagePortrait&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:2,&quot;hivis&quot;:&quot;y&quot;},&quot;referenceNode&quot;:&quot;main nav&quot;,&quot;sizes&quot;:[[948,42]],&quot;hidden&quot;:true,&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;div-gpt-ad-sponsorship-bar&quot;,&quot;type&quot;:&quot;sponsorshipBar&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:3,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;.article-body \u003e p:nth-of-type(2)&quot;,&quot;sizes&quot;:[[8,8]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;in-article&quot;,&quot;name&quot;:&quot;div-gpt-ad-vip-slot&quot;,&quot;type&quot;:&quot;VIP&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:4,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;middle&quot;},&quot;referenceNode&quot;:&quot;.timeline\u003eol\u003eli:nth-of-type(2)&quot;,&quot;sizes&quot;:[[300,250],[300,252],[9,2]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;adFreeEnabled&quot;:true,&quot;additionalClass&quot;:&quot;in-article&quot;,&quot;name&quot;:&quot;div-gpt-ad-in-article-slot&quot;,&quot;referenceNode2&quot;:&quot;.article-body \u003e p:nth-of-type(7)&quot;,&quot;type&quot;:&quot;inArticleMPU4&quot;,&quot;relativePos2&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:5,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;bottom&quot;},&quot;sizes&quot;:[[728,90],[728,98],[728,99],[9,8],[9,9]],&quot;referenceNode&quot;:&quot;main&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;bottom-ad-slot&quot;,&quot;name&quot;:&quot;div-gpt-ad-bottom-slot&quot;,&quot;type&quot;:&quot;bottomOfpagePlusMid&quot;},{&quot;mode&quot;:&quot;text-links-b&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola-x&quot;,&quot;referenceNode&quot;:&quot;.article-body \u003e *:first-child&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;taboolaXByline&quot;,&quot;selector&quot;:&quot;taboola-x-byline&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;byline text links&quot;,&quot;type&quot;:&quot;taboolaxBelowByline&quot;},{&quot;mode&quot;:&quot;text-links-a&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola-x&quot;,&quot;referenceNode&quot;:&quot;#social-follow&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaXBelowArticle&quot;,&quot;selector&quot;:&quot;taboola-x-below-article&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;below article text links&quot;,&quot;type&quot;:&quot;taboolaxBelowArticle&quot;},{&quot;mode&quot;:&quot;thumbnails-d&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola&quot;,&quot;referenceNode&quot;:&quot;#social-follow&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaBelowArticle&quot;,&quot;selector&quot;:&quot;taboola-below-article-thumbnails&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;Below Article Thumbnails Responsive&quot;,&quot;type&quot;:&quot;taboolaBelowArticleThumbnails&quot;},{&quot;mode&quot;:&quot;thumbnails-f&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola&quot;,&quot;referenceNode&quot;:&quot;.article-body p:nth-of-type(3)&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaMobileMidArticle&quot;,&quot;selector&quot;:&quot;taboola-mobile-mid-article-thumbnails&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;Mobile Mid-Article Thumbnails&quot;,&quot;type&quot;:&quot;taboolaMidArticleThumbnails&quot;},{&quot;name&quot;:&quot;most-read-secondary&quot;,&quot;componentType&quot;:&quot;mostRead&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;type&quot;:&quot;mostReadSecondary&quot;,&quot;referenceNode&quot;:&quot;main aside.related-column&quot;,&quot;relativePos&quot;:&quot;appendChild&quot;},{&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceSlot&quot;:&quot;&quot;,&quot;referenceNode&quot;:&quot;.article-wrapper \u003e .content-column&quot;,&quot;templateName&quot;:&quot;search&quot;,&quot;relativePos&quot;:&quot;prependChild&quot;,&quot;name&quot;:&quot;property-search-container&quot;,&quot;type&quot;:&quot;propertysearch&quot;},{&quot;name&quot;:&quot;partners-footer&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;main&quot;,&quot;type&quot;:&quot;allpartnersFooter&quot;,&quot;templateName&quot;:&quot;footer&quot;,&quot;relativePos&quot;:&quot;appendChild&quot;},{&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;header .secondary \u003e section \u003e ul&quot;,&quot;templateName&quot;:&quot;weather-partnership-bar&quot;,&quot;relativePos&quot;:&quot;before&quot;,&quot;additionalClass&quot;:&quot;weather-widget&quot;,&quot;name&quot;:&quot;weather-widget&quot;,&quot;type&quot;:&quot;weather&quot;},{&quot;name&quot;:&quot;takeover&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;header .secondary&quot;,&quot;type&quot;:&quot;masthead&quot;,&quot;templateName&quot;:&quot;takeover&quot;,&quot;relativePos&quot;:&quot;before&quot;},{&quot;name&quot;:&quot;crosswords-carousel&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;.article-main \u003e p[itemprop\u003ddescription]&quot;,&quot;type&quot;:&quot;crosswordsCarousel&quot;,&quot;templateName&quot;:&quot;carousel&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;name&quot;:&quot;valpal-property&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;.article-body \u003e p:nth-of-type(6)&quot;,&quot;type&quot;:&quot;valpal&quot;,&quot;templateName&quot;:&quot;property&quot;,&quot;relativePos&quot;:&quot;before&quot;}],&quot;baseLayout&quot;:[{&quot;injectionEnabled&quot;:false,&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:-1,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;header&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;hideOnFirstPageView&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-oop-slot&quot;,&quot;isOOP&quot;:true,&quot;type&quot;:&quot;outOfPage&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:-2,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;body&quot;,&quot;sizes&quot;:[[1,1]],&quot;hideOnSensitiveArticle&quot;:true,&quot;hideOnFirstPageView&quot;:true,&quot;relativePos&quot;:&quot;appendChild&quot;,&quot;name&quot;:&quot;div-gpt-ad-ad-mix-slot&quot;,&quot;type&quot;:&quot;adMix&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:1,&quot;hivis&quot;:&quot;y&quot;,&quot;opos&quot;:&quot;top&quot;},&quot;referenceNode&quot;:&quot;main&quot;,&quot;sizes&quot;:[[320,100],[320,50],[320,51],[300,100],[300,50]],&quot;relativePos&quot;:&quot;before&quot;,&quot;additionalClass&quot;:&quot;top-slot&quot;,&quot;sticky&quot;:{&quot;sizes&quot;:[[320,50],[320,51],[300,50]],&quot;mode&quot;:&quot;header&quot;,&quot;duration&quot;:5000},&quot;name&quot;:&quot;div-gpt-ad-top-slot&quot;,&quot;type&quot;:&quot;topOfPageMobile&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:3,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;.article-body \u003e p:nth-of-type(2)&quot;,&quot;sizes&quot;:[[8,8]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;in-article&quot;,&quot;name&quot;:&quot;div-gpt-ad-vip-slot&quot;,&quot;type&quot;:&quot;VIP&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:4,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;middle&quot;},&quot;referenceNode&quot;:&quot;.timeline\u003eol\u003eli:nth-of-type(2)&quot;,&quot;sizes&quot;:[[300,250],[300,252],[9,2]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;adFreeEnabled&quot;:true,&quot;additionalClass&quot;:&quot;in-article&quot;,&quot;name&quot;:&quot;div-gpt-ad-in-article-slot&quot;,&quot;referenceNode2&quot;:&quot;.article-body \u003e p:nth-of-type(7)&quot;,&quot;type&quot;:&quot;inArticleMPU4&quot;,&quot;relativePos2&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:99,&quot;hivis&quot;:&quot;y&quot;,&quot;opos&quot;:&quot;bottom&quot;},&quot;sizes&quot;:[[320,50],[320,59]],&quot;referenceNode&quot;:&quot;main&quot;,&quot;allowedAdjustments&quot;:{&quot;override&quot;:true},&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;sticky-bottom-banner&quot;,&quot;name&quot;:&quot;div-gpt-ad-sticky-bottom-banner&quot;,&quot;type&quot;:&quot;bottomOfPageMobile&quot;},{&quot;mode&quot;:&quot;thumbnails-d&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola&quot;,&quot;referenceNode&quot;:&quot;#social-follow&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaBelowArticle&quot;,&quot;selector&quot;:&quot;taboola-below-article-thumbnails&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;Below Article Thumbnails Responsive&quot;,&quot;type&quot;:&quot;taboolaBelowArticleThumbnails&quot;},{&quot;mode&quot;:&quot;thumbnails-f&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola&quot;,&quot;referenceNode&quot;:&quot;.article-body p:nth-of-type(3)&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaMobileMidArticle&quot;,&quot;selector&quot;:&quot;taboola-mobile-mid-article-thumbnails&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;Mobile Mid-Article Thumbnails&quot;,&quot;type&quot;:&quot;taboolaMidArticleThumbnails&quot;},{&quot;componentType&quot;:&quot;adYouLike&quot;,&quot;referenceSlot&quot;:&quot;recommendations-top-primary&quot;,&quot;referenceNode&quot;:&quot;.article-body \u003e p:nth-of-type(10)&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;hidden&quot;,&quot;name&quot;:&quot;ayl-native-1&quot;,&quot;type&quot;:&quot;adYouLikeArticleSlot1&quot;},{&quot;name&quot;:&quot;most-read-secondary&quot;,&quot;componentType&quot;:&quot;mostRead&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;type&quot;:&quot;mostReadSecondary&quot;,&quot;referenceNode&quot;:&quot;main aside.related-column&quot;,&quot;relativePos&quot;:&quot;appendChild&quot;},{&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceSlot&quot;:&quot;&quot;,&quot;referenceNode&quot;:&quot;.article-wrapper \u003e .content-column&quot;,&quot;templateName&quot;:&quot;search&quot;,&quot;relativePos&quot;:&quot;prependChild&quot;,&quot;name&quot;:&quot;property-search-container&quot;,&quot;type&quot;:&quot;propertysearch&quot;},{&quot;name&quot;:&quot;partners-footer&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;main&quot;,&quot;type&quot;:&quot;allpartnersFooter&quot;,&quot;templateName&quot;:&quot;footer&quot;,&quot;relativePos&quot;:&quot;appendChild&quot;},{&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;header .secondary \u003e section \u003e ul&quot;,&quot;templateName&quot;:&quot;weather-partnership-bar&quot;,&quot;relativePos&quot;:&quot;before&quot;,&quot;additionalClass&quot;:&quot;weather-widget&quot;,&quot;name&quot;:&quot;weather-widget&quot;,&quot;type&quot;:&quot;weather&quot;},{&quot;name&quot;:&quot;takeover&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;header .secondary&quot;,&quot;type&quot;:&quot;masthead&quot;,&quot;templateName&quot;:&quot;takeover&quot;,&quot;relativePos&quot;:&quot;before&quot;},{&quot;name&quot;:&quot;crosswords-carousel&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;.article-main \u003e p[itemprop\u003ddescription]&quot;,&quot;type&quot;:&quot;crosswordsCarousel&quot;,&quot;templateName&quot;:&quot;carousel&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;name&quot;:&quot;valpal-property&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;.article-body \u003e p:nth-of-type(6)&quot;,&quot;type&quot;:&quot;valpal&quot;,&quot;templateName&quot;:&quot;property&quot;,&quot;relativePos&quot;:&quot;before&quot;}],&quot;tabletLandscapeUpwards&quot;:[{&quot;injectionEnabled&quot;:false,&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:-1,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;header&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;hideOnFirstPageView&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-oop-slot&quot;,&quot;isOOP&quot;:true,&quot;type&quot;:&quot;outOfPage&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:-2,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;body&quot;,&quot;sizes&quot;:[[1,1]],&quot;hideOnSensitiveArticle&quot;:true,&quot;hideOnFirstPageView&quot;:true,&quot;relativePos&quot;:&quot;appendChild&quot;,&quot;name&quot;:&quot;div-gpt-ad-ad-mix-slot&quot;,&quot;type&quot;:&quot;adMix&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:1,&quot;hivis&quot;:&quot;y&quot;,&quot;opos&quot;:&quot;top&quot;},&quot;referenceNode&quot;:&quot;main&quot;,&quot;sizes&quot;:[[970,250],[970,251],[728,90],[728,91],[9,1]],&quot;relativePos&quot;:&quot;before&quot;,&quot;additionalClass&quot;:&quot;top-slot&quot;,&quot;sticky&quot;:{&quot;sizes&quot;:[[728,90],[728,91]],&quot;mode&quot;:&quot;header&quot;,&quot;duration&quot;:5000},&quot;name&quot;:&quot;div-gpt-ad-top-slot&quot;,&quot;type&quot;:&quot;topOfPage&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:2,&quot;hivis&quot;:&quot;y&quot;},&quot;referenceNode&quot;:&quot;main nav&quot;,&quot;sizes&quot;:[[948,42]],&quot;hidden&quot;:true,&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;div-gpt-ad-sponsorship-bar&quot;,&quot;type&quot;:&quot;sponsorshipBar&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:3,&quot;hivis&quot;:&quot;y&quot;,&quot;opos&quot;:&quot;top&quot;},&quot;referenceNode&quot;:&quot;.related-column&quot;,&quot;sizes&quot;:[[300,600],[300,250],[300,252],[9,2]],&quot;relativePos&quot;:&quot;prependChild&quot;,&quot;adFreeEnabled&quot;:true,&quot;name&quot;:&quot;div-gpt-ad-rh-slot&quot;,&quot;type&quot;:&quot;primaryMPU&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:4,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;.article-body \u003e p:nth-of-type(2)&quot;,&quot;sizes&quot;:[[8,8]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;in-article&quot;,&quot;name&quot;:&quot;div-gpt-ad-vip-slot&quot;,&quot;type&quot;:&quot;VIP&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:6,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;middle&quot;},&quot;referenceNode&quot;:&quot;.timeline\u003eol\u003eli:nth-of-type(2)&quot;,&quot;sizes&quot;:[[300,250],[300,254],[9,4]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;in-article&quot;,&quot;name&quot;:&quot;div-gpt-ad-in-article-slot&quot;,&quot;referenceNode2&quot;:&quot;.article-body \u003e p:nth-last-of-type(4)&quot;,&quot;type&quot;:&quot;inArticleMPU6&quot;,&quot;relativePos2&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:9,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;bottom&quot;},&quot;sizes&quot;:[[728,90],[728,98],[728,99],[9,8],[9,9]],&quot;referenceNode&quot;:&quot;main&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;bottom-ad-slot&quot;,&quot;name&quot;:&quot;div-gpt-ad-bottom-slot&quot;,&quot;type&quot;:&quot;bottomOfpagePlusMid&quot;},{&quot;mode&quot;:&quot;text-links-b&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola-x&quot;,&quot;referenceNode&quot;:&quot;.article-body \u003e *:first-child&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;taboolaXByline&quot;,&quot;selector&quot;:&quot;taboola-x-byline&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;byline text links&quot;,&quot;type&quot;:&quot;taboolaxBelowByline&quot;},{&quot;mode&quot;:&quot;text-links-a&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola-x&quot;,&quot;referenceNode&quot;:&quot;#social-follow&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaXBelowArticle&quot;,&quot;selector&quot;:&quot;taboola-x-below-article&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;below article text links&quot;,&quot;type&quot;:&quot;taboolaxBelowArticle&quot;},{&quot;mode&quot;:&quot;thumbnails-d&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola&quot;,&quot;referenceNode&quot;:&quot;#social-follow&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaBelowArticle&quot;,&quot;selector&quot;:&quot;taboola-below-article-thumbnails&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;Below Article Thumbnails Responsive&quot;,&quot;type&quot;:&quot;taboolaBelowArticleThumbnails&quot;},{&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceSlot&quot;:&quot;&quot;,&quot;referenceNode&quot;:&quot;.article-wrapper \u003e .content-column&quot;,&quot;templateName&quot;:&quot;search&quot;,&quot;relativePos&quot;:&quot;prependChild&quot;,&quot;name&quot;:&quot;property-search-container&quot;,&quot;type&quot;:&quot;propertysearch&quot;},{&quot;name&quot;:&quot;partners-footer&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;main&quot;,&quot;type&quot;:&quot;allpartnersFooter&quot;,&quot;templateName&quot;:&quot;footer&quot;,&quot;relativePos&quot;:&quot;appendChild&quot;},{&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;header .secondary \u003e section \u003e ul&quot;,&quot;templateName&quot;:&quot;weather-partnership-bar&quot;,&quot;relativePos&quot;:&quot;before&quot;,&quot;additionalClass&quot;:&quot;weather-widget&quot;,&quot;name&quot;:&quot;weather-widget&quot;,&quot;type&quot;:&quot;weather&quot;},{&quot;name&quot;:&quot;takeover&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;header .secondary&quot;,&quot;type&quot;:&quot;masthead&quot;,&quot;templateName&quot;:&quot;takeover&quot;,&quot;relativePos&quot;:&quot;before&quot;},{&quot;name&quot;:&quot;crosswords-carousel&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;.article-main \u003e p[itemprop\u003ddescription]&quot;,&quot;type&quot;:&quot;crosswordsCarousel&quot;,&quot;templateName&quot;:&quot;carousel&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;name&quot;:&quot;valpal-property&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;.article-body \u003e p:nth-of-type(6)&quot;,&quot;type&quot;:&quot;valpal&quot;,&quot;templateName&quot;:&quot;property&quot;,&quot;relativePos&quot;:&quot;before&quot;},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-slot&quot;,&quot;heading&quot;:&quot;Recommended&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet no-bottom-margin&quot;,&quot;name&quot;:&quot;recommendations-top-heading&quot;,&quot;type&quot;:&quot;recommendationsTopHeading&quot;,&quot;items&quot;:0},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;referenceSlot&quot;:&quot;recommendations-top-heading&quot;,&quot;targeting&quot;:{},&quot;sizes&quot;:[[288,126]],&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet no-bottom-margin&quot;,&quot;name&quot;:&quot;div-gpt-native&quot;,&quot;type&quot;:&quot;native&quot;},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-native&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet no-bottom-margin&quot;,&quot;name&quot;:&quot;recommendations-top-primary&quot;,&quot;type&quot;:&quot;recommendationsTopPrimary&quot;,&quot;items&quot;:3},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;recommendations-top-primary&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet&quot;,&quot;name&quot;:&quot;recommendations-top-secondary&quot;,&quot;type&quot;:&quot;recommendationsTopSecondary&quot;,&quot;items&quot;:5},{&quot;additionalClass&quot;:&quot;hidden&quot;,&quot;name&quot;:&quot;ayl-native-1&quot;,&quot;componentType&quot;:&quot;adYouLike&quot;,&quot;referenceSlot&quot;:&quot;recommendations-top-primary&quot;,&quot;type&quot;:&quot;adYouLikeArticleSlot1&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;mode&quot;:&quot;thumbnails-e&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;referenceSlot&quot;:&quot;recommendations-top-secondary&quot;,&quot;slotType&quot;:&quot;taboola&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaRightRailsResponsive&quot;,&quot;selector&quot;:&quot;taboola-right-rail-thumbnails-responsive&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;Right Rail Thumbnails Responsive&quot;,&quot;type&quot;:&quot;taboolaRightRailsThumbnails&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:5,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;middle&quot;},&quot;referenceSlot&quot;:&quot;taboolaRightRailsResponsive&quot;,&quot;sizes&quot;:[[300,600],[300,250],[300,253],[9,3]],&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;type&quot;:&quot;secondaryMPU&quot;},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;heading&quot;:&quot;Recommended&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet no-bottom-margin&quot;,&quot;name&quot;:&quot;recommendations-bottom-primary&quot;,&quot;type&quot;:&quot;recommendationsBottomPrimary&quot;,&quot;items&quot;:3},{&quot;name&quot;:&quot;most-read-secondary&quot;,&quot;componentType&quot;:&quot;mostRead&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;type&quot;:&quot;mostReadSecondary&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;name&quot;:&quot;web-search-container&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;type&quot;:&quot;webdotcom&quot;,&quot;templateName&quot;:&quot;webSearch&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:7,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;middle&quot;},&quot;referenceSlot&quot;:&quot;recommendations-bottom-primary&quot;,&quot;sizes&quot;:[[300,600],[300,250],[300,255],[9,5]],&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;div-gpt-ad-rh-tertiary-slot&quot;,&quot;type&quot;:&quot;tertiaryMPU&quot;},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;recommendations-bottom-primary&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet no-bottom-margin&quot;,&quot;name&quot;:&quot;recommendations-bottom-secondary&quot;,&quot;type&quot;:&quot;recommendationsBottomSecondary&quot;,&quot;items&quot;:3},{&quot;additionalClass&quot;:&quot;hidden&quot;,&quot;name&quot;:&quot;ayl-native-2&quot;,&quot;componentType&quot;:&quot;adYouLike&quot;,&quot;referenceSlot&quot;:&quot;recommendations-bottom-primary&quot;,&quot;type&quot;:&quot;adYouLikeArticleSlot2&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceSlot&quot;:&quot;recommendations-bottom-primary&quot;,&quot;templateName&quot;:&quot;form-car-search&quot;,&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;haymarket-car-search-form&quot;,&quot;title&quot;:&quot;Find Used Cars&quot;,&quot;type&quot;:&quot;haymarket&quot;},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;recommendations-bottom-secondary&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet&quot;,&quot;name&quot;:&quot;recommendations-bottom-tertiary&quot;,&quot;type&quot;:&quot;recommendationsBottomTertiary&quot;,&quot;items&quot;:4},{&quot;additionalClass&quot;:&quot;hidden&quot;,&quot;name&quot;:&quot;ayl-native-3&quot;,&quot;componentType&quot;:&quot;adYouLike&quot;,&quot;referenceSlot&quot;:&quot;recommendations-bottom-secondary&quot;,&quot;type&quot;:&quot;adYouLikeArticleSlot3&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:8,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;bottom&quot;},&quot;referenceSlot&quot;:&quot;recommendations-bottom-tertiary&quot;,&quot;sizes&quot;:[[300,600],[300,250],[300,256],[9,6]],&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-rh-quaternary-slot&quot;,&quot;type&quot;:&quot;quaternaryMPU&quot;}]}"/><meta name="scriptConfig" id="scriptConfig" content="{&quot;skimlinks&quot;:{&quot;enabled&quot;:true,&quot;publisherId&quot;:&quot;76202X1537044&quot;},&quot;googleConsumerSurvey&quot;:{&quot;accountId&quot;:&quot;_5jmnzkb3fa5zigo4qxmjvmpoom&quot;,&quot;enabled&quot;:true,&quot;hideOnSensitiveArticle&quot;:true},&quot;performSemanticPlayer&quot;:{&quot;enabled&quot;:true},&quot;googleAnalytics&quot;:{&quot;accountId&quot;:&quot;UA-47740725-12&quot;,&quot;enabled&quot;:true},&quot;visualDNA&quot;:{&quot;apiKey&quot;:&quot;mirror&quot;,&quot;enabled&quot;:true},&quot;lotame&quot;:{&quot;tagNumber&quot;:&quot;9458&quot;,&quot;enabled&quot;:true},&quot;onScroll&quot;:{&quot;enabled&quot;:true},&quot;pageUrl&quot;:&quot;https://www.getwestlondon.co.uk/news/west-london-news/harlesden-drug-raids-five-arrested-14408274&quot;,&quot;grapeshot&quot;:{&quot;zone&quot;:&quot;national&quot;,&quot;enabled&quot;:true},&quot;performRHCPlayer&quot;:{&quot;enabled&quot;:false},&quot;timestamp&quot;:1521025863333,&quot;adYouLike&quot;:{&quot;enabled&quot;:true}}"/>
<meta id="dataLayer" name="dataLayer" content="{&quot;page&quot;:{&quot;attributes&quot;:{&quot;application&quot;:&quot;Responsive Web&quot;,&quot;channel&quot;:&quot;news&quot;,&quot;channelId&quot;:&quot;15826&quot;,&quot;sectionId&quot;:&quot;23596&quot;,&quot;publicationName&quot;:&quot;getwestlondon&quot;,&quot;publicationId&quot;:&quot;37&quot;,&quot;environment&quot;:&quot;prod&quot;,&quot;platform&quot;:&quot;regionals&quot;,&quot;pageName&quot;:&quot;get west london:news:west-london-news:article:harlesden-drug-raids-five-arrested:14408274&quot;,&quot;pageType&quot;:&quot;article:news:grid&quot;,&quot;ownerSite&quot;:&quot;get west london&quot;,&quot;ownerSiteDomain&quot;:&quot;www.getwestlondon.co.uk&quot;,&quot;subSectionOne&quot;:&quot;news&quot;,&quot;subSectionTwo&quot;:&quot;west-london-news&quot;},&quot;info&quot;:{&quot;url&quot;:&quot;https://www.getwestlondon.co.uk/news/west-london-news/harlesden-drug-raids-five-arrested-14408274&quot;}},&quot;article&quot;:{&quot;attributes&quot;:{&quot;allTags&quot;:&quot;Brent|Harlesden&quot;,&quot;articleAuthor&quot;:&quot;Frederica Miller&quot;,&quot;articleId&quot;:&quot;14408274&quot;,&quot;articleTitle&quot;:&quot;Harlesden drug raids: Five arrested in dawn raids at eight Brent addresses&quot;,&quot;articleUrl&quot;:&quot;https://www.getwestlondon.co.uk/news/west-london-news/harlesden-drug-raids-five-arrested-14408274&quot;,&quot;headline&quot;:&quot;get west london_harlesden-drug-raids-five-arrested&quot;,&quot;primaryTag&quot;:&quot;Harlesden&quot;,&quot;publishDate&quot;:&quot;2018-03-14&quot;,&quot;firstPublishDate&quot;:&quot;2018-03-14|09:43&quot;,&quot;objectType&quot;:&quot;article&quot;,&quot;ownerSite&quot;:&quot;get west london&quot;},&quot;info&quot;:{&quot;hoursSincePublication&quot;:&quot;1&quot;,&quot;videos&quot;:[{&quot;videoPlayer&quot;:&quot;brightcove&quot;,&quot;videoTitle&quot;:&quot;Watch officers storm an address in Harlesden&quot;,&quot;placement&quot;:&quot;lead&quot;,&quot;duration&quot;:46,&quot;id&quot;:&quot;5751037451001&quot;,&quot;uploader&quot;:&quot;Frederica Miller&quot;,&quot;source&quot;:&quot;06bef9c772ff856fcdfb6f8f237b9c80&quot;,&quot;contentVertical&quot;:&quot;Undefined&quot;,&quot;site&quot;:&quot;Undefined&quot;,&quot;clearance&quot;:&quot;Network&quot;,&quot;sourceUrl&quot;:&quot;na&quot;}],&quot;hasLeadVideo&quot;:true},&quot;interaction&quot;:{&quot;nameId&quot;:&quot;14408274&quot;}}}"/>
<link rel="stylesheet" href="https://s2-prod.getwestlondon.co.uk/@trinitymirrordigital/withnail/scss/withnail.css?v=ceee5324851e94a82b8abd48e2b6cd20"><link rel="stylesheet" href="https://s2-prod.getwestlondon.co.uk/@trinitymirrordigital/marwood/TM/scss/marwood.css?v=0d411d417a350bd66f9a814787071a59"><link rel="stylesheet" href="https://s2-prod.getwestlondon.co.uk/@trinitymirrordigital/chameleon-static-html/scss/chameleon-static-html.css?v=4f341650eb0823e1472193470529ccd9"><link rel="stylesheet" href="https://s2-prod.getwestlondon.co.uk/@trinitymirrordigital/chameleon-sso/scss/chameleon-sso.css?v=6c0401caac64fbb62715a7e84c3e585c"><link rel="stylesheet" href="https://s2-prod.getwestlondon.co.uk/@trinitymirrordigital/chameleon-partnership-widgets/scss/partners.css?v=652932f34922cfb97569d34faf5d8ebc">
<link rel="stylesheet" href="https://s2-prod.getwestlondon.co.uk/@trinitymirrordigital/chameleon-video/scss/video.css?v=fffa56fb541f6083d491a7bf5f83c562">
<link rel="stylesheet" href="https://s2-prod.getwestlondon.co.uk/@trinitymirrordigital/article-service/scss/article-service.css?v=20fae1564746b4fa8575d8c1e0603f10">
<link rel="stylesheet" href="https://s2-prod.getwestlondon.co.uk/@trinitymirrordigital/chameleon-branding/publications/getwestlondon/scss/getwestlondon.css?v=1dcba5073ba98abe24945562b2db4dc4"/><link rel="shortcut icon" href="https://s2-prod.getwestlondon.co.uk/@trinitymirrordigital/chameleon-branding/publications/getwestlondon/img/favicon.ico?v=c91f7c673074da7d2b46286dffc8f7f9" type="image/x-icon"/>
<script>TMCONFIG = {"platform":"regionals","publicationId":37,"topSectionId":15826,"homepageId":15809,"sectionAncestorsIDs":[23596,15826,15809],"publication":"getwestlondon","frontendRoot":"https://s2-prod.getwestlondon.co.uk","frontendVersion":"1517928274","gigya":{"apikey":"3_M3glSI8_vTSHdpEG1Box3zFaOfv3tZXSyHZzX0okyhjKDv1I9WMY9kKQgcrCiNm_","uniquifierUrl":"https://gigya-client.tm-awx.com/api/nicknameUniqueness"},"publicSectionParams":{"partner.poppies.end-date-time":"12/11/2017 23:59","optaLiveFootballScoreCss":"https://secure.widget.cloud.opta.net/v3/css/v3.core.opta-widgets.css","commercial.integrations.taboola.enabled":"true","partner.weather.targetUrl":"https://weather.com/redir?par=tm_getwestlondon_widget&page=today&locale=en-GB&id=51.515055,-0.133661","gtmFbiaContainerId":"GTM-PNLXFZS","partner.poppies.start-date-time":"01/11/2017 00:00","commentsCssBundled":"true","partner.ga.impressionTrack":"true","optaLiveFootballScoreJs":"https://secure.widget.cloud.opta.net/v3/v3.opta-widgets.js","partner.madgex.hot-job-url":"/fish4data","partner.ga.clickTrack":"true","gtmClientIdEndpoint":"https://stmg-prod.mirror.co.uk/analytics.config.json","search.googleCustomSearchEngineId":"015440420724022033189:0zp5simmgps","partner.masthead.takeover":"true","adDependencies":"[{\"name\":\"grapeshot.loaded\", \"emitter\": \"window\", \"timeout\":2000, \"pageTypeMatcher\":\"/article/\"}]","communicatorEndpoint":"https://comm-proxy.tm-awx.com/api/","partner.campaign.name":"poppies","partner.weather.apiKey":"d57dc3d50c821ac13ed5ee0d9efd3b01","gtmContainerId":"GTM-M3TH25P","hide.slot.on.first.page.view":"false","pancake.modifications.section":"[{\"group\":\"featuredStories\",\"index\":0,\"max\":7},{\"group\":\"featuredStories\",\"index\":1,\"max\":7}]","partner.weather.weather-partnership-bar":"true","chronos.live-centre.url":"https://livecentreps-eb-prod.tm-awx.com","partner.madgex.hot-jobs":"true","partner.ga.customDimension":"true","partner.weather.apiUrl":"https://api.weather.com/v1/geocode/51.515055/-0.133661/observations/current.json?language=en-GB&units=m","optaSubscriptionId":"a0388ad77c1977dc16697ca9c747dd0a"},"features":{"useIntersectionObserver":"false","PWA":"{\"trackOffline\":true}"},"piano":{"appId":"","productionEnv":true,"enabled":false},"pluck":{"theme":"mirror"},"pageInfo":{"articleType":"news","displayInlineAds":"true"},"facebook":{"appId":"556445204430162"},"jotform":{"url":"https://jotform-competitions.tm-awx.com/","apikey":""},"mpulse":{"apikey":"J5RBH-SA59X-G256P-8WBFD-4JJQG"},"responsiveRequest":true,"optout":{"enabled":false},"cookiePolicy":{"url":"https://www.getwestlondon.co.uk/cookie-policy/"}};</script>
<!-- Commercial Script -->
<script>
if(window.location.hostname.indexOf('manchestereveningnews') !== -1) {
document.write('<script src="//js-sec.indexww.com/ht/p/186772-245610024678613.js"><\/script>');
}
if(window.location.hostname.indexOf('liverpoolecho') !== -1) {
document.write('<script src="//js-sec.indexww.com/ht/p/186772-276396350192802.js"><\/script>');
}
if(window.location.hostname.indexOf('walesonline.co.uk') !== -1) {
document.write('<script src="//js-sec.indexww.com/ht/p/186772-129062494611883.js"><\/script>');
}
if(window.location.hostname.indexOf('chroniclelive.co.uk') !== -1) {
document.write('<script src="//js-sec.indexww.com/ht/p/186772-276397052573351.js"><\/script>');
}
</script>
<!-- GPT Library preload -->
<script src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<!-- GPT Library preload end -->
<!-- Commercial Scripts -->
<!-- Amazon A9 APSTAG -->
<script>
-1===window.location.hostname.indexOf("insider.co.uk")&&(window.addEventListener("A9.loaded",function(e){console.log("A9 loaded: ",JSON.stringify(e))}),window.apstagDEBUG={testBidTimeout:200},function(){var e=function(e){var t,n=window,a={A9Loaded:!0};window.console.log("fireA9Loaded: "+JSON.stringify(e),1),n&&(document.createEvent?((t=document.createEvent("HTMLEvents")).initEvent("A9.loaded",!0,!0),t.data=a,n.dispatchEvent(t)):document.createEventObject&&((t=document.createEventObject()).data=a,n.fireEvent("onA9.loaded",t)),window.addEventListener("DOMContentLoaded",function(){n.dataEvents=n.dataEvents||{},n.dataEvents["A9.loaded"]=n.dataEvents["A9.loaded"]||[],n.dataEvents["A9.loaded"].push(!0)},!1))};!function(t,n,a,d,o,i,s){function c(e,a){n[t]._Q.push([e,a])}n[t]||(n[t]={init:function(){c("i",arguments)},fetchBids:function(){c("f",arguments)},setDisplayBids:function(){},targetingKeys:function(){return[]},_Q:[]},(i=a.createElement(d)).async=!0,i.src="https://c.amazon-adsystem.com/aax2/apstag.js",i.onload=e,(s=a.getElementsByTagName(d)[0]).parentNode.insertBefore(i,s))}("apstag",window,document,"script"),window.TMFeatures||(window.TMFeatures={}),window.TMFeatures.amazonHeaderEnabled=!0}());
</script>
<!-- Amazon A9 APSTAG end-->
<!-- Commercial Scripts -->
<!-- Permutive -->
<script>
window.googletag=window.googletag||{},window.googletag.cmd=window.googletag.cmd||[];var segs=function(){var e,t=null!==(e=new RegExp(encodeURIComponent("_pdfps")+"=([^;]+)").exec(document.cookie))?decodeURIComponent(e[1]):null,n=[];return t&&(n=JSON.parse(t)),n}();googletag.cmd.push(function(){googletag.pubads().setTargeting("permutive",segs)}),function(e,t){t||(t=t||{},window.permutive=t,t.q=[],version="1.0",t.init=function(n,o,a){t.config={projectId:n,apiKey:o,environment:a||"production"};for(var r=["track","identify","events","query","addon","trigger","ready","defineEntities"],i=0;i<r.length;i++){var d=r[i];t[d]=function(e){return function(){var n=Array.prototype.slice.call(arguments,0);t.q.push({functionName:e,arguments:n})}}(d)}var c=e.createElement("script");c.type="text/javascript",c.async=!0,c.id="tm-permutive",c.setAttribute("data-tm-start-time",window.performance?window.performance.now():Date.now());var m="https:"==e.location.protocol?"https://d3alqb8vzo7fun.cloudfront.net":"http://cdn.permutive.com";c.src=m+"/"+n+"-"+version+".js";var u=e.getElementsByTagName("script")[0];u.parentNode.insertBefore(c,u)})}(document,window.permutive),permutive.init("8a2c2f13-f564-4fff-8d22-177534028b95","68303c0c-2e2e-4b14-8d14-245e59740f1a"),permutive.ready(function(){var e=window.performance?window.performance.now():Date.now(),t=document.getElementById("tm-permutive");function n(e,t,n){var o,a,r,i;n=n||{},document.createEvent?((o=document.createEvent("HTMLEvents")).initEvent(t,!0,!0),o.data=n,e.dispatchEvent(o)):document.createEventObject&&((o=document.createEventObject()).data=n,e.fireEvent("on"+t,o)),r=t,i=n,(a=e).dataEvents=a.dataEvents||{},a.dataEvents[r]=a.dataEvents[r]||[],a.dataEvents[r].push(i)}t.setAttribute("data-tm-end-time",e),n(window,"permutive.loaded",{permutive:permutive}),n(window,"timedscript.loaded",{element:t})});
</script>
<!-- Permutive end-->
<!-- Commercial Scripts -->
<!-- Grapeshot -->
<script>
var sc={};try{var scriptEl=document.getElementById("scriptConfig");scriptEl&&(sc=JSON.parse(scriptEl.getAttribute("content")))}catch(e){window.console.log("Error Collecting ScriptConfig from element on page"),sc={}}var gsConfig=sc.grapeshot||{},gsZone=gsConfig.zone;if(window.console.log("gsConfig",gsConfig),window.console.log("gsZone",gsZone),gsConfig.enabled){var gs_channels="default";window.addEventListener("grapeshot.loaded",function(e){console.log("Grapeshot loaded event fired: ",e)}),function(){var e=window.location!==window.top.location?document.referrer:window.location,n=document.createElement("script");n.async=!0,n.onload=function(e){var n,o=window,t="grapeshot.loaded",a={gs_channels:gs_channels};window.console.log("fireGsLoaded: "+e),window.console.log("fireGsLoaded: "+o),window.console.log("fireGsLoaded: "+JSON.stringify(a)),o&&(document.createEvent?((n=document.createEvent("HTMLEvents")).initEvent(t,!0,!0),n.data=a,o.dispatchEvent(n)):document.createEventObject&&((n=document.createEventObject()).data=a,o.fireEvent("on"+t,n)),o.dataEvents=o.dataEvents||{},o.dataEvents[t]=o.dataEvents[t]||[],o.dataEvents[t].push(!0))},n.src="https://trinitymirror.grapeshot.co.uk/"+gsZone+"/channels.cgi?url="+encodeURIComponent(e),document.head.appendChild(n)}()}
</script>
<!-- Grapeshot end-->
<script type="text/javascript">!function a(b,c,d){function e(g,h){if(!c[g]){if(!b[g]){var i="function"==typeof require&&require;if(!h&&i)return i(g,!0);if(f)return f(g,!0);var j=new Error("Cannot find module '"+g+"'");throw j.code="MODULE_NOT_FOUND",j}var k=c[g]={exports:{}};b[g][0].call(k.exports,function(a){var c=b[g][1][a];return e(c||a)},k,k.exports,a,b,c,d)}return c[g].exports}for(var f="function"==typeof require&&require,g=0;g<d.length;g++)e(d[g]);return e}({1:[function(a,b,c){"use strict"},{}]},{},[1]);
//# sourceMappingURL=webfonts.min.js.map</script>
<script>window.dataLayer = [];
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-M3TH25P');</script>
<script src="//assets.adobedtm.com/ad708e6ebc3df7970b1e4295ad1877b18b06f04f/satelliteLib-2ce6978cdc0bd4a63a115a542a6fd97a908d0648.js"></script>
<script type="text/javascript">!function a(b,c,d){function e(g,h){if(!c[g]){if(!b[g]){var i="function"==typeof require&&require;if(!h&&i)return i(g,!0);if(f)return f(g,!0);var j=new Error("Cannot find module '"+g+"'");throw j.code="MODULE_NOT_FOUND",j}var k=c[g]={exports:{}};b[g][0].call(k.exports,function(a){var c=b[g][1][a];return e(c||a)},k,k.exports,a,b,c,d)}return c[g].exports}for(var f="function"==typeof require&&require,g=0;g<d.length;g++)e(d[g]);return e}({1:[function(a,b,c){"use strict";!function(){function a(a,b){var c=document.createElement("link");c.rel="stylesheet",c.href=a+"?v="+window.TMCONFIG.frontendVersion,b&&(c.onload=b),document.getElementsByTagName("HEAD")[0].appendChild(c)}window.$css=a}()},{}]},{},[1]);
//# sourceMappingURL=cssloader.min.js.map</script>
<script type="text/javascript">/*!
* $script.js JS loader & dependency manager
* https://github.com/ded/script.js
* (c) Dustin Diaz 2014 | License MIT
*/
(function(e,t){typeof module!="undefined"&&module.exports?module.exports=t():typeof define=="function"&&define.amd?define(t):this[e]=t()})("$script",function(){function p(e,t){for(var n=0,i=e.length;n<i;++n)if(!t(e[n]))return r;return 1}function d(e,t){p(e,function(e){return!t(e)})}function v(e,t,n){function g(e){return e.call?e():u[e]}function y(){if(!--h){u[o]=1,s&&s();for(var e in f)p(e.split("|"),g)&&!d(f[e],g)&&(f[e]=[])}}e=e[i]?e:[e];var r=t&&t.call,s=r?t:n,o=r?e.join(""):t,h=e.length;return setTimeout(function(){d(e,function t(e,n){if(e===null)return y();e=!n&&e.indexOf(".js")===-1&&!/^https?:\/\//.test(e)&&c?c+e+".js":e;if(l[e])return o&&(a[o]=1),l[e]==2?y():setTimeout(function(){t(e,!0)},0);l[e]=1,o&&(a[o]=1),m(e,y)})},0),v}function m(n,r){var i=e.createElement("script"),u;i.onload=i.onerror=i[o]=function(){if(i[s]&&!/^c|loade/.test(i[s])||u)return;i.onload=i[o]=null,u=1,l[n]=2,r()},i.async=1,i.src=h?n+(n.indexOf("?")===-1?"?":"&")+h:n,t.insertBefore(i,t.lastChild)}var e=document,t=e.getElementsByTagName("head")[0],n="string",r=!1,i="push",s="readyState",o="onreadystatechange",u={},a={},f={},l={},c,h;return v.get=m,v.order=function(e,t,n){(function r(i){i=e.shift(),e.length?v(i,r):v(i,t,n)})()},v.path=function(e){c=e},v.urlArgs=function(e){h=e},v.ready=function(e,t,n){e=e[i]?e:[e];var r=[];return!d(e,function(e){u[e]||r[i](e)})&&p(e,function(e){return u[e]})?t():!function(e){f[e]=f[e]||[],f[e][i](t),n&&n(r)}(e.join("|")),v},v.done=function(e){v([null],e)},v})</script>
<script type="text/javascript">!function a(b,c,d){function e(g,h){if(!c[g]){if(!b[g]){var i="function"==typeof require&&require;if(!h&&i)return i(g,!0);if(f)return f(g,!0);var j=new Error("Cannot find module '"+g+"'");throw j.code="MODULE_NOT_FOUND",j}var k=c[g]={exports:{}};b[g][0].call(k.exports,function(a){var c=b[g][1][a];return e(c||a)},k,k.exports,a,b,c,d)}return c[g].exports}for(var f="function"==typeof require&&require,g=0;g<d.length;g++)e(d[g]);return e}({1:[function(a,b,c){"use strict";!function(){function a(a,b){a&&b&&(window.BOOMR_onload=(new Date).getTime(),window.BOOMR.page_ready())}function b(){window.BOOMR.subscribe("before_beacon",function(){window.BOOMR.addVar({digitalData:JSON.stringify(window.digitalData)})})}var c;try{c=window.TMCONFIG.mpulse.apikey}catch(l){console.warn("Couldn't find mpulse api key: "+l)}if(c)if(document.addEventListener("onBoomerangLoaded",b),window.TMCONFIG.mpulse.event){window.BOOMR_config={autorun:!1};var d=!1,e=!1;window.addEventListener(window.TMCONFIG.mpulse.event,function(){d=!0,a(e,d)}),window.BOOMR_lstart=(new Date).getTime(),$script("//c.go-mpulse.net/boomerang/"+c,function(){e=!0,a(e,d)})}else{var f=function(a){k.BOOMR_onload=a&&a.timeStamp||(new Date).getTime()};if(window.BOOMR&&window.BOOMR.version)return;var g,h,i,j=document.createElement("iframe"),k=window;k.addEventListener?k.addEventListener("load",f,!1):k.attachEvent&&k.attachEvent("onload",f),j.src="javascript:void(0)",j.title="",j.role="presentation",(j.frameElement||j).style.cssText="width:0;height:0;border:0;display:none;",i=document.getElementsByTagName("script")[0],i.parentNode.insertBefore(j,i);try{h=j.contentWindow.document}catch(l){g=document.domain,j.src="javascript:var d=document.open();d.domain='"+g+"';void(0);",h=j.contentWindow.document}h.open()._l=function(){var a=this.createElement("script");g&&(this.domain=g),a.id="boomr-if-as",a.src="//c.go-mpulse.net/boomerang/"+c,k.BOOMR_lstart=(new Date).getTime(),this.body.appendChild(a)},h.write('<body onload="document._l();">'),h.close()}}()},{}]},{},[1]);
//# sourceMappingURL=mpulse.min.js.map</script>
<meta id="partnerConfig" name="partnerConfig" content="{&quot;buysell&quot;:{&quot;partnerName&quot;:&quot;buysell&quot;},&quot;buy a photo&quot;:{&quot;partnerName&quot;:&quot;buy a photo&quot;},&quot;book an ad&quot;:{&quot;partnerName&quot;:&quot;book an ad&quot;},&quot;family notices&quot;:{&quot;partnerName&quot;:&quot;family notices&quot;},&quot;jobs&quot;:{&quot;partnerName&quot;:&quot;Madgex&quot;},&quot;property&quot;:{&quot;partnerName&quot;:&quot;Drag &amp; Drop&quot;},&quot;dating&quot;:{&quot;partnerName&quot;:&quot;dating&quot;},&quot;psychotherapy&quot;:{&quot;partnerName&quot;:&quot;psychotherapy&quot;},&quot;motors&quot;:{&quot;partnerName&quot;:&quot;Pistonheads (Auto Car)&quot;},&quot;directory&quot;:{&quot;partnerName&quot;:&quot;Scoot/Directory&quot;}}"/>
<meta id="partnerFooterConfig" name="partnerFooterConfig" content="{&quot;partnerContentList&quot;:[]}"/>
</head>
<body class="article-page news" itemscope="itemscope" itemtype="http://schema.org/ReportageNewsArticle">
<script type="text/javascript">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</script>
<header class="mod-header" data-mod="header" data-immediate="data-immediate"><div class="primary publication-theme-highlight"><a data-link-tracking="Header|MainLogo|Image|getwestlondon" id="logo" href="/">getwestlondon</a><a class="icon" id="hamburger" href="#">Load mobile navigation<span></span></a><nav class="primary"><section><ul data-level="1"><li class="has-children"><a data-link-tracking="Header|SectionLabel|Text|News" href="https://www.getwestlondon.co.uk/news/">News</a><ul data-level="2"><li><a data-link-tracking="Header|DropDown|Text|Latest News" href="https://www.getwestlondon.co.uk/news/">Latest News</a></li><li><a data-link-tracking="Header|DropDown|Text|West London News" href="https://www.getwestlondon.co.uk/news/west-london-news/">West London News</a></li><li><a data-link-tracking="Header|DropDown|Text|Business" href="https://www.getwestlondon.co.uk/news/business/">Business</a></li><li><a data-link-tracking="Header|DropDown|Text|Health" href="https://www.getwestlondon.co.uk/news/health/">Health</a></li><li><a data-link-tracking="Header|DropDown|Text|Politics" href="https://www.getwestlondon.co.uk/all-about/politics">Politics</a></li><li><a data-link-tracking="Header|DropDown|Text|Crime" href="https://www.getwestlondon.co.uk/all-about/crime">Crime</a></li><li><a data-link-tracking="Header|DropDown|Text|Nostalgia" href="https://www.getwestlondon.co.uk/news/nostalgia/">Nostalgia</a></li><li><a data-link-tracking="Header|DropDown|Text|Motors" href="https://www.getwestlondon.co.uk/news/motoring/">Motors</a></li><li><a data-link-tracking="Header|DropDown|Text|UK &amp;amp; World News" href="https://www.getwestlondon.co.uk/news/uk-world-news/">UK &amp; World News</a></li><li><a data-link-tracking="Header|DropDown|Text|News Opinion" href="https://www.getwestlondon.co.uk/news/news-opinion/">News Opinion</a></li></ul><a class="icon toggle" href="#">Expand</a></li><li><a data-link-tracking="Header|SectionLabel|Text|In Your Area" href="https://www.getwestlondon.co.uk/in-your-area/">In Your Area</a></li><li class="has-children"><a data-link-tracking="Header|SectionLabel|Text|What's On" href="https://www.getwestlondon.co.uk/whats-on/">What's On</a><ul data-level="2"><li><a data-link-tracking="Header|DropDown|Text|Latest What's On" href="https://www.getwestlondon.co.uk/whats-on/">Latest What's On</a></li><li><a data-link-tracking="Header|DropDown|Text|What's On News" href="https://www.getwestlondon.co.uk/whats-on/whats-on-news/">What's On News</a></li><li><a data-link-tracking="Header|DropDown|Text|Arts &amp;amp; Culture" href="https://www.getwestlondon.co.uk/whats-on/arts-culture-news/">Arts &amp; Culture</a></li><li><a data-link-tracking="Header|DropDown|Text|Comedy" href="https://www.getwestlondon.co.uk/whats-on/comedy-news/">Comedy</a></li><li><a data-link-tracking="Header|DropDown|Text|Family &amp;amp; Kids" href="https://www.getwestlondon.co.uk/whats-on/family-kids-news/">Family &amp; Kids</a></li><li><a data-link-tracking="Header|DropDown|Text|Film &amp;amp; TV" href="https://www.getwestlondon.co.uk/whats-on/film-news/">Film &amp; TV</a></li><li><a data-link-tracking="Header|DropDown|Text|Food &amp;amp; Drink" href="https://www.getwestlondon.co.uk/whats-on/food-drink-news/">Food &amp; Drink</a></li><li><a data-link-tracking="Header|DropDown|Text|Music &amp;amp; Nightlife" href="https://www.getwestlondon.co.uk/whats-on/music-nightlife-news/">Music &amp; Nightlife</a></li><li><a data-link-tracking="Header|DropDown|Text|Shopping" href="https://www.getwestlondon.co.uk/whats-on/shopping/">Shopping</a></li></ul><a class="icon toggle" href="#">Expand</a></li><li><a data-link-tracking="Header|SectionLabel|Text|Sport" href="https://www.getwestlondon.co.uk/sport/">Sport</a></li><li><a data-link-tracking="Header|SectionLabel|Text|Brentford FC" href="https://www.getwestlondon.co.uk/all-about/brentford-fc">Brentford FC</a></li><li><a data-link-tracking="Header|SectionLabel|Text|Fulham FC" href="https://www.getwestlondon.co.uk/all-about/fulham-fc">Fulham FC</a></li><li><a data-link-tracking="Header|SectionLabel|Text|QPR" href="https://www.getwestlondon.co.uk/all-about/queens-park-rangers-fc">QPR</a></li><li><a data-link-tracking="Header|SectionLabel|Text|Crime" href="https://www.getwestlondon.co.uk/all-about/crime">Crime</a></li></ul></section></nav><div id="signin" data-mod="signin" data-immediate="data-immediate"><span class="label"><span class="icon"></span></span><span class="bubble-wrapper"><span class="name"></span><ul class="bubble"><li> <a id="sso-my-account" href="/profile/details/">My Account</a></li><li class="hidden sso-subscriptions"><a id="sso-subscriptions">Subscriptions</a></li><li> <a id="sso-logout">Sign Out</a></li></ul></span></div><div class="search"><button class="icon icon-search" id="search-icon" type="button"></button></div><div class="search-box hidden"><gcse:searchbox-only resultsUrl="https://www.getwestlondon.co.uk/search/"></gcse:searchbox-only></div><div class="social-sites"><ul><li><a class="icon facebook" title="facebook" href="https://www.facebook.com/GetWestLondon" target="_blank" data-provider="facebook" data-tracking="facebook|follow|top"></a></li><li><a class="icon twitter" title="twitter" href="https://twitter.com/GetWestLondon" target="_blank" data-provider="twitter" data-tracking="twitter|follow|top"></a></li><li><a class="icon instagram" title="instagram" href="https://www.instagram.com/getwestlondon" target="_blank" data-provider="instagram" data-tracking="instagram|follow|top"></a></li></ul></div></div><nav class="secondary" data-smooth-scroll="data-smooth-scroll"><section><ul class="click-track" data-level="1"><li><a href="https://www.fish4.co.uk/jobs/london-west-/?utm_source=tm-getwestlondon&amp;utm_medium=referral&amp;utm_campaign=navlink">Jobs</a></li><li><a href="https://goo.gl/e4sdH2">Psychotherapy</a></li><li><a href="https://www.getwestlondon.co.uk/news/motoring/">Motors</a></li><li><a href="https://www.getwestlondon.co.uk/news/property/">Property</a></li><li><a href="https://www.getwestlondon.co.uk/buy-sell-tell/business-directory/">Directory</a></li><li><a href="https://familynotices.getwestlondon.co.uk/">Family Notices</a></li><li><a href="http://dating.getwestlondon.co.uk/">Dating</a></li><li><a href="//www.getwestlondon.co.uk/buysell">BuySell</a></li><li><a href="http://trinitymirrorsouthern.newsprints.co.uk/">Buy a Photo</a></li><li><a href="http://www.bookanad.com/regions/southern/">Book an Ad</a></li></ul></section></nav><nav class="footer"><section><ul data-level="1"><li><a href="https://www.inyourarea.co.uk/">InYourArea</a></li><li><a href="https://goo.gl/QSv9Js">Psychotherapy</a></li><li><a href="https://discountcode.mirror.co.uk">Discount Codes</a></li><li><a href="https://www.getwestlondon.co.uk/contact-us/">Contact Us</a></li><li><a href="https://www.getwestlondon.co.uk/advertising/">Advertise with Us</a></li><li><a href="https://www.getwestlondon.co.uk/about-us/">About Us</a></li><li><a href="https://www.getwestlondon.co.uk/rss-feeds/">RSS Feeds</a></li><li><a href="http://goaltime.contagioussports.com/">Goal Time</a></li><li><a href="https://www.getwestlondon.co.uk/how-to-complain/">How to Complain</a></li><li><a href="https://www.getwestlondon.co.uk/corrections-clarifications/">Corrections and Clarifications</a></li><li><a href="https://www.getwestlondon.co.uk/google-survey/">Google Survey</a></li><li><a href="https://www.getwestlondon.co.uk/terms-conditions/">Terms &amp; Conditions</a></li><li><a href="https://www.getwestlondon.co.uk/privacy-policy/">Privacy Policy</a></li><li><a href="https://www.getwestlondon.co.uk/house-rules/">House Rules</a></li><li><a href="//www.getwestlondon.co.uk">© 2018 Trinity Mirror Southern</a></li></ul></section></nav></header>
<main>
<nav class="breadcrumbs" xmlns:vocabulary="http://rdf.data-vocabulary.org/#"><ol><li class="publication-theme-border" typeof="vocabulary:Breadcrumb"><a class="publication-theme-highlight publication-theme-icon" href="https://www.getwestlondon.co.uk/" rel="vocabulary:url" property="vocabulary:title">Home</a></li><li class="publication-theme-border" typeof="vocabulary:Breadcrumb"><a href="https://www.getwestlondon.co.uk/news/" rel="vocabulary:url" property="vocabulary:title">News</a></li><li class="publication-theme-border" typeof="vocabulary:Breadcrumb"><a href="https://www.getwestlondon.co.uk/news/west-london-news/" rel="vocabulary:url" property="vocabulary:title">West London News</a></li><li class="publication-theme-border" typeof="vocabulary:Breadcrumb"><a href="https://www.getwestlondon.co.uk/all-about/harlesden" rel="vocabulary:url" property="vocabulary:title">Harlesden</a></li></ol></nav>
<div itemprop="publisher" itemscope="itemscope" itemtype="https://schema.org/NewsMediaOrganization"><meta itemprop="name" content="getwestlondon"/><meta itemprop="url" content="https://www.getwestlondon.co.uk/"/><div itemprop="logo" itemscope="itemscope" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://s3-eu-west-1.amazonaws.com/trinity-images/logos/getwestlondon.png"/><meta itemprop="width" content="286"/><meta itemprop="height" content="60"/></div></div><meta itemprop="mainEntityOfPage" content="https://www.getwestlondon.co.uk/news/west-london-news/harlesden-drug-raids-five-arrested-14408274"/><article class="article-main channel-news" data-mod="articleSso,converse" data-url="https://www.getwestlondon.co.uk/news/west-london-news/harlesden-drug-raids-five-arrested-14408274"><div class="article-type publication-font"><a class="channel-name section-theme-highlight" href="https://www.getwestlondon.co.uk/news/">News</a></div><h1 class="section-theme-background-indicator publication-font" itemprop="headline name">Harlesden drug raids: Five arrested in dawn raids at eight Brent addresses</h1><p itemprop="description">getwestlondon attended the raids along with police early on Wednesday morning (March 14) - this is what happened</p><div class="byline"><div class="sharebar" data-share-image="https://i2-prod.getwestlondon.co.uk/incoming/article14408297.ece/ALTERNATES/s1200/Image-uploaded-from-iOS-87.jpg" data-share-url="https://www.getwestlondon.co.uk/news/west-london-news/harlesden-drug-raids-five-arrested-14408274" data-context="share-bar-14408274" data-friendly-name="Share Bar Link Click" data-max-times-to-track-links="5" data-article-id="14408274"><ul><li class="sharebar-provider"><a class="sharebar-icon icon facebook " title="Facebook" data-provider="facebook" data-title="Harlesden drug raids: Five arrested in dawn raids at eight Brent addresses" data-social-headline="Five arrested in dawn drugs raids at eight Harlesden addresses" data-url="https://www.getwestlondon.co.uk/news/west-london-news/harlesden-drug-raids-five-arrested-14408274#ICID=sharebar_facebook" data-leadtext="getwestlondon attended the raids along with police early on Wednesday morning (March 14) - this is what happened" data-content-image="https://i2-prod.getwestlondon.co.uk/incoming/article14408297.ece/ALTERNATES/s1200/Image-uploaded-from-iOS-87.jpg" data-tracking="facebook|share|undefined"></a></li><li class="sharebar-provider"><a class="sharebar-icon icon twitter " title="Twitter" data-provider="twitter" data-title="Harlesden drug raids: Five arrested in dawn raids at eight Brent addresses" data-social-headline="Five arrested in dawn drugs raids at eight Harlesden addresses" data-url="https://www.getwestlondon.co.uk/news/west-london-news/harlesden-drug-raids-five-arrested-14408274#ICID=sharebar_twitter" data-leadtext="getwestlondon attended the raids along with police early on Wednesday morning (March 14) - this is what happened" data-content-image="https://i2-prod.getwestlondon.co.uk/incoming/article14408297.ece/ALTERNATES/s1200/Image-uploaded-from-iOS-87.jpg" data-tracking="twitter|share|undefined"></a></li><li class="sharebar-provider"><a class="sharebar-icon icon pinterest " title="Pinterest" data-provider="pinterest" data-title="Harlesden drug raids: Five arrested in dawn raids at eight Brent addresses" data-social-headline="Five arrested in dawn drugs raids at eight Harlesden addresses" data-url="https://www.getwestlondon.co.uk/news/west-london-news/harlesden-drug-raids-five-arrested-14408274#ICID=sharebar_pinterest" data-leadtext="getwestlondon attended the raids along with police early on Wednesday morning (March 14) - this is what happened" data-content-image="https://i2-prod.getwestlondon.co.uk/incoming/article14408297.ece/ALTERNATES/s1200/Image-uploaded-from-iOS-87.jpg" data-tracking="pinterest|share|undefined"></a></li><li class="sharebar-provider"><a class="sharebar-icon icon whatsapp hidden" title="Whatsapp" data-provider="whatsapp" data-title="Harlesden drug raids: Five arrested in dawn raids at eight Brent addresses" data-social-headline="Five arrested in dawn drugs raids at eight Harlesden addresses" data-url="https://www.getwestlondon.co.uk/news/west-london-news/harlesden-drug-raids-five-arrested-14408274#ICID=sharebar_whatsapp" data-leadtext="getwestlondon attended the raids along with police early on Wednesday morning (March 14) - this is what happened" data-content-image="https://i2-prod.getwestlondon.co.uk/incoming/article14408297.ece/ALTERNATES/s1200/Image-uploaded-from-iOS-87.jpg" data-tracking="whatsapp|share|undefined"></a></li><li class="count-shares"><span class="count-num hidden">&nbsp;</span><span class="count-text initial">Share</span></li></ul></div><div itemprop="author" itemscope="itemscope" itemtype="https://schema.org/Person"><meta itemprop="name" content="Frederica Miller"/><meta itemprop="sameAs" content="https://www.getwestlondon.co.uk/authors/frederica-miller/"/></div><div class="article-information" itemprop="datePublished" content="2018-03-14T09:43:06Z"><div class="author-information-container"><span class="author-label">By</span><div class="author"><a class="publication-theme" href="https://www.getwestlondon.co.uk/authors/frederica-miller/" data-method-continue="data-method-continue" data-reset-responsive-cookie="true">Frederica Miller</a></div></div><ul class="time-info"><li><time class="date-published" datetime="2018-03-14T09:43:06Z"></time>09:43, 14 MAR 2018</li><meta itemprop="dateModified" content="2018-03-14T09:43:06Z"/></ul></div><div class="article-type publication-font"><a class="channel-name section-theme-highlight" href="https://www.getwestlondon.co.uk/news/">News</a></div></div><div class="article-wrapper"><div class="content-column"><div class="mod-video" data-related="data-related" data-mod="video" data-placeholder="data-placeholder"><div class="video-wrapper"><div class="video-preloader"><div class="mod-image video-thumbnail" data-mod="image"><img data-src="https://bcsecure01-a.akamaihd.net/24/4221396001/201803/450/4221396001_5751042915001_5751037451001-vs.jpg?pubId=4221396001&amp;videoId=5751037451001" data-width="100%" onerror="this.parentElement.classList.add('video-thumbnail--unavailable');this.style.display='none'"/><noscript><img class="video-thumbnail" src="https://bcsecure01-a.akamaihd.net/24/4221396001/201803/450/4221396001_5751042915001_5751037451001-vs.jpg?pubId=4221396001&amp;videoId=5751037451001"/></noscript></div><div class="video-preloader-content"><span class="video-preloader-text video-preloader-text-loading">Video Loading</span><div class="video-preloader-text video-preloader-text-unavailable hidden">Video Unavailable</div></div><div class="video-play-content hidden"><div class="vjs-play-button"></div><div class="play-link"><span class="play-link-desktop">Click to play</span><span class="play-link-mobile">Tap to play</span></div></div><div class="video-spinner hidden"></div><div class="video-timer hidden" data-autoplay-time="8"><div class="circle-timer"><div class="triangle"></div><div class="timer-right"></div><div class="timer-slot"><div class="timer-left"></div></div></div><div class="timer-action"><span class="timer-text">The video will start in <span>8</span><span class="autoplay-cancel">Cancel</span></span><div class="play-now">Play now</div></div></div></div></div><div class="json-placeholder" data-json="{&quot;playerType&quot;:&quot;brightcove&quot;,&quot;staticUrl&quot;:&quot;https://s2-prod.getwestlondon.co.uk&quot;,&quot;playerData&quot;:{&quot;playerId&quot;:&quot;V19oeQPdg&quot;,&quot;account&quot;:&quot;4221396001&quot;,&quot;floatAndPark&quot;:true},&quot;adData&quot;:{&quot;showAdvert&quot;:true,&quot;adUnitId&quot;:&quot;/5293/getwestlondon.co.uk/news/west-london-news&quot;,&quot;referrerUrl&quot;:&quot;https://www.getwestlondon.co.uk/news/west-london-news/harlesden-drug-raids-five-arrested-14408274&quot;,&quot;correlator&quot;:1521025863486,&quot;token&quot;:&quot;&quot;},&quot;videoData&quot;:{&quot;videoId&quot;:&quot;5751037451001&quot;,&quot;videoTitle&quot;:&quot;Watch officers storm an address in Harlesden&quot;,&quot;thumbnailUrl&quot;:&quot;https://bcsecure01-a.akamaihd.net/24/4221396001/201803/450/4221396001_5751042915001_5751037451001-vs.jpg?pubId=4221396001&amp;videoId=5751037451001&quot;,&quot;description&quot;:&quot;&quot;,&quot;leadVideoAutoplay&quot;:true,&quot;hideEmbed&quot;:false,&quot;bumperDisabled&quot;:false,&quot;createdDateAsDate&quot;:&quot;2018-03-14T08:18:07Z&quot;,&quot;publishedDateAsDate&quot;:&quot;2018-03-14T08:18:11Z&quot;,&quot;lastModifiedDateAsDate&quot;:&quot;2018-03-14T08:20:53Z&quot;,&quot;videoHeadline&quot;:&quot;Officers break down the door at Harlesden drug raid&quot;,&quot;keywords&quot;:&quot;&quot;,&quot;duration&quot;:46,&quot;uploadDate&quot;:&quot;2018-03-14T08:18:11Z&quot;,&quot;seo&quot;:{&quot;publisher&quot;:{&quot;@type&quot;:&quot;Organization&quot;,&quot;name&quot;:&quot;getwestlondon&quot;,&quot;url&quot;:&quot;https://www.getwestlondon.co.uk/&quot;,&quot;logo&quot;:{&quot;@type&quot;:&quot;ImageObject&quot;,&quot;url&quot;:&quot;https://s3-eu-west-1.amazonaws.com/trinity-images/logos/getwestlondon.png&quot;,&quot;width&quot;:286,&quot;height&quot;:60}},&quot;mainEntityOfPage&quot;:&quot;https://www.getwestlondon.co.uk/news/west-london-news/video/watch-officers-storm-address-harlesden-14408322&quot;},&quot;customFields&quot;:{&quot;uploader&quot;:&quot;Frederica Miller&quot;,&quot;sourcedBy&quot;:&quot;&quot;,&quot;contentVertical&quot;:&quot;Undefined&quot;,&quot;clearance&quot;:&quot;Network&quot;,&quot;source&quot;:&quot;06bef9c772ff856fcdfb6f8f237b9c80&quot;,&quot;sourceUrl&quot;:&quot;na&quot;,&quot;site&quot;:&quot;Undefined&quot;,&quot;brandSafety&quot;:&quot;3 General news – passed for ad targeting&quot;}},&quot;suggestedData&quot;:{&quot;videos&quot;:[{&quot;id&quot;:14408922,&quot;title&quot;:&quot;CCTV of suspect and Martine leaving nightclub&quot;,&quot;articleTypeName&quot;:&quot;brightcoveVideo&quot;,&quot;url&quot;:&quot;https://www.getwestlondon.co.uk/news/west-london-news/video/cctv-suspect-martine-leaving-nightclub-14408922&quot;,&quot;articleUrl&quot;:&quot;https://www.getwestlondon.co.uk/news/west-london-news/decade-unsolved-rape-murder-young-14408975&quot;,&quot;thumbnailUrl&quot;:&quot;https://bcsecure01-a.akamaihd.net/24/4221396001/201803/1866/4221396001_5751108815001_5751098458001-vs.jpg?pubId=4221396001&amp;videoId=5751098458001&quot;,&quot;duration&quot;:17,&quot;videoId&quot;:&quot;5751098458001&quot;,&quot;isVideoRelation&quot;:false},{&quot;id&quot;:14408636,&quot;title&quot;:&quot;Zippos Circus lorry trailer on fire at Brent Cross&quot;,&quot;articleTypeName&quot;:&quot;brightcoveVideo&quot;,&quot;url&quot;:&quot;https://www.getwestlondon.co.uk/news/west-london-news/video/zippos-circus-lorry-trailer-fire-14408636&quot;,&quot;articleUrl&quot;:&quot;&quot;,&quot;thumbnailUrl&quot;:&quot;https://bcsecure01-a.akamaihd.net/24/4221396001/201803/2370/4221396001_5751084992001_5751076443001-vs.jpg?pubId=4221396001&amp;videoId=5751076443001&quot;,&quot;duration&quot;:17,&quot;videoId&quot;:&quot;5751076443001&quot;,&quot;isVideoRelation&quot;:false},{&quot;id&quot;:14407145,&quot;title&quot;:&quot;St Andrew's Park in Uxbridge&quot;,&quot;articleTypeName&quot;:&quot;brightcoveVideo&quot;,&quot;url&quot;:&quot;https://www.getwestlondon.co.uk/news/west-london-news/video/st-andrews-park-in-uxbridge-14407145&quot;,&quot;articleUrl&quot;:&quot;&quot;,&quot;thumbnailUrl&quot;:&quot;https://bcsecure01-a.akamaihd.net/24/4221396001/201803/1959/4221396001_5750599347001_5750589080001-vs.jpg?pubId=4221396001&amp;videoId=5750589080001&quot;,&quot;duration&quot;:146,&quot;videoId&quot;:&quot;5750589080001&quot;,&quot;isVideoRelation&quot;:false},{&quot;id&quot;:14406700,&quot;title&quot;:&quot;Heathrow Soundlab demo&quot;,&quot;articleTypeName&quot;:&quot;brightcoveVideo&quot;,&quot;url&quot;:&quot;https://www.getwestlondon.co.uk/news/west-london-news/video/heathrow-soundlab-demo-14406700&quot;,&quot;articleUrl&quot;:&quot;&quot;,&quot;thumbnailUrl&quot;:&quot;https://bcsecure01-a.akamaihd.net/24/4221396001/201803/2455/4221396001_5750545667001_5750534278001-vs.jpg?pubId=4221396001&amp;videoId=5750534278001&quot;,&quot;duration&quot;:77,&quot;videoId&quot;:&quot;5750534278001&quot;,&quot;isVideoRelation&quot;:false},{&quot;id&quot;:14405818,&quot;title&quot;:&quot;Afrin demonstration&quot;,&quot;articleTypeName&quot;:&quot;brightcoveVideo&quot;,&quot;url&quot;:&quot;https://www.getwestlondon.co.uk/news/west-london-news/video/afrin-demonstration-14405818&quot;,&quot;articleUrl&quot;:&quot;&quot;,&quot;thumbnailUrl&quot;:&quot;https://bcsecure01-a.akamaihd.net/24/4221396001/201803/583/4221396001_5750471568001_5750468872001-vs.jpg?pubId=4221396001&amp;videoId=5750468872001&quot;,&quot;duration&quot;:54,&quot;videoId&quot;:&quot;5750468872001&quot;,&quot;isVideoRelation&quot;:false},{&quot;id&quot;:14401615,&quot;title&quot;:&quot;CCTV from scene of brutal Brixton stabbing&quot;,&quot;articleTypeName&quot;:&quot;brightcoveVideo&quot;,&quot;url&quot;:&quot;https://www.getwestlondon.co.uk/news/west-london-news/video/cctv-scene-brutal-brixton-stabbing-14401615&quot;,&quot;articleUrl&quot;:&quot;https://www.getwestlondon.co.uk/news/west-london-news/murderer-who-stabbed-victim-11-14401445&quot;,&quot;thumbnailUrl&quot;:&quot;https://bcsecure01-a.akamaihd.net/24/4221396001/201803/185/4221396001_5749842777001_5749836548001-vs.jpg?pubId=4221396001&amp;videoId=5749836548001&quot;,&quot;duration&quot;:30,&quot;videoId&quot;:&quot;5749836548001&quot;,&quot;isVideoRelation&quot;:false},{&quot;id&quot;:14400622,&quot;title&quot;:&quot;Moped acid attacker Derryck John jailed&quot;,&quot;articleTypeName&quot;:&quot;brightcoveVideo&quot;,&quot;url&quot;:&quot;https://www.getwestlondon.co.uk/news/west-london-news/video/moped-acid-attacker-derryck-john-14400622&quot;,&quot;articleUrl&quot;:&quot;https://www.getwestlondon.co.uk/news/west-london-news/moped-acid-attacker-derryck-john-14400591&quot;,&quot;thumbnailUrl&quot;:&quot;https://bcsecure01-a.akamaihd.net/24/4221396001/201803/713/4221396001_5749780638001_5749772530001-vs.jpg?pubId=4221396001&amp;videoId=5749772530001&quot;,&quot;duration&quot;:61,&quot;videoId&quot;:&quot;5749772530001&quot;,&quot;isVideoRelation&quot;:false},{&quot;id&quot;:14399523,&quot;title&quot;:&quot;Cot death SIDS&quot;,&quot;articleTypeName&quot;:&quot;brightcoveVideo&quot;,&quot;url&quot;:&quot;https://www.getwestlondon.co.uk/news/west-london-news/video/cot-death-sids-14399523&quot;,&quot;articleUrl&quot;:&quot;https://www.getwestlondon.co.uk/news/west-london-news/cot-death-charity-warn-parents-14399011&quot;,&quot;thumbnailUrl&quot;:&quot;https://bcsecure01-a.akamaihd.net/24/4221396001/201803/2727/4221396001_5749701976001_5749688760001-vs.jpg?pubId=4221396001&amp;videoId=5749688760001&quot;,&quot;duration&quot;:158,&quot;videoId&quot;:&quot;5749688760001&quot;,&quot;isVideoRelation&quot;:false},{&quot;id&quot;:14399484,&quot;title&quot;:&quot;Cot death SIDS&quot;,&quot;articleTypeName&quot;:&quot;brightcoveVideo&quot;,&quot;url&quot;:&quot;https://www.getwestlondon.co.uk/news/west-london-news/video/cot-death-sids-14399484&quot;,&quot;articleUrl&quot;:&quot;&quot;,&quot;thumbnailUrl&quot;:&quot;https://brightcove04pmdo-a.akamaihd.net/4221396001/4221396001_5598555551001_5598546823001-vs.jpg?pubId=4221396001&amp;videoId=5598546823001&quot;,&quot;duration&quot;:134,&quot;videoId&quot;:&quot;5598546823001&quot;,&quot;isVideoRelation&quot;:false}]},&quot;gtmContainerId&quot;:&quot;GTM-M3TH25P&quot;,&quot;gtmFbiaContainerId&quot;:&quot;GTM-PNLXFZS&quot;,&quot;trackingData&quot;:{&quot;page&quot;:{&quot;attributes&quot;:{&quot;channel&quot;:&quot;news&quot;,&quot;channelId&quot;:&quot;15826&quot;,&quot;sectionId&quot;:&quot;23596&quot;,&quot;publicationName&quot;:&quot;getwestlondon&quot;,&quot;publicationId&quot;:&quot;37&quot;,&quot;environment&quot;:&quot;prod&quot;,&quot;platform&quot;:&quot;regionals&quot;,&quot;pageName&quot;:&quot;get west london:news:west-london-news:article:harlesden-drug-raids-five-arrested:14408274&quot;,&quot;pageType&quot;:&quot;article:news:grid&quot;,&quot;ownerSite&quot;:&quot;get west london&quot;,&quot;ownerSiteDomain&quot;:&quot;www.getwestlondon.co.uk&quot;,&quot;subSectionOne&quot;:&quot;news&quot;,&quot;subSectionTwo&quot;:&quot;west-london-news&quot;},&quot;info&quot;:{&quot;url&quot;:&quot;https://www.getwestlondon.co.uk/news/west-london-news/harlesden-drug-raids-five-arrested-14408274&quot;}},&quot;article&quot;:{&quot;attributes&quot;:{&quot;allTags&quot;:&quot;Brent|Harlesden&quot;,&quot;articleAuthor&quot;:&quot;Frederica Miller&quot;,&quot;articleId&quot;:&quot;14408274&quot;,&quot;articleTitle&quot;:&quot;Harlesden drug raids: Five arrested in dawn raids at eight Brent addresses&quot;,&quot;articleUrl&quot;:&quot;https://www.getwestlondon.co.uk/news/west-london-news/harlesden-drug-raids-five-arrested-14408274&quot;,&quot;headline&quot;:&quot;get west london_harlesden-drug-raids-five-arrested&quot;,&quot;primaryTag&quot;:&quot;Harlesden&quot;,&quot;publishDate&quot;:&quot;2018-03-14&quot;,&quot;firstPublishDate&quot;:&quot;2018-03-14|09:43&quot;,&quot;objectType&quot;:&quot;article&quot;,&quot;ownerSite&quot;:&quot;get west london&quot;},&quot;info&quot;:{&quot;hoursSincePublication&quot;:&quot;1&quot;,&quot;videos&quot;:[{&quot;videoPlayer&quot;:&quot;brightcove&quot;,&quot;videoTitle&quot;:&quot;Watch officers storm an address in Harlesden&quot;,&quot;placement&quot;:&quot;lead&quot;,&quot;duration&quot;:46,&quot;id&quot;:&quot;5751037451001&quot;,&quot;uploader&quot;:&quot;Frederica Miller&quot;,&quot;source&quot;:&quot;06bef9c772ff856fcdfb6f8f237b9c80&quot;,&quot;contentVertical&quot;:&quot;Undefined&quot;,&quot;site&quot;:&quot;Undefined&quot;,&quot;clearance&quot;:&quot;Network&quot;,&quot;sourceUrl&quot;:&quot;na&quot;}],&quot;hasLeadVideo&quot;:true},&quot;interaction&quot;:{&quot;nameId&quot;:&quot;14408274&quot;}}}}"></div></div><div class="byline side-sharebar"><div class="sharebar" data-share-image="https://i2-prod.getwestlondon.co.uk/incoming/article14408297.ece/ALTERNATES/s1200/Image-uploaded-from-iOS-87.jpg" data-share-url="https://www.getwestlondon.co.uk/news/west-london-news/harlesden-drug-raids-five-arrested-14408274" data-context="share-bar-14408274" data-friendly-name="Share Bar Link Click" data-max-times-to-track-links="5" data-article-id="14408274"><ul><li class="sharebar-provider"><a class="sharebar-icon icon facebook " title="Facebook" data-provider="facebook" data-title="Harlesden drug raids: Five arrested in dawn raids at eight Brent addresses" data-social-headline="Five arrested in dawn drugs raids at eight Harlesden addresses" data-url="https://www.getwestlondon.co.uk/news/west-london-news/harlesden-drug-raids-five-arrested-14408274#ICID=sharebar_facebook" data-leadtext="getwestlondon attended the raids along with police early on Wednesday morning (March 14) - this is what happened" data-content-image="https://i2-prod.getwestlondon.co.uk/incoming/article14408297.ece/ALTERNATES/s1200/Image-uploaded-from-iOS-87.jpg" data-tracking="facebook|share|undefined"></a></li><li class="sharebar-provider"><a class="sharebar-icon icon twitter " title="Twitter" data-provider="twitter" data-title="Harlesden drug raids: Five arrested in dawn raids at eight Brent addresses" data-social-headline="Five arrested in dawn drugs raids at eight Harlesden addresses" data-url="https://www.getwestlondon.co.uk/news/west-london-news/harlesden-drug-raids-five-arrested-14408274#ICID=sharebar_twitter" data-leadtext="getwestlondon attended the raids along with police early on Wednesday morning (March 14) - this is what happened" data-content-image="https://i2-prod.getwestlondon.co.uk/incoming/article14408297.ece/ALTERNATES/s1200/Image-uploaded-from-iOS-87.jpg" data-tracking="twitter|share|undefined"></a></li><li class="sharebar-provider"><a class="sharebar-icon icon pinterest " title="Pinterest" data-provider="pinterest" data-title="Harlesden drug raids: Five arrested in dawn raids at eight Brent addresses" data-social-headline="Five arrested in dawn drugs raids at eight Harlesden addresses" data-url="https://www.getwestlondon.co.uk/news/west-london-news/harlesden-drug-raids-five-arrested-14408274#ICID=sharebar_pinterest" data-leadtext="getwestlondon attended the raids along with police early on Wednesday morning (March 14) - this is what happened" data-content-image="https://i2-prod.getwestlondon.co.uk/incoming/article14408297.ece/ALTERNATES/s1200/Image-uploaded-from-iOS-87.jpg" data-tracking="pinterest|share|undefined"></a></li><li class="sharebar-provider"><a class="sharebar-icon icon whatsapp hidden" title="Whatsapp" data-provider="whatsapp" data-title="Harlesden drug raids: Five arrested in dawn raids at eight Brent addresses" data-social-headline="Five arrested in dawn drugs raids at eight Harlesden addresses" data-url="https://www.getwestlondon.co.uk/news/west-london-news/harlesden-drug-raids-five-arrested-14408274#ICID=sharebar_whatsapp" data-leadtext="getwestlondon attended the raids along with police early on Wednesday morning (March 14) - this is what happened" data-content-image="https://i2-prod.getwestlondon.co.uk/incoming/article14408297.ece/ALTERNATES/s1200/Image-uploaded-from-iOS-87.jpg" data-tracking="whatsapp|share|undefined"></a></li><li class="count-shares"><span class="count-num hidden">&nbsp;</span><span class="count-text initial">Share</span></li></ul></div></div><div class="article-body" itemprop="articleBody"><form class="skinny-signup skinny-signup-top publication-theme-border" data-mod="skinnySignup" data-json="{&quot;mailingListId&quot;:&quot;61251&quot;,&quot;displayName&quot;:&quot;daily&quot;,&quot;contentId&quot;:9966634,&quot;endpointUrl&quot;:&quot;https://comm-proxy.tm-awx.com/api/publications/getwestlondon/subscriptions/&quot;}"><span class="skinny-header">Get <strong class="name">daily</strong> updates directly to your <strong>inbox</strong></span><div class="skinny-form"><input type="text" placeholder="Enter your email"/><button class="publication-theme-button" type="submit">+ Subscribe</button><div class="confirm"><span>Thank you for subscribing!</span></div><span class="warning">Could not subscribe, try again later</span><span class="invalid">Invalid Email</span></div></form><p>Five were arrested in police raids at eight separate <a href="https://www.getwestlondon.co.uk/all-about/harlesden">Harlesden</a> properties in the early hours of Wednesday morning (March 14).</p> <p><a href="https://www.getwestlondon.co.uk/all-about/brent">Brent</a> police carried out the dawn raids as phase two of its Operation Hope crackdown on drug crime in the area.</p> <p>There have now been 23 arrests in connection with <a href="https://www.getwestlondon.co.uk/news/west-london-news/harlesden-drugs-raid-12-arrested-14351370">operation which was launched on February 28.</a></p> <p>All 23 arrests, including the ones made on Wednesday, were made in connection with the supply of drugs in Harlesden.</p> <div class="embedded-image-grid publication-theme-border">
<h4 class="publication-theme-icon publication-theme-border">Read More</h4>
<h3 class="publication-font">Brent news</h3>
<div class="wrapper">
<ul>
<li data-type="news"><a href="https://www.getwestlondon.co.uk/news/west-london-news/brent-delivery-driver-jailed-more-14391319" target="_self">
<figure itemscope="itemscope" itemtype="http://schema.org/ImageObject">
<div class="mod-image section-theme" data-mod="image">
<img data-src="https://i2-prod.getwestlondon.co.uk/incoming/article14391282.ece/ALTERNATES/s482b/Aderounmu.png" alt="" itemprop="image" content="https://i2-prod.getwestlondon.co.uk/incoming/article14391282.ece/ALTERNATES/s482b/Aderounmu.png" data-height="321" data-width="482" />
</div>
<figcaption>
Delivery driver jailed for cannabis ring
</figcaption>
</figure></a></li>
<li data-type="news"><a href="https://www.getwestlondon.co.uk/news/west-london-news/harlesden-drugs-raid-12-arrested-14351370" target="_self">
<figure itemscope="itemscope" itemtype="http://schema.org/ImageObject">
<div class="mod-image section-theme" data-mod="image">
<img data-src="https://i2-prod.getwestlondon.co.uk/incoming/article14351337.ece/ALTERNATES/s482b/DXHYsqwW4AMZoAW.jpg" alt="" itemprop="image" content="https://i2-prod.getwestlondon.co.uk/incoming/article14351337.ece/ALTERNATES/s482b/DXHYsqwW4AMZoAW.jpg" data-height="321" data-width="482" />
</div>
<figcaption>
Dawn police swoop and 12 arrests
</figcaption>
</figure></a></li>
<li data-type="news"><a href="https://www.getwestlondon.co.uk/news/west-london-news/locked-up-west-london-faces-14217457" target="_self">
<figure itemscope="itemscope" itemtype="http://schema.org/ImageObject">
<div class="mod-image section-theme" data-mod="image">
<img data-src="https://i2-prod.getsurrey.co.uk/incoming/article14227996.ece/ALTERNATES/s482b/LockedUpWLON.jpg" alt="" itemprop="image" content="https://i2-prod.getsurrey.co.uk/incoming/article14227996.ece/ALTERNATES/s482b/LockedUpWLON.jpg" data-height="321" data-width="482" />
</div>
<figcaption>
See the faces of west London criminals
</figcaption>
</figure></a></li>
</ul>
</div>
</div> <p><em>getwestlondon </em>accompanied officers to a raid at a property in Wendover Road, off Harlesden High Street shortly before 6am.</p> <figure class="in-article-image" data-mod="image" itemprop="image" itemscope="itemscope" itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="https://i2-prod.getwestlondon.co.uk/incoming/article14408297.ece/ALTERNATES/s615b/Image-uploaded-from-iOS-87.jpg" />
<meta itemprop="width" content="615" />
<meta itemprop="height" content="325" />
<div class="outer">
<div class="spacer" style="padding-top:52.85%;"></div>
<div class="mod-image">
<img data-src="https://i2-prod.getwestlondon.co.uk/incoming/article14408297.ece/ALTERNATES/s615b/Image-uploaded-from-iOS-87.jpg" alt="" content="https://i2-prod.getwestlondon.co.uk/incoming/article14408297.ece/ALTERNATES/s615b/Image-uploaded-from-iOS-87.jpg" />
</div>
</div>
<figcaption>
<span class="caption" itemprop="description">A quantity of &quot;white powder&quot; and &quot;brown crystals&quot;, believed to be class A drugs, were found at one of the raided address</span>
<span class="credit" itemprop="author"> (Image: Frederica Miller)</span>
</figcaption>
</figure> <p>While the property was found to be empty and no arrests were made, Brent police confirmed that a quantity of &quot;white powder&quot; and &quot;brown crystals&quot;, believed to be class A drugs, were found at the address as well as a &quot;significant amount of cash.&quot;</p> <figure class="in-article-image" data-mod="image" itemprop="image" itemscope="itemscope" itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="https://i2-prod.getwestlondon.co.uk/incoming/article14408299.ece/ALTERNATES/s615b/Image-uploaded-from-iOS-86.jpg" />
<meta itemprop="width" content="615" />
<meta itemprop="height" content="312" />
<div class="outer">
<div class="spacer" style="padding-top:50.73%;"></div>
<div class="mod-image">
<img data-src="https://i2-prod.getwestlondon.co.uk/incoming/article14408299.ece/ALTERNATES/s615b/Image-uploaded-from-iOS-86.jpg" alt="" content="https://i2-prod.getwestlondon.co.uk/incoming/article14408299.ece/ALTERNATES/s615b/Image-uploaded-from-iOS-86.jpg" />
</div>
</div>
<figcaption>
<span class="caption" itemprop="description">Officers executed a search warrant at a property in Wendover Road</span>
<span class="credit" itemprop="author"> (Image: Frederica Miller)</span>
</figcaption>
</figure> <p>Speaking to <em>getwestlondon, </em>Wembley police inspector, Rob Webb, said: &quot;I would describe today's activity as very successful, since 5am this morning we've raided eight addresses and as a result of those warrants executed we've arrested five individuals concerned in the supply of controlled drugs.&quot;</p> <figure class="in-article-image" data-mod="image" itemprop="image" itemscope="itemscope" itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="https://i2-prod.getwestlondon.co.uk/incoming/article14408304.ece/ALTERNATES/s615b/Image-uploaded-from-iOS-85.jpg" />
<meta itemprop="width" content="615" />
<meta itemprop="height" content="461" />
<div class="outer">
<div class="spacer" style="padding-top:74.96%;"></div>
<div class="mod-image">
<img data-src="https://i2-prod.getwestlondon.co.uk/incoming/article14408304.ece/ALTERNATES/s615b/Image-uploaded-from-iOS-85.jpg" alt="" content="https://i2-prod.getwestlondon.co.uk/incoming/article14408304.ece/ALTERNATES/s615b/Image-uploaded-from-iOS-85.jpg" />
</div>
</div>
<figcaption>
<span class="caption" itemprop="description">Two police vans full of officers attended the raid in Wendover Road</span>
<span class="credit" itemprop="author"> (Image: Frederica Miller)</span>
</figcaption>
</figure> <p>He added: &quot;This is part of a coordinated operation in partnership with Brent Council and associated agencies to tackle crime, specifically knife crime, and the supply of drugs, violence and antisocial behaviour in the Harlesden area.&quot;</p> <figure class="in-article-image" data-mod="image" itemprop="image" itemscope="itemscope" itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="https://i2-prod.getwestlondon.co.uk/incoming/article12219693.ece/ALTERNATES/s615b/GWL_APP_DigAd_750x500px.jpg" />
<meta itemprop="width" content="615" />
<meta itemprop="height" content="410" />
<div class="outer">
<div class="spacer" style="padding-top:66.67%;"></div>
<div class="mod-image">
<img data-src="https://i2-prod.getwestlondon.co.uk/incoming/article12219693.ece/ALTERNATES/s615b/GWL_APP_DigAd_750x500px.jpg" alt="" content="https://i2-prod.getwestlondon.co.uk/incoming/article12219693.ece/ALTERNATES/s615b/GWL_APP_DigAd_750x500px.jpg" />
</div>
</div>
</figure> <p><strong>Keep up to date with the latest news in west London via the free <em>getwestlondon</em> app.</strong></p> <p><strong>You can set up your app to see all the latest news and events from your area, plus receive push notifications for breaking news.</strong></p> <p>Available to download from the <a href="https://itunes.apple.com/gb/app/id1163184394" rel="nofollow">App Store</a> or <a href="https://play.google.com/store/apps/details?id=com.mirror.getwestlondon" rel="nofollow">Google Play for Android</a>.</p></div><a id="bettingIframeTracker" href="#"></a><iframe class="betting" data-src="https://betting.converse.tm-awx.com/ui?tags=%5B%22Brent%22%2C%22Harlesden%22%5D&amp;channel_name=News&amp;publication_name=getwestlondon&amp;url=&amp;page_title=Harlesden%20drug%20raids%3A%20Five%20arrested%20in%20dawn%20raids%20at%20eight%20Brent%20addresses" id="betting-iframe" data-mod="betting" data-immediate="data-immediate" height="100" sandbox="allow-scripts allow-same-origin allow-popups allow-popups-to-escape-sandbox" scrolling="no" layout="responsive" frameborder="0"></iframe><div id="social-follow" data-mod="socialFollow"><ul id="social-headings"><li>Like us on <strong>Facebook</strong></li><li>Follow us on <strong>Twitter</strong></li><li>Daily <strong>Newsletter</strong></li></ul><div id="social-methods"><div class="facebook-share"><span class="icon facebook large"></span><div class="fb-like" data-href="https://www.facebook.com/GetWestLondon" data-layout="button_count" data-action="like" data-size="large" data-width="300" data-show-faces="false" data-share="false"></div><span class="page-name">GetWestLondon</span></div><div class="twitter-share" data-follow-url="https://twitter.com/intent/follow?screen_name=GetWestLondon"><span class="icon twitter large"></span><ul><li><span class="icon twitter small"></span><a>Follow @GetWestLondon</a></li></ul></div><div class="mail-share" data-endpointUrl="https://comm-proxy.tm-awx.com/api/publications/getwestlondon/subscriptions/" data-mailingListId="61251"><strong><span class="icon mail small"></span>Subscribe to our Daily newsletter</strong><a id="enter-email">Enter email</a><span class="icon mail large"></span><input type="text" value="Email address..."/><a id="subscribe">Subscribe</a></div></div></div><div style="position:relative;"><a name="comments-section-return" style="position:absolute;top:-100px;"></a><a name="comments-section" style="position:absolute;top:-100px;"></a></div><div class="tag-list"><span class="publication-theme-border publication-theme-icon">More On</span><ul><li><a class="publication-theme-button-highlight" href="https://www.getwestlondon.co.uk/all-about/brent">Brent</a></li><li><a class="publication-theme-button-highlight" href="https://www.getwestlondon.co.uk/all-about/harlesden">Harlesden</a></li></ul></div></div><aside class="related-column base-layout"></aside></div></article>
<!-- start of widget id: 11801492, name: recirculationTeasers, view: mostReadAndMostRecent -->
<section data-mod="mostRead" data-immediate><div class="pancake publication-theme"><div data-mod="tabs"><ul class="tab-triggers section-theme-border"><li><button data-value="news" data-class="channel-news" data-tabset="mostReadMostRecent" data-active-class="section-theme-gradient">News</button></li><li><button data-value="all" data-class="channel-all" data-tabset="mostReadMostRecent" data-active-class="section-theme-gradient">all</button></li></ul><div class="tab-content section-theme-inherit-background-indicator" data-value="news" data-mod="tabs" data-tabset="mostReadMostRecent"><ul class="tab-triggers"><li><button class="section-theme-border" data-value="mostRead" data-tabset="news">Most Read</button></li><li><button class="section-theme-border" data-value="mostRecent" data-tabset="news">Most Recent</button></li></ul><div class="tab-content" data-value="mostRead" data-tabset="news"><section data-group="mostRead"><div class="pancake ensemble" data-group="mostRead" data-group-index="0"><div class="teaser teaser-highlight"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.getwestlondon.co.uk/sport/football/football-news/ian-holloway-qpr-everton-villa-14408068"><img data-src="https://i2-prod.getwestlondon.co.uk/incoming/article14122885.ece/ALTERNATES/s615/Queens-Park-Rangers-v-Milton-Keynes-Dons-The-Emirates-FA-Cup-Third-Round.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em class="section-theme-highlight"><a class="section-theme-highlight" href="https://www.getwestlondon.co.uk/all-about/queens-park-rangers-fc">Queens Park Rangers FC</a></em><strong class="publication-font"><a href="https://www.getwestlondon.co.uk/sport/football/football-news/ian-holloway-qpr-everton-villa-14408068">Why one prospect's move to Everton has left QPR's boss fearing for the future of his youngsters</a></strong><div class="description"><a href="https://www.getwestlondon.co.uk/sport/football/football-news/ian-holloway-qpr-everton-villa-14408068">The Hoops have offered an excellent platform for young stars to work their way into the first team, and while they're doing well, Holloway admits that the events of last summer have left him feeling wary.</a></div></div></div><div class="pancake"><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.getwestlondon.co.uk/whats-on/music-nightlife-news/beyonce-jay-z-tour-presale-14403575"><img data-srcset="https://i2-prod.liverpoolecho.co.uk/incoming/article14400625.ece/ALTERNATES/s180/JS40833546.jpg 180w, https://i2-prod.liverpoolecho.co.uk/incoming/article14400625.ece/ALTERNATES/s458/JS40833546.jpg 458w" data-src="https://i2-prod.liverpoolecho.co.uk/incoming/article14400625.ece/ALTERNATES/s615/JS40833546.jpg"></a></figure><div class="inner"><em><a href="https://www.getwestlondon.co.uk/all-about/beyonce">Beyonce</a></em><strong><a href="https://www.getwestlondon.co.uk/whats-on/music-nightlife-news/beyonce-jay-z-tour-presale-14403575">Beyonce and Jay Z's On the Run II Tour presale tickets - O2 priority, Tidal and Beyhive</a></strong><div class="description"><a href="https://www.getwestlondon.co.uk/whats-on/music-nightlife-news/beyonce-jay-z-tour-presale-14403575">Tickets for their first ever joint UK tour go on sale next week</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.getwestlondon.co.uk/news/west-london-news/brent-cross-lorry-fire-zippos-14408382"><img data-srcset="https://i2-prod.getwestlondon.co.uk/incoming/article14408551.ece/ALTERNATES/s180/SPR_WTL_140318_zippos.jpg 180w, https://i2-prod.getwestlondon.co.uk/incoming/article14408551.ece/ALTERNATES/s458/SPR_WTL_140318_zippos.jpg 458w" data-src="https://i2-prod.getwestlondon.co.uk/incoming/article14408551.ece/ALTERNATES/s615/SPR_WTL_140318_zippos.jpg"></a></figure><div class="inner"><em><a href="https://www.getwestlondon.co.uk/all-about/traffic-and-travel">Traffic and Travel</a></em><strong><a href="https://www.getwestlondon.co.uk/news/west-london-news/brent-cross-lorry-fire-zippos-14408382">Brent Cross lorry fire: Live updates after Zippos Circus lorry caught fire near M1 and A406</a></strong><div class="description"><a href="https://www.getwestlondon.co.uk/news/west-london-news/brent-cross-lorry-fire-zippos-14408382">There are delays reported in the area</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.getwestlondon.co.uk/sport/football/football-news/qpr-aston-villa-stan-bowles-14408063"><img data-srcset="https://i2-prod.getsurrey.co.uk/incoming/article14395176.ece/ALTERNATES/s180/Ebere-Eze.png 180w, https://i2-prod.getsurrey.co.uk/incoming/article14395176.ece/ALTERNATES/s458/Ebere-Eze.png 458w" data-src="https://i2-prod.getsurrey.co.uk/incoming/article14395176.ece/ALTERNATES/s615/Ebere-Eze.png"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="https://www.getwestlondon.co.uk/all-about/queens-park-rangers-fc">Queens Park Rangers FC</a></em><strong><a href="https://www.getwestlondon.co.uk/sport/football/football-news/qpr-aston-villa-stan-bowles-14408063">Ian Holloway compares QPR wonderkid to club's greatest ever player after Aston Villa display</a></strong><div class="description"><a href="https://www.getwestlondon.co.uk/sport/football/football-news/qpr-aston-villa-stan-bowles-14408063">The 19-year-old was instrumental in QPR's 3-1 victory over Aston Villa last night, drawing the highest of compliments from the Hoops manager.</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.getwestlondon.co.uk/sport/football/football-news/qpr-aston-villa-player-ratings-14406138"><img data-srcset="https://i2-prod.getsurrey.co.uk/incoming/article13840782.ece/ALTERNATES/s180/Jake-Bidwell-and-Matt-Smith-QPR.jpg 180w, https://i2-prod.getsurrey.co.uk/incoming/article13840782.ece/ALTERNATES/s458/Jake-Bidwell-and-Matt-Smith-QPR.jpg 458w" data-src="https://i2-prod.getsurrey.co.uk/incoming/article13840782.ece/ALTERNATES/s615/Jake-Bidwell-and-Matt-Smith-QPR.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="https://www.getwestlondon.co.uk/all-about/queens-park-rangers-fc">Queens Park Rangers FC</a></em><strong><a href="https://www.getwestlondon.co.uk/sport/football/football-news/qpr-aston-villa-player-ratings-14406138">Aston Villa vs QPR PLAYER RATINGS: How did we rate the Rs on a memorable night at Villa Park?</a></strong><div class="description"><a href="https://www.getwestlondon.co.uk/sport/football/football-news/qpr-aston-villa-player-ratings-14406138">Phil Spencer dishes out the ratings from a memorable night at Villa Park.</a></div></div></div></div></div></section></div><div class="tab-content" data-value="mostRecent" data-tabset="news"><section data-group="mostRecent"><div class="pancake ensemble" data-group="mostRecent" data-group-index="0"><div class="teaser teaser-highlight"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.getwestlondon.co.uk/news/west-london-news/decade-unsolved-rape-murder-young-14408975"><img data-src="https://i2-prod.getwestlondon.co.uk/incoming/article14408893.ece/ALTERNATES/s615/MARTINE.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em class="section-theme-highlight"><a class="section-theme-highlight" href="https://www.getwestlondon.co.uk/all-about/westminster">Westminster</a></em><strong class="publication-font"><a href="https://www.getwestlondon.co.uk/news/west-london-news/decade-unsolved-rape-murder-young-14408975">Decade since unsolved rape and murder of young woman found among rubble in basement, police release CCTV of only suspect</a></strong><div class="description"><a href="https://www.getwestlondon.co.uk/news/west-london-news/decade-unsolved-rape-murder-young-14408975">Detectives have urged the man wanted for Martine Vik Magnussen's death to return to the UK</a></div></div></div><div class="pancake"><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.getwestlondon.co.uk/news/west-london-news/parsons-green-terror-trial-enters-14408762"><img data-srcset="https://i2-prod.getsurrey.co.uk/incoming/article14361437.ece/ALTERNATES/s180/Ahmed-Hassan-Mohammed-Ali-court-case.jpg 180w, https://i2-prod.getsurrey.co.uk/incoming/article14361437.ece/ALTERNATES/s458/Ahmed-Hassan-Mohammed-Ali-court-case.jpg 458w" data-src="https://i2-prod.getsurrey.co.uk/incoming/article14361437.ece/ALTERNATES/s615/Ahmed-Hassan-Mohammed-Ali-court-case.jpg"></a></figure><div class="inner"><em><a href="https://www.getwestlondon.co.uk/all-about/parsons-green">Parsons Green</a></em><strong><a href="https://www.getwestlondon.co.uk/news/west-london-news/parsons-green-terror-trial-enters-14408762">Parsons Green terror trial enters day six as teenager admits planting bomb on Tube train but denies attempted murder</a></strong><div class="description"><a href="https://www.getwestlondon.co.uk/news/west-london-news/parsons-green-terror-trial-enters-14408762">Ahmed Hassan Mohammed Ali is on trial at the Old Bailey for attempted murder over the attack that injured 29 people</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.getwestlondon.co.uk/news/west-london-news/harlesden-drug-raids-five-arrested-14408274"><img data-srcset="https://i2-prod.getwestlondon.co.uk/incoming/article14408297.ece/ALTERNATES/s180/Image-uploaded-from-iOS-87.jpg 180w, https://i2-prod.getwestlondon.co.uk/incoming/article14408297.ece/ALTERNATES/s458/Image-uploaded-from-iOS-87.jpg 458w" data-src="https://i2-prod.getwestlondon.co.uk/incoming/article14408297.ece/ALTERNATES/s615/Image-uploaded-from-iOS-87.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="https://www.getwestlondon.co.uk/all-about/harlesden">Harlesden</a></em><strong><a href="https://www.getwestlondon.co.uk/news/west-london-news/harlesden-drug-raids-five-arrested-14408274">Harlesden drug raids: Five arrested in dawn raids at eight Brent addresses</a></strong><div class="description"><a href="https://www.getwestlondon.co.uk/news/west-london-news/harlesden-drug-raids-five-arrested-14408274">getwestlondon attended the raids along with police early on Wednesday morning (March 14) - this is what happened</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.getwestlondon.co.uk/news/west-london-news/brent-cross-lorry-fire-zippos-14408382"><img data-srcset="https://i2-prod.getwestlondon.co.uk/incoming/article14408551.ece/ALTERNATES/s180/SPR_WTL_140318_zippos.jpg 180w, https://i2-prod.getwestlondon.co.uk/incoming/article14408551.ece/ALTERNATES/s458/SPR_WTL_140318_zippos.jpg 458w" data-src="https://i2-prod.getwestlondon.co.uk/incoming/article14408551.ece/ALTERNATES/s615/SPR_WTL_140318_zippos.jpg"></a></figure><div class="inner"><em><a href="https://www.getwestlondon.co.uk/all-about/traffic-and-travel">Traffic and Travel</a></em><strong><a href="https://www.getwestlondon.co.uk/news/west-london-news/brent-cross-lorry-fire-zippos-14408382">Brent Cross lorry fire: Live updates after Zippos Circus lorry caught fire near M1 and A406</a></strong><div class="description"><a href="https://www.getwestlondon.co.uk/news/west-london-news/brent-cross-lorry-fire-zippos-14408382">There are delays reported in the area</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.getwestlondon.co.uk/news/uk-world-news/lgbt-support-pilot-scheme-young-14400894"><img data-srcset="https://i2-prod.getwestlondon.co.uk/incoming/article14400945.ece/ALTERNATES/s180/Rainbow-flag.jpg 180w, https://i2-prod.getwestlondon.co.uk/incoming/article14400945.ece/ALTERNATES/s458/Rainbow-flag.jpg 458w" data-src="https://i2-prod.getwestlondon.co.uk/incoming/article14400945.ece/ALTERNATES/s615/Rainbow-flag.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="https://www.getwestlondon.co.uk/all-about/kensington-and-chelsea-london-borough-council">Kensington and Chelsea London Borough Council</a></em><strong><a href="https://www.getwestlondon.co.uk/news/uk-world-news/lgbt-support-pilot-scheme-young-14400894">LGBT support pilot scheme for young people coming to terms with their sexuality in Kensington and Cheslea</a></strong><div class="description"><a href="https://www.getwestlondon.co.uk/news/uk-world-news/lgbt-support-pilot-scheme-young-14400894">Digital mentoring will be available for youngsters</a></div></div></div></div></div></section></div></div><div class="tab-content section-theme-inherit-background-indicator" data-value="all" data-mod="tabs" data-tabset="mostReadMostRecent"><ul class="tab-triggers"><li><button class="section-theme-border" data-value="mostRead" data-tabset="all">Most Read</button></li><li><button class="section-theme-border" data-value="mostRecent" data-tabset="all">Most Recent</button></li></ul><div class="tab-content" data-value="mostRead" data-tabset="all"><section data-group="mostRead"><div class="pancake ensemble" data-group="mostRead" data-group-index="0"><div class="teaser teaser-highlight"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.getwestlondon.co.uk/weather/just-you-thought-winter-over-14403366"><img data-src="https://i2-prod.getwestlondon.co.uk/incoming/article14337378.ece/ALTERNATES/s615/Snow-winter.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em class="section-theme-highlight"><a class="section-theme-highlight" href="https://www.getwestlondon.co.uk/all-about/weather">Weather</a></em><strong class="publication-font"><a href="https://www.getwestlondon.co.uk/weather/just-you-thought-winter-over-14403366">Just when you thought winter was over! Heavy snow forecast for parts of west London this weekend</a></strong><div class="description"><a href="https://www.getwestlondon.co.uk/weather/just-you-thought-winter-over-14403366">Don't put your scarves and hats away just yet as more snow is forecast this weekend</a></div></div></div><div class="pancake"><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.getwestlondon.co.uk/sport/football/football-news/ian-holloway-qpr-everton-villa-14408068"><img data-srcset="https://i2-prod.getwestlondon.co.uk/incoming/article14122885.ece/ALTERNATES/s180/Queens-Park-Rangers-v-Milton-Keynes-Dons-The-Emirates-FA-Cup-Third-Round.jpg 180w, https://i2-prod.getwestlondon.co.uk/incoming/article14122885.ece/ALTERNATES/s458/Queens-Park-Rangers-v-Milton-Keynes-Dons-The-Emirates-FA-Cup-Third-Round.jpg 458w" data-src="https://i2-prod.getwestlondon.co.uk/incoming/article14122885.ece/ALTERNATES/s615/Queens-Park-Rangers-v-Milton-Keynes-Dons-The-Emirates-FA-Cup-Third-Round.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="https://www.getwestlondon.co.uk/all-about/queens-park-rangers-fc">Queens Park Rangers FC</a></em><strong><a href="https://www.getwestlondon.co.uk/sport/football/football-news/ian-holloway-qpr-everton-villa-14408068">Why one prospect's move to Everton has left QPR's boss fearing for the future of his youngsters</a></strong><div class="description"><a href="https://www.getwestlondon.co.uk/sport/football/football-news/ian-holloway-qpr-everton-villa-14408068">The Hoops have offered an excellent platform for young stars to work their way into the first team, and while they're doing well, Holloway admits that the events of last summer have left him feeling wary.</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.getwestlondon.co.uk/whats-on/music-nightlife-news/beyonce-jay-z-tour-presale-14403575"><img data-srcset="https://i2-prod.liverpoolecho.co.uk/incoming/article14400625.ece/ALTERNATES/s180/JS40833546.jpg 180w, https://i2-prod.liverpoolecho.co.uk/incoming/article14400625.ece/ALTERNATES/s458/JS40833546.jpg 458w" data-src="https://i2-prod.liverpoolecho.co.uk/incoming/article14400625.ece/ALTERNATES/s615/JS40833546.jpg"></a></figure><div class="inner"><em><a href="https://www.getwestlondon.co.uk/all-about/beyonce">Beyonce</a></em><strong><a href="https://www.getwestlondon.co.uk/whats-on/music-nightlife-news/beyonce-jay-z-tour-presale-14403575">Beyonce and Jay Z's On the Run II Tour presale tickets - O2 priority, Tidal and Beyhive</a></strong><div class="description"><a href="https://www.getwestlondon.co.uk/whats-on/music-nightlife-news/beyonce-jay-z-tour-presale-14403575">Tickets for their first ever joint UK tour go on sale next week</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.getwestlondon.co.uk/news/west-london-news/brent-cross-lorry-fire-zippos-14408382"><img data-srcset="https://i2-prod.getwestlondon.co.uk/incoming/article14408551.ece/ALTERNATES/s180/SPR_WTL_140318_zippos.jpg 180w, https://i2-prod.getwestlondon.co.uk/incoming/article14408551.ece/ALTERNATES/s458/SPR_WTL_140318_zippos.jpg 458w" data-src="https://i2-prod.getwestlondon.co.uk/incoming/article14408551.ece/ALTERNATES/s615/SPR_WTL_140318_zippos.jpg"></a></figure><div class="inner"><em><a href="https://www.getwestlondon.co.uk/all-about/traffic-and-travel">Traffic and Travel</a></em><strong><a href="https://www.getwestlondon.co.uk/news/west-london-news/brent-cross-lorry-fire-zippos-14408382">Brent Cross lorry fire: Live updates after Zippos Circus lorry caught fire near M1 and A406</a></strong><div class="description"><a href="https://www.getwestlondon.co.uk/news/west-london-news/brent-cross-lorry-fire-zippos-14408382">There are delays reported in the area</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.getwestlondon.co.uk/sport/football/football-news/qpr-aston-villa-stan-bowles-14408063"><img data-srcset="https://i2-prod.getsurrey.co.uk/incoming/article14395176.ece/ALTERNATES/s180/Ebere-Eze.png 180w, https://i2-prod.getsurrey.co.uk/incoming/article14395176.ece/ALTERNATES/s458/Ebere-Eze.png 458w" data-src="https://i2-prod.getsurrey.co.uk/incoming/article14395176.ece/ALTERNATES/s615/Ebere-Eze.png"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="https://www.getwestlondon.co.uk/all-about/queens-park-rangers-fc">Queens Park Rangers FC</a></em><strong><a href="https://www.getwestlondon.co.uk/sport/football/football-news/qpr-aston-villa-stan-bowles-14408063">Ian Holloway compares QPR wonderkid to club's greatest ever player after Aston Villa display</a></strong><div class="description"><a href="https://www.getwestlondon.co.uk/sport/football/football-news/qpr-aston-villa-stan-bowles-14408063">The 19-year-old was instrumental in QPR's 3-1 victory over Aston Villa last night, drawing the highest of compliments from the Hoops manager.</a></div></div></div></div></div></section></div><div class="tab-content" data-value="mostRecent" data-tabset="all"><section data-group="mostRecent"><div class="pancake ensemble" data-group="mostRecent" data-group-index="0"><div class="teaser teaser-highlight"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.getwestlondon.co.uk/sport/football/football-news/aston-villa-qpr-fans-react-14408090"><img data-src="https://i2-prod.getsurrey.co.uk/incoming/article13840789.ece/ALTERNATES/s615/QPR-v-Sheffield-United-Sky-Bet-Championship-Loftus-Road.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em class="section-theme-highlight"><a class="section-theme-highlight" href="https://www.getwestlondon.co.uk/all-about/queens-park-rangers-fc">Queens Park Rangers FC</a></em><strong class="publication-font"><a href="https://www.getwestlondon.co.uk/sport/football/football-news/aston-villa-qpr-fans-react-14408090">'We're now closer to the play-offs than the relegation zone' - Fans react to Villa 1-3 QPR</a></strong><div class="description"><a href="https://www.getwestlondon.co.uk/sport/football/football-news/aston-villa-qpr-fans-react-14408090">It's safe to say that the QPR fans were fairly happy with one of the performances of the season.</a></div></div></div><div class="pancake"><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.getwestlondon.co.uk/news/west-london-news/decade-unsolved-rape-murder-young-14408975"><img data-srcset="https://i2-prod.getwestlondon.co.uk/incoming/article14408893.ece/ALTERNATES/s180/MARTINE.jpg 180w, https://i2-prod.getwestlondon.co.uk/incoming/article14408893.ece/ALTERNATES/s458/MARTINE.jpg 458w" data-src="https://i2-prod.getwestlondon.co.uk/incoming/article14408893.ece/ALTERNATES/s615/MARTINE.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="https://www.getwestlondon.co.uk/all-about/westminster">Westminster</a></em><strong><a href="https://www.getwestlondon.co.uk/news/west-london-news/decade-unsolved-rape-murder-young-14408975">Decade since unsolved rape and murder of young woman found among rubble in basement, police release CCTV of only suspect</a></strong><div class="description"><a href="https://www.getwestlondon.co.uk/news/west-london-news/decade-unsolved-rape-murder-young-14408975">Detectives have urged the man wanted for Martine Vik Magnussen's death to return to the UK</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.getwestlondon.co.uk/whats-on/comedy-news/dylan-moran-announces-uk-tour-14409002"><img data-srcset="https://i2-prod.liverpoolecho.co.uk/incoming/article14409010.ece/ALTERNATES/s180/JS55013505.jpg 180w, https://i2-prod.liverpoolecho.co.uk/incoming/article14409010.ece/ALTERNATES/s458/JS55013505.jpg 458w" data-src="https://i2-prod.liverpoolecho.co.uk/incoming/article14409010.ece/ALTERNATES/s615/JS55013505.jpg"></a></figure><div class="inner"><em><a href="https://www.getwestlondon.co.uk/all-about/hammersmith-apollo">Hammersmith Apollo</a></em><strong><a href="https://www.getwestlondon.co.uk/whats-on/comedy-news/dylan-moran-announces-uk-tour-14409002">Dylan Moran announces UK tour with London shows - how to get tickets</a></strong><div class="description"><a href="https://www.getwestlondon.co.uk/whats-on/comedy-news/dylan-moran-announces-uk-tour-14409002">The comedian will perform dates at the Eventim Apollo and Alexandra Palace</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.getwestlondon.co.uk/sport/football/football-news/brentford-legend-fears-bees-play-14408850"><img data-srcset="https://i2-prod.getwestlondon.co.uk/incoming/article11661291.ece/ALTERNATES/s180/Sam-Saunders-2.jpg 180w, https://i2-prod.getwestlondon.co.uk/incoming/article11661291.ece/ALTERNATES/s458/Sam-Saunders-2.jpg 458w" data-src="https://i2-prod.getwestlondon.co.uk/incoming/article11661291.ece/ALTERNATES/s615/Sam-Saunders-2.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="https://www.getwestlondon.co.uk/all-about/sam-saunders">Sam Saunders</a></em><strong><a href="https://www.getwestlondon.co.uk/sport/football/football-news/brentford-legend-fears-bees-play-14408850">Brentford legend fears Bees' play-off hopes are over and assesses Cardiff loss</a></strong><div class="description"><a href="https://www.getwestlondon.co.uk/sport/football/football-news/brentford-legend-fears-bees-play-14408850">With the gap now eight points to the top six with nine games remaining, he fears that a top six spot is no longer possible for Brentford</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.getwestlondon.co.uk/news/west-london-news/parsons-green-terror-trial-enters-14408762"><img data-srcset="https://i2-prod.getsurrey.co.uk/incoming/article14361437.ece/ALTERNATES/s180/Ahmed-Hassan-Mohammed-Ali-court-case.jpg 180w, https://i2-prod.getsurrey.co.uk/incoming/article14361437.ece/ALTERNATES/s458/Ahmed-Hassan-Mohammed-Ali-court-case.jpg 458w" data-src="https://i2-prod.getsurrey.co.uk/incoming/article14361437.ece/ALTERNATES/s615/Ahmed-Hassan-Mohammed-Ali-court-case.jpg"></a></figure><div class="inner"><em><a href="https://www.getwestlondon.co.uk/all-about/parsons-green">Parsons Green</a></em><strong><a href="https://www.getwestlondon.co.uk/news/west-london-news/parsons-green-terror-trial-enters-14408762">Parsons Green terror trial enters day six as teenager admits planting bomb on Tube train but denies attempted murder</a></strong><div class="description"><a href="https://www.getwestlondon.co.uk/news/west-london-news/parsons-green-terror-trial-enters-14408762">Ahmed Hassan Mohammed Ali is on trial at the Old Bailey for attempted murder over the attack that injured 29 people</a></div></div></div></div></div></section></div></div></div></div></section>
<!-- end of widget id: 11801492, name: recirculationTeasers, view: mostReadAndMostRecent -->

<section class="top-stories section-theme-border"><div class="headline"><a class="publication-theme-indicator publication-font publication-theme-hover" href="/">Top Stories</a></div><section data-group="topStories"><div class="pancake quartet" data-group="topStories" data-group-index="0"><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.getwestlondon.co.uk/news/west-london-news/decade-unsolved-rape-murder-young-14408975"><img data-srcset="https://i2-prod.getwestlondon.co.uk/incoming/article14408893.ece/ALTERNATES/s180/MARTINE.jpg 180w, https://i2-prod.getwestlondon.co.uk/incoming/article14408893.ece/ALTERNATES/s220b/MARTINE.jpg 220w, https://i2-prod.getwestlondon.co.uk/incoming/article14408893.ece/ALTERNATES/s270b/MARTINE.jpg 270w" data-src="https://i2-prod.getwestlondon.co.uk/incoming/article14408893.ece/ALTERNATES/s615/MARTINE.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="https://www.getwestlondon.co.uk/all-about/westminster">Westminster</a></em><strong><a href="https://www.getwestlondon.co.uk/news/west-london-news/decade-unsolved-rape-murder-young-14408975">Decade since unsolved rape and murder of young woman found among rubble in basement, police release CCTV of only suspect</a></strong><div class="comments-count" data-streamId="getwestlondon-14408975" data-mod="teaserCounter"><a href="https://www.getwestlondon.co.uk/news/west-london-news/decade-unsolved-rape-murder-young-14408975#comments-section"><span class="count-number"></span></a></div><div class="description"><a href="https://www.getwestlondon.co.uk/news/west-london-news/decade-unsolved-rape-murder-young-14408975">Detectives have urged the man wanted for Martine Vik Magnussen's death to return to the UK</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.getwestlondon.co.uk/news/west-london-news/brent-cross-lorry-fire-zippos-14408382"><img data-srcset="https://i2-prod.getwestlondon.co.uk/incoming/article14258832.ece/ALTERNATES/s180/Holland-Park-Gardens-fire.jpg 180w, https://i2-prod.getwestlondon.co.uk/incoming/article14258832.ece/ALTERNATES/s220b/Holland-Park-Gardens-fire.jpg 220w, https://i2-prod.getwestlondon.co.uk/incoming/article14258832.ece/ALTERNATES/s270b/Holland-Park-Gardens-fire.jpg 270w" data-src="https://i2-prod.getwestlondon.co.uk/incoming/article14258832.ece/ALTERNATES/s615/Holland-Park-Gardens-fire.jpg"></a></figure><div class="inner"><em><a href="https://www.getwestlondon.co.uk/all-about/traffic-and-travel">Traffic and Travel</a></em><strong><a href="https://www.getwestlondon.co.uk/news/west-london-news/brent-cross-lorry-fire-zippos-14408382">Brent Cross lorry fire: Live updates following Zippos Circus lorry fire near M1 and A406</a></strong><div class="description"><a href="https://www.getwestlondon.co.uk/news/west-london-news/brent-cross-lorry-fire-zippos-14408382">There are delays reported in the area</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.getwestlondon.co.uk/news/west-london-news/harlesden-drug-raids-five-arrested-14408274"><img data-srcset="https://i2-prod.getwestlondon.co.uk/incoming/article14408297.ece/ALTERNATES/s180/Image-uploaded-from-iOS-87.jpg 180w, https://i2-prod.getwestlondon.co.uk/incoming/article14408297.ece/ALTERNATES/s220b/Image-uploaded-from-iOS-87.jpg 220w, https://i2-prod.getwestlondon.co.uk/incoming/article14408297.ece/ALTERNATES/s270b/Image-uploaded-from-iOS-87.jpg 270w" data-src="https://i2-prod.getwestlondon.co.uk/incoming/article14408297.ece/ALTERNATES/s615/Image-uploaded-from-iOS-87.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="https://www.getwestlondon.co.uk/all-about/harlesden">Harlesden</a></em><strong><a href="https://www.getwestlondon.co.uk/news/west-london-news/harlesden-drug-raids-five-arrested-14408274">Harlesden drug raids: Five arrested in dawn raids at eight Brent addresses</a></strong><div class="description"><a href="https://www.getwestlondon.co.uk/news/west-london-news/harlesden-drug-raids-five-arrested-14408274">getwestlondon attended the raids along with police early on Wednesday morning (March 14) - this is what happened</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.getwestlondon.co.uk/news/west-london-news/parsons-green-terror-trial-enters-14408762"><img data-srcset="https://i2-prod.getsurrey.co.uk/incoming/article14361437.ece/ALTERNATES/s180/Ahmed-Hassan-Mohammed-Ali-court-case.jpg 180w, https://i2-prod.getsurrey.co.uk/incoming/article14361437.ece/ALTERNATES/s220b/Ahmed-Hassan-Mohammed-Ali-court-case.jpg 220w, https://i2-prod.getsurrey.co.uk/incoming/article14361437.ece/ALTERNATES/s270b/Ahmed-Hassan-Mohammed-Ali-court-case.jpg 270w" data-src="https://i2-prod.getsurrey.co.uk/incoming/article14361437.ece/ALTERNATES/s615/Ahmed-Hassan-Mohammed-Ali-court-case.jpg"></a></figure><div class="inner"><em><a href="https://www.getwestlondon.co.uk/all-about/parsons-green">Parsons Green</a></em><strong><a href="https://www.getwestlondon.co.uk/news/west-london-news/parsons-green-terror-trial-enters-14408762">Parsons Green terror trial enters day six as teenager admits planting bomb on Tube train but denies attempted murder</a></strong><div class="description"><a href="https://www.getwestlondon.co.uk/news/west-london-news/parsons-green-terror-trial-enters-14408762">Ahmed Hassan Mohammed Ali is on trial at the Old Bailey for attempted murder over the attack that injured 29 people</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.getwestlondon.co.uk/weather/just-you-thought-winter-over-14403366"><img data-srcset="https://i2-prod.getwestlondon.co.uk/incoming/article14337378.ece/ALTERNATES/s180/Snow-winter.jpg 180w, https://i2-prod.getwestlondon.co.uk/incoming/article14337378.ece/ALTERNATES/s220b/Snow-winter.jpg 220w, https://i2-prod.getwestlondon.co.uk/incoming/article14337378.ece/ALTERNATES/s270b/Snow-winter.jpg 270w" data-src="https://i2-prod.getwestlondon.co.uk/incoming/article14337378.ece/ALTERNATES/s615/Snow-winter.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="https://www.getwestlondon.co.uk/all-about/weather">Weather</a></em><strong><a href="https://www.getwestlondon.co.uk/weather/just-you-thought-winter-over-14403366">Just when you thought winter was over! Heavy snow forecast for parts of west London this weekend</a></strong><div class="comments-count" data-streamId="getwestlondon-14403366" data-mod="teaserCounter"><a href="https://www.getwestlondon.co.uk/weather/just-you-thought-winter-over-14403366#comments-section"><span class="count-number"></span></a></div><div class="description"><a href="https://www.getwestlondon.co.uk/weather/just-you-thought-winter-over-14403366">Don't put your scarves and hats away just yet as more snow is forecast this weekend</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.getwestlondon.co.uk/news/west-london-news/schools-parents-should-work-together-14361732"><img data-srcset="https://i2-prod.getwestlondon.co.uk/incoming/article14335926.ece/ALTERNATES/s180/FM_WTL_Charlie240218_02.jpg 180w, https://i2-prod.getwestlondon.co.uk/incoming/article14335926.ece/ALTERNATES/s220b/FM_WTL_Charlie240218_02.jpg 220w, https://i2-prod.getwestlondon.co.uk/incoming/article14335926.ece/ALTERNATES/s270b/FM_WTL_Charlie240218_02.jpg 270w" data-src="https://i2-prod.getwestlondon.co.uk/incoming/article14335926.ece/ALTERNATES/s615/FM_WTL_Charlie240218_02.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="https://www.getwestlondon.co.uk/all-about/parenting">Parenting</a></em><strong><a href="https://www.getwestlondon.co.uk/news/west-london-news/schools-parents-should-work-together-14361732">Schools and parents should work together to prevent autistic pupils 'feeling isolated', says leading charity</a></strong><div class="comments-count" data-streamId="getwestlondon-14361732" data-mod="teaserCounter"><a href="https://www.getwestlondon.co.uk/news/west-london-news/schools-parents-should-work-together-14361732#comments-section"><span class="count-number"></span></a></div><div class="description"><a href="https://www.getwestlondon.co.uk/news/west-london-news/schools-parents-should-work-together-14361732">The National Autistic Society has responded to the story of a six-year-old West Drayton schoolboy being made to wear a bright yellow bib at break times</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.getwestlondon.co.uk/news/uk-world-news/lgbt-support-pilot-scheme-young-14400894"><img data-srcset="https://i2-prod.getwestlondon.co.uk/incoming/article14400945.ece/ALTERNATES/s180/Rainbow-flag.jpg 180w, https://i2-prod.getwestlondon.co.uk/incoming/article14400945.ece/ALTERNATES/s220b/Rainbow-flag.jpg 220w, https://i2-prod.getwestlondon.co.uk/incoming/article14400945.ece/ALTERNATES/s270b/Rainbow-flag.jpg 270w" data-src="https://i2-prod.getwestlondon.co.uk/incoming/article14400945.ece/ALTERNATES/s615/Rainbow-flag.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="https://www.getwestlondon.co.uk/all-about/kensington-and-chelsea-london-borough-council">Kensington and Chelsea London Borough Council</a></em><strong><a href="https://www.getwestlondon.co.uk/news/uk-world-news/lgbt-support-pilot-scheme-young-14400894">LGBT support pilot scheme for young people coming to terms with their sexuality in Kensington and Cheslea</a></strong><div class="comments-count" data-streamId="getwestlondon-14400894" data-mod="teaserCounter"><a href="https://www.getwestlondon.co.uk/news/uk-world-news/lgbt-support-pilot-scheme-young-14400894#comments-section"><span class="count-number"></span></a></div><div class="description"><a href="https://www.getwestlondon.co.uk/news/uk-world-news/lgbt-support-pilot-scheme-young-14400894">Digital mentoring will be available for youngsters</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.getwestlondon.co.uk/news/west-london-news/uxbridge-stabbing-suspect-who-fled-14403491"><img data-srcset="https://i2-prod.getsurrey.co.uk/incoming/article4862767.ece/ALTERNATES/s180/police_back_3.jpg 180w, https://i2-prod.getsurrey.co.uk/incoming/article4862767.ece/ALTERNATES/s220b/police_back_3.jpg 220w, https://i2-prod.getsurrey.co.uk/incoming/article4862767.ece/ALTERNATES/s270b/police_back_3.jpg 270w" data-src="https://i2-prod.getsurrey.co.uk/incoming/article4862767.ece/ALTERNATES/s615/police_back_3.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="https://www.getwestlondon.co.uk/all-about/uxbridge">Uxbridge</a></em><strong><a href="https://www.getwestlondon.co.uk/news/west-london-news/uxbridge-stabbing-suspect-who-fled-14403491">Uxbridge stabbing: Suspect who fled police after knife attack still on the loose</a></strong><div class="comments-count" data-streamId="getwestlondon-14403491" data-mod="teaserCounter"><a href="https://www.getwestlondon.co.uk/news/west-london-news/uxbridge-stabbing-suspect-who-fled-14403491#comments-section"><span class="count-number"></span></a></div><div class="description"><a href="https://www.getwestlondon.co.uk/news/west-london-news/uxbridge-stabbing-suspect-who-fled-14403491">A teenager was airlifted to hospital after the incident on Monday afternoon (March 12)</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.getwestlondon.co.uk/news/west-london-news/snow-west-london-hourly-snow-14405434"><img data-srcset="https://i2-prod.getwestlondon.co.uk/incoming/article14347515.ece/ALTERNATES/s180/Image-uploaded-from-iOS-79.jpg 180w, https://i2-prod.getwestlondon.co.uk/incoming/article14347515.ece/ALTERNATES/s220b/Image-uploaded-from-iOS-79.jpg 220w, https://i2-prod.getwestlondon.co.uk/incoming/article14347515.ece/ALTERNATES/s270b/Image-uploaded-from-iOS-79.jpg 270w" data-src="https://i2-prod.getwestlondon.co.uk/incoming/article14347515.ece/ALTERNATES/s615/Image-uploaded-from-iOS-79.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="https://www.getwestlondon.co.uk/all-about/weather">Weather</a></em><strong><a href="https://www.getwestlondon.co.uk/news/west-london-news/snow-west-london-hourly-snow-14405434">When will it snow in west London? Hourly snow predictions for the weekend as capital prepares for snowfall again</a></strong><div class="comments-count" data-streamId="getwestlondon-14405434" data-mod="teaserCounter"><a href="https://www.getwestlondon.co.uk/news/west-london-news/snow-west-london-hourly-snow-14405434#comments-section"><span class="count-number"></span></a></div><div class="description"><a href="https://www.getwestlondon.co.uk/news/west-london-news/snow-west-london-hourly-snow-14405434">Ealing, Hounsow, Hillingdon, Brent, Harrow and Hammersmith and Fulham could all see potentially get snow!</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.getwestlondon.co.uk/news/west-london-news/oxford-street-pedestrianisation-plans-what-14404844"><img data-srcset="https://i2-prod.getwestlondon.co.uk/incoming/article14404885.ece/ALTERNATES/s180/Oxford-Street.jpg 180w, https://i2-prod.getwestlondon.co.uk/incoming/article14404885.ece/ALTERNATES/s220b/Oxford-Street.jpg 220w, https://i2-prod.getwestlondon.co.uk/incoming/article14404885.ece/ALTERNATES/s270b/Oxford-Street.jpg 270w" data-src="https://i2-prod.getwestlondon.co.uk/incoming/article14404885.ece/ALTERNATES/s615/Oxford-Street.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="https://www.getwestlondon.co.uk/all-about/westminster">Westminster</a></em><strong><a href="https://www.getwestlondon.co.uk/news/west-london-news/oxford-street-pedestrianisation-plans-what-14404844">Oxford Street pedestrianisation plans - what the public really thinks </a></strong><div class="comments-count" data-streamId="getwestlondon-14404844" data-mod="teaserCounter"><a href="https://www.getwestlondon.co.uk/news/west-london-news/oxford-street-pedestrianisation-plans-what-14404844#comments-section"><span class="count-number"></span></a></div><div class="description"><a href="https://www.getwestlondon.co.uk/news/west-london-news/oxford-street-pedestrianisation-plans-what-14404844">More than 20,000 responses were received during an eight-week public consultation</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.getwestlondon.co.uk/news/west-london-news/notting-hill-gate-afrin-demonstration-14405345"><img data-srcset="https://i2-prod.getsurrey.co.uk/incoming/article13737092.ece/ALTERNATES/s180/police_backs_3.jpg 180w, https://i2-prod.getsurrey.co.uk/incoming/article13737092.ece/ALTERNATES/s220b/police_backs_3.jpg 220w, https://i2-prod.getsurrey.co.uk/incoming/article13737092.ece/ALTERNATES/s270b/police_backs_3.jpg 270w" data-src="https://i2-prod.getsurrey.co.uk/incoming/article13737092.ece/ALTERNATES/s615/police_backs_3.jpg"></a></figure><div class="inner"><em><a href="https://www.getwestlondon.co.uk/all-about/traffic-and-travel">Traffic and Travel</a></em><strong><a href="https://www.getwestlondon.co.uk/news/west-london-news/notting-hill-gate-afrin-demonstration-14405345">Notting Hill Gate: 'Afrin demonstration' near Russian Embassy brings traffic to standstill - live updates</a></strong><div class="description"><a href="https://www.getwestlondon.co.uk/news/west-london-news/notting-hill-gate-afrin-demonstration-14405345">Protesters are blocking Notting Hill Gate on Tuesday (March 13) with police at the scene</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.getwestlondon.co.uk/news/west-london-news/four-hounslow-men-wanted-recall-14404322"><img data-srcset="https://i2-prod.getwestlondon.co.uk/incoming/article14404261.ece/ALTERNATES/s180/Wanted.jpg 180w, https://i2-prod.getwestlondon.co.uk/incoming/article14404261.ece/ALTERNATES/s220b/Wanted.jpg 220w, https://i2-prod.getwestlondon.co.uk/incoming/article14404261.ece/ALTERNATES/s270b/Wanted.jpg 270w" data-src="https://i2-prod.getwestlondon.co.uk/incoming/article14404261.ece/ALTERNATES/s615/Wanted.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="https://www.getwestlondon.co.uk/all-about/hounslow">Hounslow</a></em><strong><a href="https://www.getwestlondon.co.uk/news/west-london-news/four-hounslow-men-wanted-recall-14404322">These four Hounslow men are wanted on recall to prison</a></strong><div class="comments-count" data-streamId="getwestlondon-14404322" data-mod="teaserCounter"><a href="https://www.getwestlondon.co.uk/news/west-london-news/four-hounslow-men-wanted-recall-14404322#comments-section"><span class="count-number"></span></a></div><div class="description"><a href="https://www.getwestlondon.co.uk/news/west-london-news/four-hounslow-men-wanted-recall-14404322">&quot;Please do not approach&quot; these men, police said</a></div></div></div></div></section></section>
<!-- start of widget id: 12531353, name: recirculationTeasers, view: mostReadAndMostRecent -->
<div class="hidden" id="recommendations"><section data-group="mostRead"><div class="pancake duet" data-group="mostRead" data-group-index="0"><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.getwestlondon.co.uk/sport/football/football-news/ian-holloway-qpr-everton-villa-14408068"><img data-srcset="https://i2-prod.getwestlondon.co.uk/incoming/article14122885.ece/ALTERNATES/s180/Queens-Park-Rangers-v-Milton-Keynes-Dons-The-Emirates-FA-Cup-Third-Round.jpg 180w, https://i2-prod.getwestlondon.co.uk/incoming/article14122885.ece/ALTERNATES/s390/Queens-Park-Rangers-v-Milton-Keynes-Dons-The-Emirates-FA-Cup-Third-Round.jpg 390w, https://i2-prod.getwestlondon.co.uk/incoming/article14122885.ece/ALTERNATES/s458/Queens-Park-Rangers-v-Milton-Keynes-Dons-The-Emirates-FA-Cup-Third-Round.jpg 458w" data-src="https://i2-prod.getwestlondon.co.uk/incoming/article14122885.ece/ALTERNATES/s615/Queens-Park-Rangers-v-Milton-Keynes-Dons-The-Emirates-FA-Cup-Third-Round.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="https://www.getwestlondon.co.uk/all-about/queens-park-rangers-fc">Queens Park Rangers FC</a></em><strong><a href="https://www.getwestlondon.co.uk/sport/football/football-news/ian-holloway-qpr-everton-villa-14408068">Why one prospect's move to Everton has left QPR's boss fearing for the future of his youngsters</a></strong><div class="description"><a href="https://www.getwestlondon.co.uk/sport/football/football-news/ian-holloway-qpr-everton-villa-14408068">The Hoops have offered an excellent platform for young stars to work their way into the first team, and while they're doing well, Holloway admits that the events of last summer have left him feeling wary.</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.getwestlondon.co.uk/whats-on/music-nightlife-news/beyonce-jay-z-tour-presale-14403575"><img data-srcset="https://i2-prod.liverpoolecho.co.uk/incoming/article14400625.ece/ALTERNATES/s180/JS40833546.jpg 180w, https://i2-prod.liverpoolecho.co.uk/incoming/article14400625.ece/ALTERNATES/s390/JS40833546.jpg 390w, https://i2-prod.liverpoolecho.co.uk/incoming/article14400625.ece/ALTERNATES/s458/JS40833546.jpg 458w" data-src="https://i2-prod.liverpoolecho.co.uk/incoming/article14400625.ece/ALTERNATES/s615/JS40833546.jpg"></a></figure><div class="inner"><em><a href="https://www.getwestlondon.co.uk/all-about/beyonce">Beyonce</a></em><strong><a href="https://www.getwestlondon.co.uk/whats-on/music-nightlife-news/beyonce-jay-z-tour-presale-14403575">Beyonce and Jay Z's On the Run II Tour presale tickets - O2 priority, Tidal and Beyhive</a></strong><div class="description"><a href="https://www.getwestlondon.co.uk/whats-on/music-nightlife-news/beyonce-jay-z-tour-presale-14403575">Tickets for their first ever joint UK tour go on sale next week</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.getwestlondon.co.uk/news/west-london-news/brent-cross-lorry-fire-zippos-14408382"><img data-srcset="https://i2-prod.getwestlondon.co.uk/incoming/article14408551.ece/ALTERNATES/s180/SPR_WTL_140318_zippos.jpg 180w, https://i2-prod.getwestlondon.co.uk/incoming/article14408551.ece/ALTERNATES/s390/SPR_WTL_140318_zippos.jpg 390w, https://i2-prod.getwestlondon.co.uk/incoming/article14408551.ece/ALTERNATES/s458/SPR_WTL_140318_zippos.jpg 458w" data-src="https://i2-prod.getwestlondon.co.uk/incoming/article14408551.ece/ALTERNATES/s615/SPR_WTL_140318_zippos.jpg"></a></figure><div class="inner"><em><a href="https://www.getwestlondon.co.uk/all-about/traffic-and-travel">Traffic and Travel</a></em><strong><a href="https://www.getwestlondon.co.uk/news/west-london-news/brent-cross-lorry-fire-zippos-14408382">Brent Cross lorry fire: Live updates after Zippos Circus lorry caught fire near M1 and A406</a></strong><div class="description"><a href="https://www.getwestlondon.co.uk/news/west-london-news/brent-cross-lorry-fire-zippos-14408382">There are delays reported in the area</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.getwestlondon.co.uk/sport/football/football-news/qpr-aston-villa-stan-bowles-14408063"><img data-srcset="https://i2-prod.getsurrey.co.uk/incoming/article14395176.ece/ALTERNATES/s180/Ebere-Eze.png 180w, https://i2-prod.getsurrey.co.uk/incoming/article14395176.ece/ALTERNATES/s390/Ebere-Eze.png 390w, https://i2-prod.getsurrey.co.uk/incoming/article14395176.ece/ALTERNATES/s458/Ebere-Eze.png 458w" data-src="https://i2-prod.getsurrey.co.uk/incoming/article14395176.ece/ALTERNATES/s615/Ebere-Eze.png"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="https://www.getwestlondon.co.uk/all-about/queens-park-rangers-fc">Queens Park Rangers FC</a></em><strong><a href="https://www.getwestlondon.co.uk/sport/football/football-news/qpr-aston-villa-stan-bowles-14408063">Ian Holloway compares QPR wonderkid to club's greatest ever player after Aston Villa display</a></strong><div class="description"><a href="https://www.getwestlondon.co.uk/sport/football/football-news/qpr-aston-villa-stan-bowles-14408063">The 19-year-old was instrumental in QPR's 3-1 victory over Aston Villa last night, drawing the highest of compliments from the Hoops manager.</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.getwestlondon.co.uk/sport/football/football-news/qpr-aston-villa-player-ratings-14406138"><img data-srcset="https://i2-prod.getsurrey.co.uk/incoming/article13840782.ece/ALTERNATES/s180/Jake-Bidwell-and-Matt-Smith-QPR.jpg 180w, https://i2-prod.getsurrey.co.uk/incoming/article13840782.ece/ALTERNATES/s390/Jake-Bidwell-and-Matt-Smith-QPR.jpg 390w, https://i2-prod.getsurrey.co.uk/incoming/article13840782.ece/ALTERNATES/s458/Jake-Bidwell-and-Matt-Smith-QPR.jpg 458w" data-src="https://i2-prod.getsurrey.co.uk/incoming/article13840782.ece/ALTERNATES/s615/Jake-Bidwell-and-Matt-Smith-QPR.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="https://www.getwestlondon.co.uk/all-about/queens-park-rangers-fc">Queens Park Rangers FC</a></em><strong><a href="https://www.getwestlondon.co.uk/sport/football/football-news/qpr-aston-villa-player-ratings-14406138">Aston Villa vs QPR PLAYER RATINGS: How did we rate the Rs on a memorable night at Villa Park?</a></strong><div class="description"><a href="https://www.getwestlondon.co.uk/sport/football/football-news/qpr-aston-villa-player-ratings-14406138">Phil Spencer dishes out the ratings from a memorable night at Villa Park.</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.getwestlondon.co.uk/news/west-london-news/west-london-orbital-railway-new-14369840"><img data-srcset="https://i2-prod.getwestlondon.co.uk/incoming/article13686363.ece/ALTERNATES/s180/Draft-of-London-Mayors-transport-strategy-including-West-London-OrbitalPNG.png 180w, https://i2-prod.getwestlondon.co.uk/incoming/article13686363.ece/ALTERNATES/s390/Draft-of-London-Mayors-transport-strategy-including-West-London-OrbitalPNG.png 390w, https://i2-prod.getwestlondon.co.uk/incoming/article13686363.ece/ALTERNATES/s458/Draft-of-London-Mayors-transport-strategy-including-West-London-OrbitalPNG.png 458w" data-src="https://i2-prod.getwestlondon.co.uk/incoming/article13686363.ece/ALTERNATES/s615/Draft-of-London-Mayors-transport-strategy-including-West-London-OrbitalPNG.png"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="https://www.getwestlondon.co.uk/all-about/transport">Transport</a></em><strong><a href="https://www.getwestlondon.co.uk/news/west-london-news/west-london-orbital-railway-new-14369840">West London Orbital Railway: New west London rail line included in Mayor's plans to improve transport in the capital</a></strong><div class="description"><a href="https://www.getwestlondon.co.uk/news/west-london-news/west-london-orbital-railway-new-14369840">A new west London rail line was discussed among plans for Crossrail 2 and the Elizabeth Line at a London Assembly meeting on Thursday (March 8)</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.getwestlondon.co.uk/news/west-london-news/snow-west-london-hourly-snow-14405434"><img data-srcset="https://i2-prod.getwestlondon.co.uk/incoming/article14347515.ece/ALTERNATES/s180/Image-uploaded-from-iOS-79.jpg 180w, https://i2-prod.getwestlondon.co.uk/incoming/article14347515.ece/ALTERNATES/s390/Image-uploaded-from-iOS-79.jpg 390w, https://i2-prod.getwestlondon.co.uk/incoming/article14347515.ece/ALTERNATES/s458/Image-uploaded-from-iOS-79.jpg 458w" data-src="https://i2-prod.getwestlondon.co.uk/incoming/article14347515.ece/ALTERNATES/s615/Image-uploaded-from-iOS-79.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="https://www.getwestlondon.co.uk/all-about/weather">Weather</a></em><strong><a href="https://www.getwestlondon.co.uk/news/west-london-news/snow-west-london-hourly-snow-14405434">When will it snow in west London? Hourly snow predictions for the weekend as capital prepares for snowfall again</a></strong><div class="description"><a href="https://www.getwestlondon.co.uk/news/west-london-news/snow-west-london-hourly-snow-14405434">Ealing, Hounsow, Hillingdon, Brent, Harrow and Hammersmith and Fulham could all see potentially get snow!</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.getwestlondon.co.uk/whats-on/music-nightlife-news/heres-london-stadium-seating-plan-14401394"><img data-srcset="https://i2-prod.liverpoolecho.co.uk/incoming/article14400625.ece/ALTERNATES/s180/JS40833546.jpg 180w, https://i2-prod.liverpoolecho.co.uk/incoming/article14400625.ece/ALTERNATES/s390/JS40833546.jpg 390w, https://i2-prod.liverpoolecho.co.uk/incoming/article14400625.ece/ALTERNATES/s458/JS40833546.jpg 458w" data-src="https://i2-prod.liverpoolecho.co.uk/incoming/article14400625.ece/ALTERNATES/s615/JS40833546.jpg"></a></figure><div class="inner"><em><a href="https://www.getwestlondon.co.uk/all-about/beyonce">Beyonce</a></em><strong><a href="https://www.getwestlondon.co.uk/whats-on/music-nightlife-news/heres-london-stadium-seating-plan-14401394">Here's the London Stadium seating plan ahead of Beyonce and Jay Z's UK tour</a></strong><div class="description"><a href="https://www.getwestlondon.co.uk/whats-on/music-nightlife-news/heres-london-stadium-seating-plan-14401394">The power couple will perform a headline date as part of On the Run II Tour on June 15</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.getwestlondon.co.uk/sport/football/football-news/cardiff-boss-pays-tribute-brentford-14408482"><img data-srcset="https://i2-prod.getwestlondon.co.uk/incoming/article14401855.ece/ALTERNATES/s180/Ipswich-Town-v-Cardiff-City-Sky-Bet-Championship-Portman-Road.jpg 180w, https://i2-prod.getwestlondon.co.uk/incoming/article14401855.ece/ALTERNATES/s390/Ipswich-Town-v-Cardiff-City-Sky-Bet-Championship-Portman-Road.jpg 390w, https://i2-prod.getwestlondon.co.uk/incoming/article14401855.ece/ALTERNATES/s458/Ipswich-Town-v-Cardiff-City-Sky-Bet-Championship-Portman-Road.jpg 458w" data-src="https://i2-prod.getwestlondon.co.uk/incoming/article14401855.ece/ALTERNATES/s615/Ipswich-Town-v-Cardiff-City-Sky-Bet-Championship-Portman-Road.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="https://www.getwestlondon.co.uk/all-about/brentford-fc">Brentford FC</a></em><strong><a href="https://www.getwestlondon.co.uk/sport/football/football-news/cardiff-boss-pays-tribute-brentford-14408482">Cardiff boss pays tribute to Brentford and 'really good' Dean Smith</a></strong><div class="description"><a href="https://www.getwestlondon.co.uk/sport/football/football-news/cardiff-boss-pays-tribute-brentford-14408482">Warnock takes the spoils but is gracious in victory</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.getwestlondon.co.uk/news/west-london-news/stolen-goods-around-west-london-14345542"><img data-srcset="https://i2-prod.getwestlondon.co.uk/incoming/article14372727.ece/ALTERNATES/s180/Stolen-Jewellery.jpg 180w, https://i2-prod.getwestlondon.co.uk/incoming/article14372727.ece/ALTERNATES/s390/Stolen-Jewellery.jpg 390w, https://i2-prod.getwestlondon.co.uk/incoming/article14372727.ece/ALTERNATES/s458/Stolen-Jewellery.jpg 458w" data-src="https://i2-prod.getwestlondon.co.uk/incoming/article14372727.ece/ALTERNATES/s615/Stolen-Jewellery.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="https://www.getwestlondon.co.uk/all-about/crime">Crime</a></em><strong><a href="https://www.getwestlondon.co.uk/news/west-london-news/stolen-goods-around-west-london-14345542">Stolen goods from around west London go on display in hopes of reuniting them with rightful owners</a></strong><div class="description"><a href="https://www.getwestlondon.co.uk/news/west-london-news/stolen-goods-around-west-london-14345542">Burglary, robbery and theft victims from west London are urged to attend the event</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.getwestlondon.co.uk/sport/football/football-news/tony-fernandes-twitter-qpr-villa-14408099"><img data-srcset="https://i2-prod.getwestlondon.co.uk/incoming/article7695073.ece/ALTERNATES/s180/Tony-Fernandes.jpg 180w, https://i2-prod.getwestlondon.co.uk/incoming/article7695073.ece/ALTERNATES/s390/Tony-Fernandes.jpg 390w, https://i2-prod.getwestlondon.co.uk/incoming/article7695073.ece/ALTERNATES/s458/Tony-Fernandes.jpg 458w" data-src="https://i2-prod.getwestlondon.co.uk/incoming/article7695073.ece/ALTERNATES/s615/Tony-Fernandes.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="https://www.getwestlondon.co.uk/all-about/queens-park-rangers-fc">Queens Park Rangers FC</a></em><strong><a href="https://www.getwestlondon.co.uk/sport/football/football-news/tony-fernandes-twitter-qpr-villa-14408099">Tony Fernandes struggles to hide delight after saying Aston Villa 'were the one team I wanted to beat'</a></strong><div class="description"><a href="https://www.getwestlondon.co.uk/sport/football/football-news/tony-fernandes-twitter-qpr-villa-14408099">The Hoops dominated against the odds against the promotion-contenders, and the Hoops co-chairman said it was particularly pleasing to get a result against Villa.</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.getwestlondon.co.uk/sport/football/football-news/dean-smith-explains-henrik-dalsgaard-14408025"><img data-srcset="https://i2-prod.getwestlondon.co.uk/incoming/article14386067.ece/ALTERNATES/s180/Brentford-v-Derby-County-Sky-Bet-Championship.jpg 180w, https://i2-prod.getwestlondon.co.uk/incoming/article14386067.ece/ALTERNATES/s390/Brentford-v-Derby-County-Sky-Bet-Championship.jpg 390w, https://i2-prod.getwestlondon.co.uk/incoming/article14386067.ece/ALTERNATES/s458/Brentford-v-Derby-County-Sky-Bet-Championship.jpg 458w" data-src="https://i2-prod.getwestlondon.co.uk/incoming/article14386067.ece/ALTERNATES/s615/Brentford-v-Derby-County-Sky-Bet-Championship.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="https://www.getwestlondon.co.uk/all-about/brentford-fc">Brentford FC</a></em><strong><a href="https://www.getwestlondon.co.uk/sport/football/football-news/dean-smith-explains-henrik-dalsgaard-14408025">Dean Smith explains why Henrik Dalsgaard missed the defeat to Cardiff</a></strong><div class="description"><a href="https://www.getwestlondon.co.uk/sport/football/football-news/dean-smith-explains-henrik-dalsgaard-14408025">The Dane was a noticeable absentee from the side and replacement Josh Clarke was at fault for Cardiff going 2-1 up on the stroke of half-time</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.getwestlondon.co.uk/news/west-london-news/uxbridge-stabbing-suspect-who-fled-14403491"><img data-srcset="https://i2-prod.getsurrey.co.uk/incoming/article4862767.ece/ALTERNATES/s180/police_back_3.jpg 180w, https://i2-prod.getsurrey.co.uk/incoming/article4862767.ece/ALTERNATES/s390/police_back_3.jpg 390w, https://i2-prod.getsurrey.co.uk/incoming/article4862767.ece/ALTERNATES/s458/police_back_3.jpg 458w" data-src="https://i2-prod.getsurrey.co.uk/incoming/article4862767.ece/ALTERNATES/s615/police_back_3.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="https://www.getwestlondon.co.uk/all-about/uxbridge">Uxbridge</a></em><strong><a href="https://www.getwestlondon.co.uk/news/west-london-news/uxbridge-stabbing-suspect-who-fled-14403491">Uxbridge stabbing: Suspect who fled police after knife attack still on the loose</a></strong><div class="description"><a href="https://www.getwestlondon.co.uk/news/west-london-news/uxbridge-stabbing-suspect-who-fled-14403491">A teenager was airlifted to hospital after the incident on Monday afternoon (March 12)</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.getwestlondon.co.uk/sport/football/football-news/dean-smith-linked-west-brom-14406025"><img data-srcset="https://i2-prod.getwestlondon.co.uk/incoming/article14386067.ece/ALTERNATES/s180/Brentford-v-Derby-County-Sky-Bet-Championship.jpg 180w, https://i2-prod.getwestlondon.co.uk/incoming/article14386067.ece/ALTERNATES/s390/Brentford-v-Derby-County-Sky-Bet-Championship.jpg 390w, https://i2-prod.getwestlondon.co.uk/incoming/article14386067.ece/ALTERNATES/s458/Brentford-v-Derby-County-Sky-Bet-Championship.jpg 458w" data-src="https://i2-prod.getwestlondon.co.uk/incoming/article14386067.ece/ALTERNATES/s615/Brentford-v-Derby-County-Sky-Bet-Championship.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="https://www.getwestlondon.co.uk/all-about/brentford-fc">Brentford FC</a></em><strong><a href="https://www.getwestlondon.co.uk/sport/football/football-news/dean-smith-linked-west-brom-14406025">Dean Smith linked with West Brom - Why the only surprise is it's taken this long for Brentford boss to be linked with move</a></strong><div class="description"><a href="https://www.getwestlondon.co.uk/sport/football/football-news/dean-smith-linked-west-brom-14406025">The Mirror have the Bees head coach as one of four men West Bromwich Albion are looking at the turn around their fortunes in the summer along with Graham Potter, Derek McInnes and Michael Appleton</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.getwestlondon.co.uk/sport/football/football-news/brentford-boss-rues-inconsistent-officials-14408037"><img data-srcset="https://i2-prod.getwestlondon.co.uk/incoming/article14299725.ece/ALTERNATES/s180/PBP_SAH_WL180079_0016.jpg 180w, https://i2-prod.getwestlondon.co.uk/incoming/article14299725.ece/ALTERNATES/s390/PBP_SAH_WL180079_0016.jpg 390w, https://i2-prod.getwestlondon.co.uk/incoming/article14299725.ece/ALTERNATES/s458/PBP_SAH_WL180079_0016.jpg 458w" data-src="https://i2-prod.getwestlondon.co.uk/incoming/article14299725.ece/ALTERNATES/s615/PBP_SAH_WL180079_0016.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="https://www.getwestlondon.co.uk/all-about/dean-smith">Dean Smith</a></em><strong><a href="https://www.getwestlondon.co.uk/sport/football/football-news/brentford-boss-rues-inconsistent-officials-14408037">Brentford boss rues inconsistent officials after defeat to Cardiff</a></strong><div class="description"><a href="https://www.getwestlondon.co.uk/sport/football/football-news/brentford-boss-rues-inconsistent-officials-14408037">The west Londoners had two penalty shouts waved away and were subject to some rough handling by burly Bluebirds defenders throughout the encounter</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.getwestlondon.co.uk/news/west-london-news/four-hounslow-men-wanted-recall-14404322"><img data-srcset="https://i2-prod.getwestlondon.co.uk/incoming/article14404261.ece/ALTERNATES/s180/Wanted.jpg 180w, https://i2-prod.getwestlondon.co.uk/incoming/article14404261.ece/ALTERNATES/s390/Wanted.jpg 390w, https://i2-prod.getwestlondon.co.uk/incoming/article14404261.ece/ALTERNATES/s458/Wanted.jpg 458w" data-src="https://i2-prod.getwestlondon.co.uk/incoming/article14404261.ece/ALTERNATES/s615/Wanted.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="https://www.getwestlondon.co.uk/all-about/hounslow">Hounslow</a></em><strong><a href="https://www.getwestlondon.co.uk/news/west-london-news/four-hounslow-men-wanted-recall-14404322">These four Hounslow men are wanted on recall to prison</a></strong><div class="description"><a href="https://www.getwestlondon.co.uk/news/west-london-news/four-hounslow-men-wanted-recall-14404322">&quot;Please do not approach&quot; these men, police said</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.getwestlondon.co.uk/sport/football/football-news/brentford-1-cardiff-3-player-14407900"><img data-srcset="https://i2-prod.getwestlondon.co.uk/incoming/article14407859.ece/ALTERNATES/s180/Brentford-v-Cardiff-City-Sky-Bet-Championship.jpg 180w, https://i2-prod.getwestlondon.co.uk/incoming/article14407859.ece/ALTERNATES/s390/Brentford-v-Cardiff-City-Sky-Bet-Championship.jpg 390w, https://i2-prod.getwestlondon.co.uk/incoming/article14407859.ece/ALTERNATES/s458/Brentford-v-Cardiff-City-Sky-Bet-Championship.jpg 458w" data-src="https://i2-prod.getwestlondon.co.uk/incoming/article14407859.ece/ALTERNATES/s615/Brentford-v-Cardiff-City-Sky-Bet-Championship.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="https://www.getwestlondon.co.uk/all-about/brentford-fc">Brentford FC</a></em><strong><a href="https://www.getwestlondon.co.uk/sport/football/football-news/brentford-1-cardiff-3-player-14407900">Brentford 1 Cardiff 3 PLAYER RATINGS: Defensive errors cost Bees in defeat to promotion chasers</a></strong><div class="description"><a href="https://www.getwestlondon.co.uk/sport/football/football-news/brentford-1-cardiff-3-player-14407900">Bees masters of their own downfall again</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.getwestlondon.co.uk/sport/football/football-news/ian-holloway-qpr-aston-villa-14406144"><img data-srcset="https://i2-prod.getsurrey.co.uk/incoming/article13840717.ece/ALTERNATES/s180/Ian-Holloway-QPR-vs-Wolves.jpg 180w, https://i2-prod.getsurrey.co.uk/incoming/article13840717.ece/ALTERNATES/s390/Ian-Holloway-QPR-vs-Wolves.jpg 390w, https://i2-prod.getsurrey.co.uk/incoming/article13840717.ece/ALTERNATES/s458/Ian-Holloway-QPR-vs-Wolves.jpg 458w" data-src="https://i2-prod.getsurrey.co.uk/incoming/article13840717.ece/ALTERNATES/s615/Ian-Holloway-QPR-vs-Wolves.jpg"></a></figure><div class="inner"><em><a href="https://www.getwestlondon.co.uk/all-about/ian-holloway">Ian Holloway</a></em><strong><a href="https://www.getwestlondon.co.uk/sport/football/football-news/ian-holloway-qpr-aston-villa-14406144">Ian Holloway delighted with QPR's 'coupon-buster' victory over Aston Villa</a></strong><div class="description"><a href="https://www.getwestlondon.co.uk/sport/football/football-news/ian-holloway-qpr-aston-villa-14406144">The manager was delighted with the Hoops' display at Villa Park.</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.getwestlondon.co.uk/news/west-london-news/cot-death-charity-warn-parents-14399011"><img data-srcset="https://i2-prod.getwestlondon.co.uk/incoming/article13096847.ece/ALTERNATES/s180/Sleeping-babies-study.jpg 180w, https://i2-prod.getwestlondon.co.uk/incoming/article13096847.ece/ALTERNATES/s390/Sleeping-babies-study.jpg 390w, https://i2-prod.getwestlondon.co.uk/incoming/article13096847.ece/ALTERNATES/s458/Sleeping-babies-study.jpg 458w" data-src="https://i2-prod.getwestlondon.co.uk/incoming/article13096847.ece/ALTERNATES/s615/Sleeping-babies-study.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="https://www.getwestlondon.co.uk/all-about/parenting">Parenting</a></em><strong><a href="https://www.getwestlondon.co.uk/news/west-london-news/cot-death-charity-warn-parents-14399011">Cot death charity warn parents that popular sleeping products could be endangering babies' lives</a></strong><div class="description"><a href="https://www.getwestlondon.co.uk/news/west-london-news/cot-death-charity-warn-parents-14399011">The Lullaby Trust is concerned by the number of products which pose a risk to babies</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.getwestlondon.co.uk/sport/football/football-news/date-set-riverside-craven-cottage-14403561"><img data-srcset="https://i2-prod.getwestlondon.co.uk/incoming/article13780885.ece/ALTERNATES/s180/Craven-Cottage-Riverside-Stand-Plans.jpg 180w, https://i2-prod.getwestlondon.co.uk/incoming/article13780885.ece/ALTERNATES/s390/Craven-Cottage-Riverside-Stand-Plans.jpg 390w, https://i2-prod.getwestlondon.co.uk/incoming/article13780885.ece/ALTERNATES/s458/Craven-Cottage-Riverside-Stand-Plans.jpg 458w" data-src="https://i2-prod.getwestlondon.co.uk/incoming/article13780885.ece/ALTERNATES/s615/Craven-Cottage-Riverside-Stand-Plans.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="https://www.getwestlondon.co.uk/all-about/craven-cottage">Craven Cottage</a></em><strong><a href="https://www.getwestlondon.co.uk/sport/football/football-news/date-set-riverside-craven-cottage-14403561">Date set to decide on planning permission for new Riverside Stand at Craven Cottage</a></strong><div class="description"><a href="https://www.getwestlondon.co.uk/sport/football/football-news/date-set-riverside-craven-cottage-14403561">Hammersmith and Fulham council's planning committee will decide whether or not to grant approval on March 20</a></div></div></div></div></section></div>
<!-- end of widget id: 12531353, name: recirculationTeasers, view: mostReadAndMostRecent -->

</main>
<div class="widget code html widget-editable viziwyg-section-39129 inpage-widget-12079270" >
<div id="gpt-top-lb"></div>
</div>
<footer><ul id="section-links"><li><a href="https://www.getwestlondon.co.uk/news/">News</a></li><li><a href="https://www.getwestlondon.co.uk/whats-on/">What's On</a></li><li><a href="https://www.getwestlondon.co.uk/sport/">Sport</a></li><li><a href="https://www.getwestlondon.co.uk/sport/football/">Football</a></li></ul><div class="social-links"><h4>Follow us<ul><li><a class="icon facebook" title="facebook" href="https://www.facebook.com/GetWestLondon" target="_blank" data-provider="facebook" data-tracking="facebook|follow|bottom"></a></li><li><a class="icon twitter" title="twitter" href="https://twitter.com/GetWestLondon" target="_blank" data-provider="twitter" data-tracking="twitter|follow|bottom"></a></li><li><a class="icon instagram" title="instagram" href="https://www.instagram.com/getwestlondon" target="_blank" data-provider="instagram" data-tracking="instagram|follow|bottom"></a></li></ul></h4></div><div class="kitemarks"><div class="ipso"></div><a class="trust-project" href="/about-us/"></a></div><ul id="utility-links"><li><a href="https://www.inyourarea.co.uk/">InYourArea</a></li><li><a href="https://goo.gl/QSv9Js">Psychotherapy</a></li><li><a href="https://discountcode.mirror.co.uk">Discount Codes</a></li><li><a href="https://www.getwestlondon.co.uk/contact-us/">Contact Us</a></li><li><a href="https://www.getwestlondon.co.uk/advertising/">Advertise with Us</a></li><li><div itemprop="publisher" itemscope="itemscope" itemtype="https://schema.org/NewsMediaOrganization"><meta itemprop="publishingPrinciples" content="https://www.getwestlondon.co.uk/about-us/"/><meta itemprop="name" content="getwestlondon"/><meta itemprop="url" content="https://www.getwestlondon.co.uk/"/><div itemprop="logo" itemscope="itemscope" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://s2-prod.getwestlondon.co.uk/@trinitymirrordigital/marwood/TM/publications/getwestlondon/img/logo-getwestlondon@2x.png"/></div></div><a href="https://www.getwestlondon.co.uk/about-us/">About Us</a></li><li><a href="https://www.getwestlondon.co.uk/rss-feeds/">RSS Feeds</a></li><li><a href="http://goaltime.contagioussports.com/">Goal Time</a></li><li><a href="https://www.getwestlondon.co.uk/how-to-complain/">How to Complain</a></li><li><a href="https://www.getwestlondon.co.uk/corrections-clarifications/">Corrections and Clarifications</a></li><li><a href="https://www.getwestlondon.co.uk/google-survey/">Google Survey</a></li><li><a href="https://www.getwestlondon.co.uk/terms-conditions/">Terms &amp; Conditions</a></li><li><a href="https://www.getwestlondon.co.uk/privacy-policy/">Privacy Policy</a></li><li><a href="https://www.getwestlondon.co.uk/house-rules/">House Rules</a></li><li><a href="//www.getwestlondon.co.uk">© 2018 Trinity Mirror Southern</a></li><li></li></ul></footer>
<div class="mod-cookiepolicy publication-theme-border" data-mod="cookiepolicy" data-immediate><div class="inner"><span>This website uses cookies. Using this website means you are okay with this but you can find out more and learn how to manage your cookie choices <a class="send-event" id="agree-policy" target="_blank" href="https://www.getwestlondon.co.uk/cookie-policy/">here</a>.</span><a class="close icon send-event" href="#close-overlay">Close cookie policy overlay</a></div></div>
<script src="https://s2-prod.getwestlondon.co.uk/@trinitymirrordigital/marwood/TM/js/homepage.min.js?v=d443d0c13583d7d72f861c70b5be243b"></script><script src="https://s2-prod.getwestlondon.co.uk/@trinitymirrordigital/chameleon-partnership-widgets/js/partner.min.js?v=dd9e216a79505b73c5a6f0242eeb1122"></script><script src="https://s2-prod.getwestlondon.co.uk/@trinitymirrordigital/withnail/scriptsCore/js/withnail.min.js?v=c71a124d56b43604db0bf1f79d88f31b"></script><script src="https://s2-prod.getwestlondon.co.uk/@trinitymirrordigital/chameleon-static-html/js/chameleon-static-html.min.js?v=079d45c770766acc774769e2c6eb4b4d"></script><script src="https://s2-prod.getwestlondon.co.uk/@trinitymirrordigital/chameleon-sso/js/chameleon-sso.min.js?v=507b8bd1ccbca2dbf03b129b2e2a238a"></script>
<script src="https://s2-prod.getwestlondon.co.uk/@trinitymirrordigital/chameleon-video/js/video.min.js?v=1746b8024d2706d6615242e4a0179f9f" defer></script>
<script src="https://s2-prod.getwestlondon.co.uk/@trinitymirrordigital/article-service/js/article-service.min.js?v=6949845f7b4227c7a46ffa72bb141550" defer></script>
<div class="widget code html widget-editable viziwyg-section-39272 inpage-widget-13819776" >
<script async src="https://felix.data.tm-awx.com/felix.min.js" ></script>
</div>
<script>if(window._satellite && !_satellite.pageBottomFired) {_satellite.pageBottom();}</script>
</body>
</html>
