<!DOCTYPE html>
<html>
<!--
page generated at: Thu Dec 28 21:25:50 GMT 2017
page generated by escenic.server/hostname: reg-pres5.tm-aws.com/reg-pres5.tm-aws.com
-->
<head>
<script type="text/javascript">!function a(b,c,d){function e(g,h){if(!c[g]){if(!b[g]){var i="function"==typeof require&&require;if(!h&&i)return i(g,!0);if(f)return f(g,!0);var j=new Error("Cannot find module '"+g+"'");throw j.code="MODULE_NOT_FOUND",j}var k=c[g]={exports:{}};b[g][0].call(k.exports,function(a){var c=b[g][1][a];return e(c?c:a)},k,k.exports,a,b,c,d)}return c[g].exports}for(var f="function"==typeof require&&require,g=0;g<d.length;g++)e(d[g]);return e}({1:[function(a,b,c){!function(a){function c(){}function d(a,b){return function(){a.apply(b,arguments)}}function e(a){if("object"!=typeof this)throw new TypeError("Promises must be constructed via new");if("function"!=typeof a)throw new TypeError("not a function");this._state=0,this._handled=!1,this._value=void 0,this._deferreds=[],k(a,this)}function f(a,b){for(;3===a._state;)a=a._value;return 0===a._state?void a._deferreds.push(b):(a._handled=!0,void m(function(){var c=1===a._state?b.onFulfilled:b.onRejected;if(null===c)return void(1===a._state?g:h)(b.promise,a._value);var d;try{d=c(a._value)}catch(e){return void h(b.promise,e)}g(b.promise,d)}))}function g(a,b){try{if(b===a)throw new TypeError("A promise cannot be resolved with itself.");if(b&&("object"==typeof b||"function"==typeof b)){var c=b.then;if(b instanceof e)return a._state=3,a._value=b,void i(a);if("function"==typeof c)return void k(d(c,b),a)}a._state=1,a._value=b,i(a)}catch(f){h(a,f)}}function h(a,b){a._state=2,a._value=b,i(a)}function i(a){2===a._state&&0===a._deferreds.length&&m(function(){a._handled||n(a._value)});for(var b=0,c=a._deferreds.length;b<c;b++)f(a,a._deferreds[b]);a._deferreds=null}function j(a,b,c){this.onFulfilled="function"==typeof a?a:null,this.onRejected="function"==typeof b?b:null,this.promise=c}function k(a,b){var c=!1;try{a(function(a){c||(c=!0,g(b,a))},function(a){c||(c=!0,h(b,a))})}catch(d){if(c)return;c=!0,h(b,d)}}var l=setTimeout,m="function"==typeof setImmediate&&setImmediate||function(a){l(a,0)},n=function(a){"undefined"!=typeof console&&console&&console.warn("Possible Unhandled Promise Rejection:",a)};e.prototype["catch"]=function(a){return this.then(null,a)},e.prototype.then=function(a,b){var d=new this.constructor(c);return f(this,new j(a,b,d)),d},e.all=function(a){var b=Array.prototype.slice.call(a);return new e(function(a,c){function d(f,g){try{if(g&&("object"==typeof g||"function"==typeof g)){var h=g.then;if("function"==typeof h)return void h.call(g,function(a){d(f,a)},c)}b[f]=g,0===--e&&a(b)}catch(i){c(i)}}if(0===b.length)return a([]);for(var e=b.length,f=0;f<b.length;f++)d(f,b[f])})},e.resolve=function(a){return a&&"object"==typeof a&&a.constructor===e?a:new e(function(b){b(a)})},e.reject=function(a){return new e(function(b,c){c(a)})},e.race=function(a){return new e(function(b,c){for(var d=0,e=a.length;d<e;d++)a[d].then(b,c)})},e._setImmediateFn=function(a){m=a},e._setUnhandledRejectionFn=function(a){n=a},"undefined"!=typeof b&&b.exports?b.exports=e:a.Promise||(a.Promise=e)}(this)},{}],2:[function(a,b,c){"use strict";b.exports=function(){Element.prototype.matches||(Element.prototype.matches=Element.prototype.msMatchesSelector||Element.prototype.webkitMatchesSelector),Element.prototype.closest||(Element.prototype.closest=function(a){var b=this,c=this;if(!document.documentElement.contains(b))return null;do{if(c.matches(a))return c;c=c.parentElement}while(null!==c);return null})}},{}],3:[function(a,b,c){"use strict";var d=a("./promise/promise.js"),e=a("./closest/closest.js");d(),e()},{"./closest/closest.js":2,"./promise/promise.js":4}],4:[function(a,b,c){"use strict";var d=a("promise-polyfill");b.exports=function(){void 0===window.Promise&&(window.Promise=d)}},{"promise-polyfill":1}]},{},[3]);
//# sourceMappingURL=index.min.js.map</script>
<!-- start of widget id: 13078213, name: adRecovery, view: default -->
<!-- end of widget id: 13078213, name: adRecovery, view: default -->

<meta name="smartBanner" content="enabled" data-mod="smartBanner" data-immediate data-id="12630412" data-src="https://i2-prod.birminghammail.co.uk/incoming/article12630405.ece/BINARY/GetWestLondon.png" data-title="Get the Get West London App!" data-text="FREE" data-page-views="1"><meta name="apple-itunes" content="app-id=1163184394" data-name="apple-itunes" id="metaIOS" data-adobe="https://c00.adobe.com/a42e7439e2a5f2d7e4c4db1d4becd182338777acd38745fadc3cc84a51a731e0/kjufgs7v/i/1163184394"><meta name="google-play-app" content="app-id=com.mirror.getwestlondon" id="metaAndroid" data-adobe="https://c00.adobe.com/a42e7439e2a5f2d7e4c4db1d4becd182338777acd38745fadc3cc84a51a731e0/brz80mw5/g/com.mirror.getwestlondon">
<title>Brentford boss would have no qualms about bringing Alan Judge off the bench against Sheffield Wednesday - Get West London</title><meta charset="utf-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1.0, user-scalable=no"><meta name="description" content="&#xa; The midfielder has been battling a cold and could be involved in Saturday&#x27;s game against Sheffield Wednesday&#xa; "><meta name="robots" content="noarchive"><meta name="keywords" content="Alan Judge,Dean Smith,Brentford FC"><meta name="news_keywords" content="Alan Judge,Dean Smith,Brentford FC"><meta name="author" content="Tom Moore"><meta name="Googlebot-News" content="noarchive"><meta name="p:domain_verify" content="3d552ddb2e14b20a761242257dc80ff7"><meta name="google-site-verification" content="K87yXRby8ERrTiebEPykKASZNqRcdFHai7btUXoNdzA"><meta property="fb:app_id" content="556445204430162"><meta property="fb:page_id" content="129157297227065"><meta property="fb:pages" content="205263122998642"><link rel="canonical" href="http://www.getwestlondon.co.uk/sport/football/football-news/brentford-boss-would-no-qualms-14090217"><link rel="amphtml" href="http://www.getwestlondon.co.uk/sport/football/football-news/brentford-boss-would-no-qualms-14090217.amp">
<meta property="og:site_name" content="getwestlondon"><meta property="og:language" content="en"><meta property="og:type" content="article"><meta property="og:title" content="Brentford boss would have no qualms about playing Alan Judge"><meta property="og:url" content="http://www.getwestlondon.co.uk/sport/football/football-news/brentford-boss-would-no-qualms-14090217"><meta property="og:description" content="The midfielder has been battling a cold and could be involved in Saturday's game against Sheffield Wednesday"><meta property="og:image" content="https://i2-prod.getwestlondon.co.uk/incoming/article10999128.ece/ALTERNATES/s1200/Brentford-v-Charlton-action-19.jpg"><meta property="videoUrl" content="http://f1.media.brightcove.com/12/4221396001/4221396001_5647592809001_5647574562001.mp4"><meta property="og:section" content="Football News"><meta property="article:tag" content="Alan Judge"><meta property="article:tag" content="Dean Smith"><meta property="article:tag" content="Brentford FC"><meta property="article:author" content="http://www.getwestlondon.co.uk/authors/tom-moore/"><meta property="article:published_time" content="2017-12-28T18:33:53Z"><meta property="article:modified_time" content="2017-12-28T18:34:08Z"><meta property="article:expiration_time" content="2018-01-27T18:34:08Z"><meta property="article:section" content="Football News"><meta property="article:id" content="getwestlondon-14090217">
<meta name="twitter:card" value="summary_large_image"><meta name="twitter:site" value="@GetWestLondon"><meta name="twitter:creator" value="@TomMooreJourno"><meta name="twitter:image" value="https://i2-prod.getwestlondon.co.uk/incoming/article10999128.ece/ALTERNATES/s1200/Brentford-v-Charlton-action-19.jpg">
<meta name="advertisingConfig" id="advertisingConfig" content="{&quot;desktop&quot;:[{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:-1,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;header&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-oop-slot&quot;,&quot;isOOP&quot;:true,&quot;type&quot;:&quot;outOfPage&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:-2,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;body&quot;,&quot;sizes&quot;:[[1,1]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;appendChild&quot;,&quot;name&quot;:&quot;div-gpt-ad-ad-mix-slot&quot;,&quot;type&quot;:&quot;adMix&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:1,&quot;hivis&quot;:&quot;y&quot;,&quot;opos&quot;:&quot;top&quot;},&quot;referenceNode&quot;:&quot;main&quot;,&quot;sizes&quot;:[[970,250],[970,251],[728,90],[728,91],[9,1]],&quot;switchAdUnitId&quot;:698,&quot;relativePos&quot;:&quot;before&quot;,&quot;additionalClass&quot;:&quot;top-slot&quot;,&quot;sticky&quot;:{&quot;mode&quot;:&quot;header&quot;,&quot;duration&quot;:5000},&quot;name&quot;:&quot;div-gpt-ad-top-slot&quot;,&quot;type&quot;:&quot;topOfPage&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:2,&quot;hivis&quot;:&quot;y&quot;},&quot;referenceNode&quot;:&quot;main nav&quot;,&quot;sizes&quot;:[[948,42]],&quot;hidden&quot;:true,&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;div-gpt-ad-sponsorship-bar&quot;,&quot;type&quot;:&quot;sponsorshipBar&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:3,&quot;hivis&quot;:&quot;y&quot;,&quot;opos&quot;:&quot;top&quot;},&quot;referenceNode&quot;:&quot;.related-column&quot;,&quot;sizes&quot;:[[300,600],[300,250],[300,252],[9,2]],&quot;switchAdUnitId&quot;:699,&quot;relativePos&quot;:&quot;prependChild&quot;,&quot;adFreeEnabled&quot;:true,&quot;name&quot;:&quot;div-gpt-ad-rh-slot&quot;,&quot;type&quot;:&quot;primaryMPU&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:4,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;.article-body \u003e p:nth-of-type(2)&quot;,&quot;sizes&quot;:[[8,8]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;in-article&quot;,&quot;name&quot;:&quot;div-gpt-ad-vip-slot&quot;,&quot;type&quot;:&quot;VIP&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:6,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;middle&quot;},&quot;referenceNode&quot;:&quot;.timeline\u003eol\u003eli:nth-of-type(2)&quot;,&quot;sizes&quot;:[[300,250],[300,254],[9,4]],&quot;switchAdUnitId&quot;:701,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;in-article&quot;,&quot;name&quot;:&quot;div-gpt-ad-in-article-slot&quot;,&quot;referenceNode2&quot;:&quot;.article-body \u003e p:nth-last-of-type(4)&quot;,&quot;type&quot;:&quot;inArticleMPU6&quot;,&quot;relativePos2&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:9,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;bottom&quot;},&quot;sizes&quot;:[[728,90],[728,98],[728,99],[9,8],[9,9]],&quot;referenceNode&quot;:&quot;main&quot;,&quot;switchAdUnitId&quot;:704,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;bottom-ad-slot&quot;,&quot;name&quot;:&quot;div-gpt-ad-bottom-slot&quot;,&quot;type&quot;:&quot;bottomOfpagePlusMid&quot;},{&quot;mode&quot;:&quot;text-links-b&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola-x&quot;,&quot;referenceNode&quot;:&quot;.article-body \u003e *:first-child&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;taboolaXByline&quot;,&quot;selector&quot;:&quot;taboola-x-byline&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;byline text links&quot;,&quot;type&quot;:&quot;taboolaxBelowByline&quot;},{&quot;mode&quot;:&quot;text-links-a&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola-x&quot;,&quot;referenceNode&quot;:&quot;#social-follow&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaXBelowArticle&quot;,&quot;selector&quot;:&quot;taboola-x-below-article&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;below article text links&quot;,&quot;type&quot;:&quot;taboolaxBelowArticle&quot;},{&quot;mode&quot;:&quot;thumbnails-d&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola&quot;,&quot;referenceNode&quot;:&quot;#social-follow&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaBelowArticle&quot;,&quot;selector&quot;:&quot;taboola-below-article-thumbnails&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;Below Article Thumbnails Responsive&quot;,&quot;type&quot;:&quot;taboolaBelowArticleThumbnails&quot;},{&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceSlot&quot;:&quot;&quot;,&quot;referenceNode&quot;:&quot;.article-wrapper \u003e .content-column&quot;,&quot;templateName&quot;:&quot;search&quot;,&quot;relativePos&quot;:&quot;prependChild&quot;,&quot;name&quot;:&quot;property-search-container&quot;,&quot;type&quot;:&quot;propertysearch&quot;},{&quot;name&quot;:&quot;partners-footer&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;main&quot;,&quot;type&quot;:&quot;allpartnersFooter&quot;,&quot;templateName&quot;:&quot;footer&quot;,&quot;relativePos&quot;:&quot;appendChild&quot;},{&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;header .secondary \u003e section \u003e ul&quot;,&quot;templateName&quot;:&quot;weather-partnership-bar&quot;,&quot;relativePos&quot;:&quot;before&quot;,&quot;additionalClass&quot;:&quot;weather-widget&quot;,&quot;name&quot;:&quot;weather-widget&quot;,&quot;type&quot;:&quot;weather&quot;},{&quot;name&quot;:&quot;takeover&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;header .secondary&quot;,&quot;type&quot;:&quot;masthead&quot;,&quot;templateName&quot;:&quot;takeover&quot;,&quot;relativePos&quot;:&quot;before&quot;},{&quot;name&quot;:&quot;crosswords-carousel&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;.article-main \u003e p[itemprop\u003ddescription]&quot;,&quot;type&quot;:&quot;crosswordsCarousel&quot;,&quot;templateName&quot;:&quot;carousel&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-slot&quot;,&quot;heading&quot;:&quot;Recommended&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet no-bottom-margin&quot;,&quot;name&quot;:&quot;recommendations-top-heading&quot;,&quot;type&quot;:&quot;recommendationsTopHeading&quot;,&quot;items&quot;:0},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;referenceSlot&quot;:&quot;recommendations-top-heading&quot;,&quot;targeting&quot;:{},&quot;sizes&quot;:[[288,126]],&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet no-bottom-margin&quot;,&quot;name&quot;:&quot;div-gpt-native&quot;,&quot;type&quot;:&quot;native&quot;},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-native&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet no-bottom-margin&quot;,&quot;name&quot;:&quot;recommendations-top-primary&quot;,&quot;type&quot;:&quot;recommendationsTopPrimary&quot;,&quot;items&quot;:3},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;recommendations-top-primary&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet&quot;,&quot;name&quot;:&quot;recommendations-top-secondary&quot;,&quot;type&quot;:&quot;recommendationsTopSecondary&quot;,&quot;items&quot;:5},{&quot;additionalClass&quot;:&quot;hidden&quot;,&quot;name&quot;:&quot;ayl-native-1&quot;,&quot;componentType&quot;:&quot;adYouLike&quot;,&quot;referenceSlot&quot;:&quot;recommendations-top-primary&quot;,&quot;type&quot;:&quot;adYouLikeArticleSlot1&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;mode&quot;:&quot;thumbnails-e&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;referenceSlot&quot;:&quot;recommendations-top-secondary&quot;,&quot;slotType&quot;:&quot;taboola&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaRightRailsResponsive&quot;,&quot;selector&quot;:&quot;taboola-right-rail-thumbnails-responsive&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;Right Rail Thumbnails Responsive&quot;,&quot;type&quot;:&quot;taboolaRightRailsThumbnails&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:5,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;middle&quot;},&quot;referenceSlot&quot;:&quot;taboolaRightRailsResponsive&quot;,&quot;sizes&quot;:[[300,600],[300,250],[300,253],[9,3]],&quot;switchAdUnitId&quot;:700,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;type&quot;:&quot;secondaryMPU&quot;},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;heading&quot;:&quot;Recommended&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet no-bottom-margin&quot;,&quot;name&quot;:&quot;recommendations-bottom-primary&quot;,&quot;type&quot;:&quot;recommendationsBottomPrimary&quot;,&quot;items&quot;:3},{&quot;name&quot;:&quot;web-search-container&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;type&quot;:&quot;webdotcom&quot;,&quot;templateName&quot;:&quot;webSearch&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;name&quot;:&quot;most-read-secondary&quot;,&quot;componentType&quot;:&quot;mostRead&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;type&quot;:&quot;mostReadSecondary&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:7,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;middle&quot;},&quot;referenceSlot&quot;:&quot;recommendations-bottom-primary&quot;,&quot;sizes&quot;:[[300,600],[300,250],[300,255],[9,5]],&quot;switchAdUnitId&quot;:702,&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;div-gpt-ad-rh-tertiary-slot&quot;,&quot;type&quot;:&quot;tertiaryMPU&quot;},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;recommendations-bottom-primary&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet no-bottom-margin&quot;,&quot;name&quot;:&quot;recommendations-bottom-secondary&quot;,&quot;type&quot;:&quot;recommendationsBottomSecondary&quot;,&quot;items&quot;:3},{&quot;additionalClass&quot;:&quot;hidden&quot;,&quot;name&quot;:&quot;ayl-native-2&quot;,&quot;componentType&quot;:&quot;adYouLike&quot;,&quot;referenceSlot&quot;:&quot;recommendations-bottom-primary&quot;,&quot;type&quot;:&quot;adYouLikeArticleSlot2&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceSlot&quot;:&quot;recommendations-bottom-primary&quot;,&quot;templateName&quot;:&quot;form-car-search&quot;,&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;haymarket-car-search-form&quot;,&quot;title&quot;:&quot;Find Used Cars&quot;,&quot;type&quot;:&quot;haymarket&quot;},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;recommendations-bottom-secondary&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet&quot;,&quot;name&quot;:&quot;recommendations-bottom-tertiary&quot;,&quot;type&quot;:&quot;recommendationsBottomTertiary&quot;,&quot;items&quot;:4},{&quot;additionalClass&quot;:&quot;hidden&quot;,&quot;name&quot;:&quot;ayl-native-3&quot;,&quot;componentType&quot;:&quot;adYouLike&quot;,&quot;referenceSlot&quot;:&quot;recommendations-bottom-secondary&quot;,&quot;type&quot;:&quot;adYouLikeArticleSlot3&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:8,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;bottom&quot;},&quot;referenceSlot&quot;:&quot;recommendations-bottom-tertiary&quot;,&quot;sizes&quot;:[[300,600],[300,250],[300,256],[9,6]],&quot;switchAdUnitId&quot;:703,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-rh-quaternary-slot&quot;,&quot;type&quot;:&quot;quaternaryMPU&quot;}],&quot;configMeta&quot;:[{&quot;name&quot;:&quot;article&quot;,&quot;componentType&quot;:&quot;meta&quot;,&quot;type&quot;:&quot;configMetadata&quot;}],&quot;page&quot;:{&quot;storymeta&quot;:&quot;alan-judge,dean-smith,brentford-fc&quot;,&quot;templ&quot;:&quot;article&quot;,&quot;oid&quot;:&quot;14090217&quot;,&quot;configPageType&quot;:&quot;article&quot;,&quot;adUnitId&quot;:&quot;/5293/getwestlondon.co.uk/sport/football/football-news&quot;},&quot;tabletPortraitUpwards&quot;:[{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:-1,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;header&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-oop-slot&quot;,&quot;isOOP&quot;:true,&quot;type&quot;:&quot;outOfPage&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:-2,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;body&quot;,&quot;sizes&quot;:[[1,1]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;appendChild&quot;,&quot;name&quot;:&quot;div-gpt-ad-ad-mix-slot&quot;,&quot;type&quot;:&quot;adMix&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:1,&quot;hivis&quot;:&quot;y&quot;,&quot;opos&quot;:&quot;top&quot;},&quot;referenceNode&quot;:&quot;main&quot;,&quot;sizes&quot;:[[728,90],[300,250],[728,91],[300,251],[9,1]],&quot;relativePos&quot;:&quot;before&quot;,&quot;additionalClass&quot;:&quot;top-slot&quot;,&quot;sticky&quot;:{&quot;mode&quot;:&quot;header&quot;,&quot;duration&quot;:5000},&quot;name&quot;:&quot;div-gpt-ad-top-slot&quot;,&quot;type&quot;:&quot;topOfPagePortrait&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:2,&quot;hivis&quot;:&quot;y&quot;},&quot;referenceNode&quot;:&quot;main nav&quot;,&quot;sizes&quot;:[[948,42]],&quot;hidden&quot;:true,&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;div-gpt-ad-sponsorship-bar&quot;,&quot;type&quot;:&quot;sponsorshipBar&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:3,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;.article-body \u003e p:nth-of-type(2)&quot;,&quot;sizes&quot;:[[8,8]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;in-article&quot;,&quot;name&quot;:&quot;div-gpt-ad-vip-slot&quot;,&quot;type&quot;:&quot;VIP&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:4,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;middle&quot;},&quot;referenceNode&quot;:&quot;.timeline\u003eol\u003eli:nth-of-type(2)&quot;,&quot;sizes&quot;:[[300,250],[300,252],[9,2]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;adFreeEnabled&quot;:true,&quot;additionalClass&quot;:&quot;in-article&quot;,&quot;name&quot;:&quot;div-gpt-ad-in-article-slot&quot;,&quot;referenceNode2&quot;:&quot;.article-body \u003e p:nth-of-type(7)&quot;,&quot;type&quot;:&quot;inArticleMPU4&quot;,&quot;relativePos2&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:5,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;bottom&quot;},&quot;sizes&quot;:[[728,90],[728,98],[728,99],[9,8],[9,9]],&quot;referenceNode&quot;:&quot;main&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;bottom-ad-slot&quot;,&quot;name&quot;:&quot;div-gpt-ad-bottom-slot&quot;,&quot;type&quot;:&quot;bottomOfpagePlusMid&quot;},{&quot;mode&quot;:&quot;text-links-b&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola-x&quot;,&quot;referenceNode&quot;:&quot;.article-body \u003e *:first-child&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;taboolaXByline&quot;,&quot;selector&quot;:&quot;taboola-x-byline&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;byline text links&quot;,&quot;type&quot;:&quot;taboolaxBelowByline&quot;},{&quot;mode&quot;:&quot;text-links-a&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola-x&quot;,&quot;referenceNode&quot;:&quot;#social-follow&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaXBelowArticle&quot;,&quot;selector&quot;:&quot;taboola-x-below-article&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;below article text links&quot;,&quot;type&quot;:&quot;taboolaxBelowArticle&quot;},{&quot;mode&quot;:&quot;thumbnails-d&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola&quot;,&quot;referenceNode&quot;:&quot;#social-follow&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaBelowArticle&quot;,&quot;selector&quot;:&quot;taboola-below-article-thumbnails&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;Below Article Thumbnails Responsive&quot;,&quot;type&quot;:&quot;taboolaBelowArticleThumbnails&quot;},{&quot;mode&quot;:&quot;thumbnails-f&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola&quot;,&quot;referenceNode&quot;:&quot;.article-body p:nth-of-type(3)&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaMobileMidArticle&quot;,&quot;selector&quot;:&quot;taboola-mobile-mid-article-thumbnails&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;Mobile Mid-Article Thumbnails&quot;,&quot;type&quot;:&quot;taboolaMidArticleThumbnails&quot;},{&quot;name&quot;:&quot;most-read-secondary&quot;,&quot;componentType&quot;:&quot;mostRead&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;type&quot;:&quot;mostReadSecondary&quot;,&quot;referenceNode&quot;:&quot;main aside.related-column&quot;,&quot;relativePos&quot;:&quot;appendChild&quot;},{&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceSlot&quot;:&quot;&quot;,&quot;referenceNode&quot;:&quot;.article-wrapper \u003e .content-column&quot;,&quot;templateName&quot;:&quot;search&quot;,&quot;relativePos&quot;:&quot;prependChild&quot;,&quot;name&quot;:&quot;property-search-container&quot;,&quot;type&quot;:&quot;propertysearch&quot;},{&quot;name&quot;:&quot;partners-footer&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;main&quot;,&quot;type&quot;:&quot;allpartnersFooter&quot;,&quot;templateName&quot;:&quot;footer&quot;,&quot;relativePos&quot;:&quot;appendChild&quot;},{&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;header .secondary \u003e section \u003e ul&quot;,&quot;templateName&quot;:&quot;weather-partnership-bar&quot;,&quot;relativePos&quot;:&quot;before&quot;,&quot;additionalClass&quot;:&quot;weather-widget&quot;,&quot;name&quot;:&quot;weather-widget&quot;,&quot;type&quot;:&quot;weather&quot;},{&quot;name&quot;:&quot;takeover&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;header .secondary&quot;,&quot;type&quot;:&quot;masthead&quot;,&quot;templateName&quot;:&quot;takeover&quot;,&quot;relativePos&quot;:&quot;before&quot;},{&quot;name&quot;:&quot;crosswords-carousel&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;.article-main \u003e p[itemprop\u003ddescription]&quot;,&quot;type&quot;:&quot;crosswordsCarousel&quot;,&quot;templateName&quot;:&quot;carousel&quot;,&quot;relativePos&quot;:&quot;after&quot;}],&quot;baseLayout&quot;:[{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:-1,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;header&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-oop-slot&quot;,&quot;isOOP&quot;:true,&quot;type&quot;:&quot;outOfPage&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:-2,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;body&quot;,&quot;sizes&quot;:[[1,1]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;appendChild&quot;,&quot;name&quot;:&quot;div-gpt-ad-ad-mix-slot&quot;,&quot;type&quot;:&quot;adMix&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:1,&quot;hivis&quot;:&quot;y&quot;,&quot;opos&quot;:&quot;top&quot;},&quot;referenceNode&quot;:&quot;main&quot;,&quot;sizes&quot;:[[320,100],[320,50],[320,51],[300,100],[300,50]],&quot;relativePos&quot;:&quot;before&quot;,&quot;additionalClass&quot;:&quot;top-slot&quot;,&quot;sticky&quot;:{&quot;sizes&quot;:[[320,50],[320,51],[300,50]],&quot;mode&quot;:&quot;header&quot;,&quot;duration&quot;:5000},&quot;name&quot;:&quot;div-gpt-ad-top-slot&quot;,&quot;type&quot;:&quot;topOfPageMobile&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:3,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;.article-body \u003e p:nth-of-type(2)&quot;,&quot;sizes&quot;:[[8,8]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;in-article&quot;,&quot;name&quot;:&quot;div-gpt-ad-vip-slot&quot;,&quot;type&quot;:&quot;VIP&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:4,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;middle&quot;},&quot;referenceNode&quot;:&quot;.timeline\u003eol\u003eli:nth-of-type(2)&quot;,&quot;sizes&quot;:[[300,250],[300,252],[9,2]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;adFreeEnabled&quot;:true,&quot;additionalClass&quot;:&quot;in-article&quot;,&quot;name&quot;:&quot;div-gpt-ad-in-article-slot&quot;,&quot;referenceNode2&quot;:&quot;.article-body \u003e p:nth-of-type(7)&quot;,&quot;type&quot;:&quot;inArticleMPU4&quot;,&quot;relativePos2&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:99,&quot;hivis&quot;:&quot;y&quot;,&quot;opos&quot;:&quot;bottom&quot;},&quot;sizes&quot;:[[320,50],[320,59]],&quot;referenceNode&quot;:&quot;main&quot;,&quot;allowedAdjustments&quot;:{&quot;override&quot;:true},&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;sticky-bottom-banner&quot;,&quot;name&quot;:&quot;div-gpt-ad-sticky-bottom-banner&quot;,&quot;type&quot;:&quot;bottomOfPageMobile&quot;},{&quot;mode&quot;:&quot;thumbnails-d&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola&quot;,&quot;referenceNode&quot;:&quot;#social-follow&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaBelowArticle&quot;,&quot;selector&quot;:&quot;taboola-below-article-thumbnails&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;Below Article Thumbnails Responsive&quot;,&quot;type&quot;:&quot;taboolaBelowArticleThumbnails&quot;},{&quot;mode&quot;:&quot;thumbnails-f&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola&quot;,&quot;referenceNode&quot;:&quot;.article-body p:nth-of-type(3)&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaMobileMidArticle&quot;,&quot;selector&quot;:&quot;taboola-mobile-mid-article-thumbnails&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;Mobile Mid-Article Thumbnails&quot;,&quot;type&quot;:&quot;taboolaMidArticleThumbnails&quot;},{&quot;componentType&quot;:&quot;adYouLike&quot;,&quot;referenceSlot&quot;:&quot;recommendations-top-primary&quot;,&quot;referenceNode&quot;:&quot;.article-body \u003e p:nth-of-type(10)&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;hidden&quot;,&quot;name&quot;:&quot;ayl-native-1&quot;,&quot;type&quot;:&quot;adYouLikeArticleSlot1&quot;},{&quot;name&quot;:&quot;most-read-secondary&quot;,&quot;componentType&quot;:&quot;mostRead&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;type&quot;:&quot;mostReadSecondary&quot;,&quot;referenceNode&quot;:&quot;main aside.related-column&quot;,&quot;relativePos&quot;:&quot;appendChild&quot;},{&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceSlot&quot;:&quot;&quot;,&quot;referenceNode&quot;:&quot;.article-wrapper \u003e .content-column&quot;,&quot;templateName&quot;:&quot;search&quot;,&quot;relativePos&quot;:&quot;prependChild&quot;,&quot;name&quot;:&quot;property-search-container&quot;,&quot;type&quot;:&quot;propertysearch&quot;},{&quot;name&quot;:&quot;partners-footer&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;main&quot;,&quot;type&quot;:&quot;allpartnersFooter&quot;,&quot;templateName&quot;:&quot;footer&quot;,&quot;relativePos&quot;:&quot;appendChild&quot;},{&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;header .secondary \u003e section \u003e ul&quot;,&quot;templateName&quot;:&quot;weather-partnership-bar&quot;,&quot;relativePos&quot;:&quot;before&quot;,&quot;additionalClass&quot;:&quot;weather-widget&quot;,&quot;name&quot;:&quot;weather-widget&quot;,&quot;type&quot;:&quot;weather&quot;},{&quot;name&quot;:&quot;takeover&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;header .secondary&quot;,&quot;type&quot;:&quot;masthead&quot;,&quot;templateName&quot;:&quot;takeover&quot;,&quot;relativePos&quot;:&quot;before&quot;},{&quot;name&quot;:&quot;crosswords-carousel&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;.article-main \u003e p[itemprop\u003ddescription]&quot;,&quot;type&quot;:&quot;crosswordsCarousel&quot;,&quot;templateName&quot;:&quot;carousel&quot;,&quot;relativePos&quot;:&quot;after&quot;}],&quot;tabletLandscapeUpwards&quot;:[{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:-1,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;header&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-oop-slot&quot;,&quot;isOOP&quot;:true,&quot;type&quot;:&quot;outOfPage&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:-2,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;body&quot;,&quot;sizes&quot;:[[1,1]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;appendChild&quot;,&quot;name&quot;:&quot;div-gpt-ad-ad-mix-slot&quot;,&quot;type&quot;:&quot;adMix&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:1,&quot;hivis&quot;:&quot;y&quot;,&quot;opos&quot;:&quot;top&quot;},&quot;referenceNode&quot;:&quot;main&quot;,&quot;sizes&quot;:[[970,250],[970,251],[728,90],[728,91],[9,1]],&quot;relativePos&quot;:&quot;before&quot;,&quot;additionalClass&quot;:&quot;top-slot&quot;,&quot;sticky&quot;:{&quot;sizes&quot;:[[728,90],[728,91]],&quot;mode&quot;:&quot;header&quot;,&quot;duration&quot;:5000},&quot;name&quot;:&quot;div-gpt-ad-top-slot&quot;,&quot;type&quot;:&quot;topOfPage&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:2,&quot;hivis&quot;:&quot;y&quot;},&quot;referenceNode&quot;:&quot;main nav&quot;,&quot;sizes&quot;:[[948,42]],&quot;hidden&quot;:true,&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;div-gpt-ad-sponsorship-bar&quot;,&quot;type&quot;:&quot;sponsorshipBar&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:3,&quot;hivis&quot;:&quot;y&quot;,&quot;opos&quot;:&quot;top&quot;},&quot;referenceNode&quot;:&quot;.related-column&quot;,&quot;sizes&quot;:[[300,600],[300,250],[300,252],[9,2]],&quot;relativePos&quot;:&quot;prependChild&quot;,&quot;adFreeEnabled&quot;:true,&quot;name&quot;:&quot;div-gpt-ad-rh-slot&quot;,&quot;type&quot;:&quot;primaryMPU&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:4,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;.article-body \u003e p:nth-of-type(2)&quot;,&quot;sizes&quot;:[[8,8]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;in-article&quot;,&quot;name&quot;:&quot;div-gpt-ad-vip-slot&quot;,&quot;type&quot;:&quot;VIP&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:6,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;middle&quot;},&quot;referenceNode&quot;:&quot;.timeline\u003eol\u003eli:nth-of-type(2)&quot;,&quot;sizes&quot;:[[300,250],[300,254],[9,4]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;in-article&quot;,&quot;name&quot;:&quot;div-gpt-ad-in-article-slot&quot;,&quot;referenceNode2&quot;:&quot;.article-body \u003e p:nth-last-of-type(4)&quot;,&quot;type&quot;:&quot;inArticleMPU6&quot;,&quot;relativePos2&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:9,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;bottom&quot;},&quot;sizes&quot;:[[728,90],[728,98],[728,99],[9,8],[9,9]],&quot;referenceNode&quot;:&quot;main&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;bottom-ad-slot&quot;,&quot;name&quot;:&quot;div-gpt-ad-bottom-slot&quot;,&quot;type&quot;:&quot;bottomOfpagePlusMid&quot;},{&quot;mode&quot;:&quot;text-links-b&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola-x&quot;,&quot;referenceNode&quot;:&quot;.article-body \u003e *:first-child&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;taboolaXByline&quot;,&quot;selector&quot;:&quot;taboola-x-byline&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;byline text links&quot;,&quot;type&quot;:&quot;taboolaxBelowByline&quot;},{&quot;mode&quot;:&quot;text-links-a&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola-x&quot;,&quot;referenceNode&quot;:&quot;#social-follow&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaXBelowArticle&quot;,&quot;selector&quot;:&quot;taboola-x-below-article&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;below article text links&quot;,&quot;type&quot;:&quot;taboolaxBelowArticle&quot;},{&quot;mode&quot;:&quot;thumbnails-d&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola&quot;,&quot;referenceNode&quot;:&quot;#social-follow&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaBelowArticle&quot;,&quot;selector&quot;:&quot;taboola-below-article-thumbnails&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;Below Article Thumbnails Responsive&quot;,&quot;type&quot;:&quot;taboolaBelowArticleThumbnails&quot;},{&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceSlot&quot;:&quot;&quot;,&quot;referenceNode&quot;:&quot;.article-wrapper \u003e .content-column&quot;,&quot;templateName&quot;:&quot;search&quot;,&quot;relativePos&quot;:&quot;prependChild&quot;,&quot;name&quot;:&quot;property-search-container&quot;,&quot;type&quot;:&quot;propertysearch&quot;},{&quot;name&quot;:&quot;partners-footer&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;main&quot;,&quot;type&quot;:&quot;allpartnersFooter&quot;,&quot;templateName&quot;:&quot;footer&quot;,&quot;relativePos&quot;:&quot;appendChild&quot;},{&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;header .secondary \u003e section \u003e ul&quot;,&quot;templateName&quot;:&quot;weather-partnership-bar&quot;,&quot;relativePos&quot;:&quot;before&quot;,&quot;additionalClass&quot;:&quot;weather-widget&quot;,&quot;name&quot;:&quot;weather-widget&quot;,&quot;type&quot;:&quot;weather&quot;},{&quot;name&quot;:&quot;takeover&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;header .secondary&quot;,&quot;type&quot;:&quot;masthead&quot;,&quot;templateName&quot;:&quot;takeover&quot;,&quot;relativePos&quot;:&quot;before&quot;},{&quot;name&quot;:&quot;crosswords-carousel&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;.article-main \u003e p[itemprop\u003ddescription]&quot;,&quot;type&quot;:&quot;crosswordsCarousel&quot;,&quot;templateName&quot;:&quot;carousel&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-slot&quot;,&quot;heading&quot;:&quot;Recommended&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet no-bottom-margin&quot;,&quot;name&quot;:&quot;recommendations-top-heading&quot;,&quot;type&quot;:&quot;recommendationsTopHeading&quot;,&quot;items&quot;:0},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;referenceSlot&quot;:&quot;recommendations-top-heading&quot;,&quot;targeting&quot;:{},&quot;sizes&quot;:[[288,126]],&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet no-bottom-margin&quot;,&quot;name&quot;:&quot;div-gpt-native&quot;,&quot;type&quot;:&quot;native&quot;},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-native&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet no-bottom-margin&quot;,&quot;name&quot;:&quot;recommendations-top-primary&quot;,&quot;type&quot;:&quot;recommendationsTopPrimary&quot;,&quot;items&quot;:3},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;recommendations-top-primary&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet&quot;,&quot;name&quot;:&quot;recommendations-top-secondary&quot;,&quot;type&quot;:&quot;recommendationsTopSecondary&quot;,&quot;items&quot;:5},{&quot;additionalClass&quot;:&quot;hidden&quot;,&quot;name&quot;:&quot;ayl-native-1&quot;,&quot;componentType&quot;:&quot;adYouLike&quot;,&quot;referenceSlot&quot;:&quot;recommendations-top-primary&quot;,&quot;type&quot;:&quot;adYouLikeArticleSlot1&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;mode&quot;:&quot;thumbnails-e&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;referenceSlot&quot;:&quot;recommendations-top-secondary&quot;,&quot;slotType&quot;:&quot;taboola&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaRightRailsResponsive&quot;,&quot;selector&quot;:&quot;taboola-right-rail-thumbnails-responsive&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;Right Rail Thumbnails Responsive&quot;,&quot;type&quot;:&quot;taboolaRightRailsThumbnails&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:5,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;middle&quot;},&quot;referenceSlot&quot;:&quot;taboolaRightRailsResponsive&quot;,&quot;sizes&quot;:[[300,600],[300,250],[300,253],[9,3]],&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;type&quot;:&quot;secondaryMPU&quot;},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;heading&quot;:&quot;Recommended&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet no-bottom-margin&quot;,&quot;name&quot;:&quot;recommendations-bottom-primary&quot;,&quot;type&quot;:&quot;recommendationsBottomPrimary&quot;,&quot;items&quot;:3},{&quot;name&quot;:&quot;most-read-secondary&quot;,&quot;componentType&quot;:&quot;mostRead&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;type&quot;:&quot;mostReadSecondary&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;name&quot;:&quot;web-search-container&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;type&quot;:&quot;webdotcom&quot;,&quot;templateName&quot;:&quot;webSearch&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:7,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;middle&quot;},&quot;referenceSlot&quot;:&quot;recommendations-bottom-primary&quot;,&quot;sizes&quot;:[[300,600],[300,250],[300,255],[9,5]],&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;div-gpt-ad-rh-tertiary-slot&quot;,&quot;type&quot;:&quot;tertiaryMPU&quot;},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;recommendations-bottom-primary&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet no-bottom-margin&quot;,&quot;name&quot;:&quot;recommendations-bottom-secondary&quot;,&quot;type&quot;:&quot;recommendationsBottomSecondary&quot;,&quot;items&quot;:3},{&quot;additionalClass&quot;:&quot;hidden&quot;,&quot;name&quot;:&quot;ayl-native-2&quot;,&quot;componentType&quot;:&quot;adYouLike&quot;,&quot;referenceSlot&quot;:&quot;recommendations-bottom-primary&quot;,&quot;type&quot;:&quot;adYouLikeArticleSlot2&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceSlot&quot;:&quot;recommendations-bottom-primary&quot;,&quot;templateName&quot;:&quot;form-car-search&quot;,&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;haymarket-car-search-form&quot;,&quot;title&quot;:&quot;Find Used Cars&quot;,&quot;type&quot;:&quot;haymarket&quot;},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;recommendations-bottom-secondary&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet&quot;,&quot;name&quot;:&quot;recommendations-bottom-tertiary&quot;,&quot;type&quot;:&quot;recommendationsBottomTertiary&quot;,&quot;items&quot;:4},{&quot;additionalClass&quot;:&quot;hidden&quot;,&quot;name&quot;:&quot;ayl-native-3&quot;,&quot;componentType&quot;:&quot;adYouLike&quot;,&quot;referenceSlot&quot;:&quot;recommendations-bottom-secondary&quot;,&quot;type&quot;:&quot;adYouLikeArticleSlot3&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:8,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;bottom&quot;},&quot;referenceSlot&quot;:&quot;recommendations-bottom-tertiary&quot;,&quot;sizes&quot;:[[300,600],[300,250],[300,256],[9,6]],&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-rh-quaternary-slot&quot;,&quot;type&quot;:&quot;quaternaryMPU&quot;}]}"/><meta name="scriptConfig" id="scriptConfig" content="{&quot;skimlinks&quot;:{&quot;enabled&quot;:true,&quot;publisherId&quot;:&quot;76202X1537044&quot;},&quot;googleConsumerSurvey&quot;:{&quot;accountId&quot;:&quot;_5jmnzkb3fa5zigo4qxmjvmpoom&quot;,&quot;enabled&quot;:true,&quot;hideOnSensitiveArticle&quot;:true},&quot;performSemanticPlayer&quot;:{&quot;enabled&quot;:true},&quot;googleAnalytics&quot;:{&quot;accountId&quot;:&quot;UA-47740725-12&quot;,&quot;enabled&quot;:true},&quot;visualDNA&quot;:{&quot;apiKey&quot;:&quot;mirror&quot;,&quot;enabled&quot;:true},&quot;lotame&quot;:{&quot;tagNumber&quot;:&quot;9458&quot;,&quot;enabled&quot;:true},&quot;onScroll&quot;:{&quot;enabled&quot;:true},&quot;pageUrl&quot;:&quot;http://www.getwestlondon.co.uk/sport/football/football-news/brentford-boss-would-no-qualms-14090217&quot;,&quot;grapeshot&quot;:{&quot;zone&quot;:&quot;national&quot;,&quot;enabled&quot;:true},&quot;performRHCPlayer&quot;:{&quot;enabled&quot;:false},&quot;timestamp&quot;:1514496350895,&quot;adYouLike&quot;:{&quot;enabled&quot;:true}}"/>
<meta id="dataLayer" name="dataLayer" content="{&quot;page&quot;:{&quot;attributes&quot;:{&quot;application&quot;:&quot;Responsive Web&quot;,&quot;channel&quot;:&quot;sport&quot;,&quot;channelId&quot;:&quot;15831&quot;,&quot;sectionId&quot;:&quot;15833&quot;,&quot;publicationName&quot;:&quot;getwestlondon&quot;,&quot;publicationId&quot;:&quot;37&quot;,&quot;environment&quot;:&quot;prod&quot;,&quot;platform&quot;:&quot;regionals&quot;,&quot;pageName&quot;:&quot;get west london:sport:football:football-news:article:brentford-boss-would-no-qualms:14090217&quot;,&quot;pageType&quot;:&quot;article:news&quot;,&quot;ownerSite&quot;:&quot;get west london&quot;,&quot;ownerSiteDomain&quot;:&quot;www.getwestlondon.co.uk&quot;,&quot;subSectionOne&quot;:&quot;sport&quot;,&quot;subSectionTwo&quot;:&quot;football&quot;,&quot;subSectionThree&quot;:&quot;football-news&quot;},&quot;info&quot;:{&quot;url&quot;:&quot;http://www.getwestlondon.co.uk/sport/football/football-news/brentford-boss-would-no-qualms-14090217&quot;}},&quot;article&quot;:{&quot;attributes&quot;:{&quot;allTags&quot;:&quot;Alan Judge|Dean Smith|Brentford FC&quot;,&quot;articleAuthor&quot;:&quot;Tom Moore&quot;,&quot;articleId&quot;:&quot;14090217&quot;,&quot;articleTitle&quot;:&quot;Brentford boss would have no qualms about bringing Alan Judge off the bench against Sheffield Wednesday&quot;,&quot;articleUrl&quot;:&quot;http://www.getwestlondon.co.uk/sport/football/football-news/brentford-boss-would-no-qualms-14090217&quot;,&quot;headline&quot;:&quot;get west london_brentford-boss-would-no-qualms&quot;,&quot;primaryTag&quot;:&quot;Alan Judge&quot;,&quot;publishDate&quot;:&quot;2017-12-28&quot;,&quot;firstPublishDate&quot;:&quot;2017-12-28|18:33&quot;,&quot;objectType&quot;:&quot;article&quot;,&quot;ownerSite&quot;:&quot;get west london&quot;},&quot;info&quot;:{&quot;hoursSincePublication&quot;:&quot;2&quot;,&quot;videos&quot;:[{&quot;videoPlayer&quot;:&quot;brightcove&quot;,&quot;videoTitle&quot;:&quot;The Price of Football 2017&quot;,&quot;placement&quot;:&quot;lead&quot;,&quot;duration&quot;:55,&quot;id&quot;:&quot;5647574562001&quot;,&quot;uploader&quot;:&quot;Phil Spencer&quot;,&quot;source&quot;:&quot;06bef9c772ff856fcdfb6f8f237b9c80&quot;,&quot;contentVertical&quot;:&quot;Undefined&quot;,&quot;site&quot;:&quot;Undefined&quot;,&quot;clearance&quot;:&quot;Network&quot;,&quot;sourceUrl&quot;:&quot;&quot;}],&quot;hasLeadVideo&quot;:true},&quot;interaction&quot;:{&quot;nameId&quot;:&quot;14090217&quot;}}}"/>
<link rel="stylesheet" href="https://s2-prod.getwestlondon.co.uk/@trinitymirrordigital/withnail/scss/withnail.css?v=85977909acfec500e3c6c19178364f66"><link rel="stylesheet" href="https://s2-prod.getwestlondon.co.uk/@trinitymirrordigital/marwood/TM/scss/marwood.css?v=363eeb83a6418a2c66205dcd0f01f21a"><link rel="stylesheet" href="https://s2-prod.getwestlondon.co.uk/@trinitymirrordigital/chameleon-static-html/scss/chameleon-static-html.css?v=e577b0b792b5e7b566fadf76bb6a6cc5"><link rel="stylesheet" href="https://s2-prod.getwestlondon.co.uk/@trinitymirrordigital/chameleon-partnership-widgets/scss/partners.css?v=0ff9861c4b4854ae8b71764ce54c37ac">
<link rel="stylesheet" href="https://s2-prod.getwestlondon.co.uk/@trinitymirrordigital/chameleon-video/scss/video.css?v=df36712cf453b81dabf8b2dd35c4ae18">
<link rel="stylesheet" href="https://s2-prod.getwestlondon.co.uk/@trinitymirrordigital/article-service/scss/article-service.css?v=837fecf81201ad00849b4eda440f142d">
<link rel="shortcut icon" href="https://s2-prod.getwestlondon.co.uk/@trinitymirrordigital/marwood/TM/publications/getwestlondon/img/favicon.ico" type="image/x-icon"><link rel="stylesheet" type="text/css" href="https://s2-prod.getwestlondon.co.uk/@trinitymirrordigital/marwood/TM/publications/getwestlondon/scss/getwestlondon.css?v=1513252411">
<script>TMCONFIG = {"platform":"regionals","publicationId":37,"topSectionId":15831,"homepageId":15809,"sectionAncestorsIDs":[15833,15832,15831,15809],"publication":"getwestlondon","frontendRoot":"https://s2-prod.getwestlondon.co.uk","frontendVersion":"1513252411","gigya":{"apikey":"3_M3glSI8_vTSHdpEG1Box3zFaOfv3tZXSyHZzX0okyhjKDv1I9WMY9kKQgcrCiNm_","uniquifierUrl":"https://gigya-client.tm-awx.com/api/nicknameUniqueness"},"publicSectionParams":{"partner.poppies.end-date-time":"12/11/2017 23:59","optaLiveFootballScoreCss":"https://secure.widget.cloud.opta.net/v3/css/v3.core.opta-widgets.css","partner.masthead.takeover":"true","commercial.integrations.taboola.enabled":"true","adDependencies":"[{\"name\":\"grapeshot.loaded\", \"emitter\": \"window\", \"timeout\":2000, \"pageTypeMatcher\":\"/article/\"}]","communicatorEndpoint":"https://comm-proxy.tm-awx.com/api/","partner.campaign.name":"poppies","partner.weather.targetUrl":"https://weather.com/redir?par=tm_getwestlondon_widget&page=today&locale=en-GB&id=51.515055,-0.133661","gtmFbiaContainerId":"GTM-PNLXFZS","partner.poppies.start-date-time":"01/11/2017 00:00","commentsCssBundled":"true","partner.weather.apiKey":"d57dc3d50c821ac13ed5ee0d9efd3b01","optaLiveFootballScoreJs":"https://secure.widget.cloud.opta.net/v3/v3.opta-widgets.js","partner.madgex.hot-job-url":"http://www.getwestlondon.co.uk/fish4data","gtmContainerId":"GTM-M3TH25P","pancake.modifications.section":"[{\"group\":\"featuredStories\",\"index\":0,\"max\":7},{\"group\":\"featuredStories\",\"index\":1,\"max\":7}]","partner.weather.weather-partnership-bar":"true","chronos.live-centre.url":"https://livecentreps-eb-prod.tm-awx.com","partner.madgex.hot-jobs":"true","partner.weather.apiUrl":"http://api.weather.com/v1/geocode/51.515055/-0.133661/observations/current.json?language=en-GB&units=m","search.googleCustomSearchEngineId":"015440420724022033189:0zp5simmgps","optaSubscriptionId":"a0388ad77c1977dc16697ca9c747dd0a"},"piano":{"appId":"","productionEnv":true,"enabled":false},"pluck":{"theme":"mirror"},"pageInfo":{"articleType":"news","displayInlineAds":"true"},"facebook":{"appId":"556445204430162"},"jotform":{"url":"https://jotform-competitions.tm-awx.com/","apikey":""},"mpulse":{"apikey":"J5RBH-SA59X-G256P-8WBFD-4JJQG"},"responsiveRequest":true,"optout":{"enabled":false},"cookiePolicy":{"url":"http://www.getwestlondon.co.uk/cookie-policy/"}};</script>
<script type="text/javascript">!function a(b,c,d){function e(g,h){if(!c[g]){if(!b[g]){var i="function"==typeof require&&require;if(!h&&i)return i(g,!0);if(f)return f(g,!0);var j=new Error("Cannot find module '"+g+"'");throw j.code="MODULE_NOT_FOUND",j}var k=c[g]={exports:{}};b[g][0].call(k.exports,function(a){var c=b[g][1][a];return e(c||a)},k,k.exports,a,b,c,d)}return c[g].exports}for(var f="function"==typeof require&&require,g=0;g<d.length;g++)e(d[g]);return e}({1:[function(a,b,c){"use strict"},{}]},{},[1]);
//# sourceMappingURL=webfonts.min.js.map</script>
<script>window.dataLayer = [];
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-M3TH25P');</script>
<script src="//assets.adobedtm.com/ad708e6ebc3df7970b1e4295ad1877b18b06f04f/satelliteLib-2ce6978cdc0bd4a63a115a542a6fd97a908d0648.js"></script>
<script type="text/javascript">!function a(b,c,d){function e(g,h){if(!c[g]){if(!b[g]){var i="function"==typeof require&&require;if(!h&&i)return i(g,!0);if(f)return f(g,!0);var j=new Error("Cannot find module '"+g+"'");throw j.code="MODULE_NOT_FOUND",j}var k=c[g]={exports:{}};b[g][0].call(k.exports,function(a){var c=b[g][1][a];return e(c||a)},k,k.exports,a,b,c,d)}return c[g].exports}for(var f="function"==typeof require&&require,g=0;g<d.length;g++)e(d[g]);return e}({1:[function(a,b,c){"use strict";!function(){function a(a,b){var c=document.createElement("link");c.rel="stylesheet",c.href=a+"?v="+window.TMCONFIG.frontendVersion,b&&(c.onload=b),document.getElementsByTagName("HEAD")[0].appendChild(c)}window.$css=a}()},{}]},{},[1]);
//# sourceMappingURL=cssloader.min.js.map</script>
<script type="text/javascript">/*!
* $script.js JS loader & dependency manager
* https://github.com/ded/script.js
* (c) Dustin Diaz 2014 | License MIT
*/
(function(e,t){typeof module!="undefined"&&module.exports?module.exports=t():typeof define=="function"&&define.amd?define(t):this[e]=t()})("$script",function(){function p(e,t){for(var n=0,i=e.length;n<i;++n)if(!t(e[n]))return r;return 1}function d(e,t){p(e,function(e){return!t(e)})}function v(e,t,n){function g(e){return e.call?e():u[e]}function y(){if(!--h){u[o]=1,s&&s();for(var e in f)p(e.split("|"),g)&&!d(f[e],g)&&(f[e]=[])}}e=e[i]?e:[e];var r=t&&t.call,s=r?t:n,o=r?e.join(""):t,h=e.length;return setTimeout(function(){d(e,function t(e,n){if(e===null)return y();e=!n&&e.indexOf(".js")===-1&&!/^https?:\/\//.test(e)&&c?c+e+".js":e;if(l[e])return o&&(a[o]=1),l[e]==2?y():setTimeout(function(){t(e,!0)},0);l[e]=1,o&&(a[o]=1),m(e,y)})},0),v}function m(n,r){var i=e.createElement("script"),u;i.onload=i.onerror=i[o]=function(){if(i[s]&&!/^c|loade/.test(i[s])||u)return;i.onload=i[o]=null,u=1,l[n]=2,r()},i.async=1,i.src=h?n+(n.indexOf("?")===-1?"?":"&")+h:n,t.insertBefore(i,t.lastChild)}var e=document,t=e.getElementsByTagName("head")[0],n="string",r=!1,i="push",s="readyState",o="onreadystatechange",u={},a={},f={},l={},c,h;return v.get=m,v.order=function(e,t,n){(function r(i){i=e.shift(),e.length?v(i,r):v(i,t,n)})()},v.path=function(e){c=e},v.urlArgs=function(e){h=e},v.ready=function(e,t,n){e=e[i]?e:[e];var r=[];return!d(e,function(e){u[e]||r[i](e)})&&p(e,function(e){return u[e]})?t():!function(e){f[e]=f[e]||[],f[e][i](t),n&&n(r)}(e.join("|")),v},v.done=function(e){v([null],e)},v})</script>
<script type="text/javascript">!function a(b,c,d){function e(g,h){if(!c[g]){if(!b[g]){var i="function"==typeof require&&require;if(!h&&i)return i(g,!0);if(f)return f(g,!0);var j=new Error("Cannot find module '"+g+"'");throw j.code="MODULE_NOT_FOUND",j}var k=c[g]={exports:{}};b[g][0].call(k.exports,function(a){var c=b[g][1][a];return e(c||a)},k,k.exports,a,b,c,d)}return c[g].exports}for(var f="function"==typeof require&&require,g=0;g<d.length;g++)e(d[g]);return e}({1:[function(a,b,c){"use strict";!function(){function a(a,b){a&&b&&(window.BOOMR_onload=(new Date).getTime(),window.BOOMR.page_ready())}function b(){window.BOOMR.subscribe("before_beacon",function(){window.BOOMR.addVar({digitalData:JSON.stringify(window.digitalData)})})}var c;try{c=window.TMCONFIG.mpulse.apikey}catch(l){console.warn("Couldn't find mpulse api key: "+l)}if(c)if(document.addEventListener("onBoomerangLoaded",b),window.TMCONFIG.mpulse.event){window.BOOMR_config={autorun:!1};var d=!1,e=!1;window.addEventListener(window.TMCONFIG.mpulse.event,function(){d=!0,a(e,d)}),window.BOOMR_lstart=(new Date).getTime(),$script("//c.go-mpulse.net/boomerang/"+c,function(){e=!0,a(e,d)})}else{var f=function(a){k.BOOMR_onload=a&&a.timeStamp||(new Date).getTime()};if(window.BOOMR&&window.BOOMR.version)return;var g,h,i,j=document.createElement("iframe"),k=window;k.addEventListener?k.addEventListener("load",f,!1):k.attachEvent&&k.attachEvent("onload",f),j.src="javascript:void(0)",j.title="",j.role="presentation",(j.frameElement||j).style.cssText="width:0;height:0;border:0;display:none;",i=document.getElementsByTagName("script")[0],i.parentNode.insertBefore(j,i);try{h=j.contentWindow.document}catch(l){g=document.domain,j.src="javascript:var d=document.open();d.domain='"+g+"';void(0);",h=j.contentWindow.document}h.open()._l=function(){var a=this.createElement("script");g&&(this.domain=g),a.id="boomr-if-as",a.src="//c.go-mpulse.net/boomerang/"+c,k.BOOMR_lstart=(new Date).getTime(),this.body.appendChild(a)},h.write('<body onload="document._l();">'),h.close()}}()},{}]},{},[1]);
//# sourceMappingURL=mpulse.min.js.map</script>
<meta id="partnerConfig" name="partnerConfig" content="{&quot;buysell&quot;:{&quot;partnerName&quot;:&quot;buysell&quot;},&quot;buy a photo&quot;:{&quot;partnerName&quot;:&quot;buy a photo&quot;},&quot;book an ad&quot;:{&quot;partnerName&quot;:&quot;book an ad&quot;},&quot;family notices&quot;:{&quot;partnerName&quot;:&quot;family notices&quot;},&quot;jobs&quot;:{&quot;partnerName&quot;:&quot;Madgex&quot;},&quot;property&quot;:{&quot;partnerName&quot;:&quot;Drag &amp; Drop&quot;},&quot;dating&quot;:{&quot;partnerName&quot;:&quot;dating&quot;},&quot;psychotherapy&quot;:{&quot;partnerName&quot;:&quot;psychotherapy&quot;},&quot;motors&quot;:{&quot;partnerName&quot;:&quot;Pistonheads (Auto Car)&quot;},&quot;directory&quot;:{&quot;partnerName&quot;:&quot;Scoot/Directory&quot;}}"/>
<meta id="partnerFooterConfig" name="partnerFooterConfig" content="{&quot;partnerContentList&quot;:[]}"/>
</head>
<body class="article-page news" itemscope="itemscope" itemtype="http://schema.org/ReportageNewsArticle">
<script type="text/javascript">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</script>
<header class="mod-header" data-mod="header" data-immediate="data-immediate"><div class="primary publication-theme-highlight"><a data-link-tracking="Header|MainLogo|Image|getwestlondon" id="logo" href="/">getwestlondon</a><a class="icon" id="hamburger" href="#">Load mobile navigation<span></span></a><nav class="primary"><section><ul data-level="1"><li class="has-children"><a data-link-tracking="Header|SectionLabel|Text|News" href="http://www.getwestlondon.co.uk/news/">News</a><ul data-level="2"><li><a data-link-tracking="Header|DropDown|Text|Latest News" href="http://www.getwestlondon.co.uk/news/">Latest News</a></li><li><a data-link-tracking="Header|DropDown|Text|West London News" href="http://www.getwestlondon.co.uk/news/west-london-news/">West London News</a></li><li><a data-link-tracking="Header|DropDown|Text|Business" href="http://www.getwestlondon.co.uk/news/business/">Business</a></li><li><a data-link-tracking="Header|DropDown|Text|Health" href="http://www.getwestlondon.co.uk/news/health/">Health</a></li><li><a data-link-tracking="Header|DropDown|Text|Politics" href="http://www.getwestlondon.co.uk/all-about/politics">Politics</a></li><li><a data-link-tracking="Header|DropDown|Text|Crime" href="http://www.getwestlondon.co.uk/all-about/crime">Crime</a></li><li><a data-link-tracking="Header|DropDown|Text|Nostalgia" href="http://www.getwestlondon.co.uk/news/nostalgia/">Nostalgia</a></li><li><a data-link-tracking="Header|DropDown|Text|Motors" href="http://www.getwestlondon.co.uk/news/motoring/">Motors</a></li><li><a data-link-tracking="Header|DropDown|Text|UK &amp;amp; World News" href="http://www.getwestlondon.co.uk/news/uk-world-news/">UK &amp; World News</a></li><li><a data-link-tracking="Header|DropDown|Text|News Opinion" href="http://www.getwestlondon.co.uk/news/news-opinion/">News Opinion</a></li></ul><a class="icon toggle" href="#">Expand</a></li><li><a data-link-tracking="Header|SectionLabel|Text|In Your Area" href="http://www.getwestlondon.co.uk/in-your-area/">In Your Area</a></li><li class="has-children"><a data-link-tracking="Header|SectionLabel|Text|What's On" href="http://www.getwestlondon.co.uk/whats-on/">What's On</a><ul data-level="2"><li><a data-link-tracking="Header|DropDown|Text|Latest What's On" href="http://www.getwestlondon.co.uk/whats-on/">Latest What's On</a></li><li><a data-link-tracking="Header|DropDown|Text|What's On News" href="http://www.getwestlondon.co.uk/whats-on/whats-on-news/">What's On News</a></li><li><a data-link-tracking="Header|DropDown|Text|Arts &amp;amp; Culture" href="http://www.getwestlondon.co.uk/whats-on/arts-culture-news/">Arts &amp; Culture</a></li><li><a data-link-tracking="Header|DropDown|Text|Comedy" href="http://www.getwestlondon.co.uk/whats-on/comedy-news/">Comedy</a></li><li><a data-link-tracking="Header|DropDown|Text|Family &amp;amp; Kids" href="http://www.getwestlondon.co.uk/whats-on/family-kids-news/">Family &amp; Kids</a></li><li><a data-link-tracking="Header|DropDown|Text|Film &amp;amp; TV" href="http://www.getwestlondon.co.uk/whats-on/film-news/">Film &amp; TV</a></li><li><a data-link-tracking="Header|DropDown|Text|Food &amp;amp; Drink" href="http://www.getwestlondon.co.uk/whats-on/food-drink-news/">Food &amp; Drink</a></li><li><a data-link-tracking="Header|DropDown|Text|Music &amp;amp; Nightlife" href="http://www.getwestlondon.co.uk/whats-on/music-nightlife-news/">Music &amp; Nightlife</a></li><li><a data-link-tracking="Header|DropDown|Text|Shopping" href="http://www.getwestlondon.co.uk/whats-on/shopping/">Shopping</a></li></ul><a class="icon toggle" href="#">Expand</a></li><li class="has-children"><a data-link-tracking="Header|SectionLabel|Text|Sport" href="http://www.getwestlondon.co.uk/sport/">Sport</a><ul data-level="2"><li><a data-link-tracking="Header|DropDown|Text|Latest Sport" href="http://www.getwestlondon.co.uk/sport/">Latest Sport</a></li><li><a data-link-tracking="Header|DropDown|Text|Football" href="http://www.getwestlondon.co.uk/sport/football/">Football</a></li><li><a data-link-tracking="Header|DropDown|Text|QPR FC" href="http://www.getwestlondon.co.uk/all-about/queens-park-rangers-fc">QPR FC</a></li><li><a data-link-tracking="Header|DropDown|Text|Brentford FC" href="http://www.getwestlondon.co.uk/all-about/brentford-fc">Brentford FC</a></li><li><a data-link-tracking="Header|DropDown|Text|Chelsea FC" href="http://www.getwestlondon.co.uk/all-about/chelsea-fc">Chelsea FC</a></li><li><a data-link-tracking="Header|DropDown|Text|Fulham FC" href="http://www.getwestlondon.co.uk/all-about/fulham-fc">Fulham FC</a></li><li><a data-link-tracking="Header|DropDown|Text|AFC Wimbledon" href="http://www.getwestlondon.co.uk/all-about/afc-wimbledon">AFC Wimbledon</a></li><li><a data-link-tracking="Header|DropDown|Text|Rugby" href="http://www.getwestlondon.co.uk/sport/rugby/">Rugby</a></li><li><a data-link-tracking="Header|DropDown|Text|Ealing Trailfinders" href="http://www.getwestlondon.co.uk/all-about/ealing-trailfinders-rfc">Ealing Trailfinders</a></li><li><a data-link-tracking="Header|DropDown|Text|Other Sport" href="http://www.getwestlondon.co.uk/sport/other-sport/">Other Sport</a></li></ul><a class="icon toggle" href="#">Expand</a></li><li><a data-link-tracking="Header|SectionLabel|Text|Football" href="http://www.getwestlondon.co.uk/sport/football/">Football</a></li><li><a data-link-tracking="Header|SectionLabel|Text|Brentford FC" href="http://www.getwestlondon.co.uk/all-about/brentford-fc">Brentford FC</a></li><li><a data-link-tracking="Header|SectionLabel|Text|Traffic &amp;amp; Travel" href="http://www.getwestlondon.co.uk/all-about/traffic-and-travel">Traffic &amp; Travel</a></li></ul></section></nav><div id="signin" data-mod="signin" data-immediate="data-immediate"><span class="label"><span class="icon"></span></span><span class="bubble-wrapper"><span class="name"></span><ul class="bubble"><li> <a id="sso-my-account" href="/profile/details/">My Account</a></li><li class="hidden sso-subscriptions"><a id="sso-subscriptions">Subscriptions</a></li><li> <a id="sso-logout">Sign Out</a></li></ul></span></div><div class="search"><button class="icon icon-search" id="search-icon" type="button"></button></div><div class="search-box hidden"><gcse:searchbox-only resultsUrl="http://www.getwestlondon.co.uk/search/"></gcse:searchbox-only></div><div class="social-sites"><ul><li><a class="icon facebook" title="facebook" href="https://www.facebook.com/GetWestLondon" target="_blank" data-provider="facebook" data-tracking="facebook|follow|top"></a></li><li><a class="icon twitter" title="twitter" href="https://twitter.com/GetWestLondon" target="_blank" data-provider="twitter" data-tracking="twitter|follow|top"></a></li><li><a class="icon instagram" title="instagram" href="https://www.instagram.com/getwestlondon" target="_blank" data-provider="instagram" data-tracking="instagram|follow|top"></a></li></ul></div></div><nav class="secondary" data-smooth-scroll="data-smooth-scroll"><section><ul class="click-track" data-level="1"><li><a href="https://goo.gl/e4sdH2">Psychotherapy</a></li><li><a href="https://www.fish4.co.uk/jobs/london-west-/?utm_source=tm-getwestlondon&amp;utm_medium=referral&amp;utm_campaign=navlink">Jobs</a></li><li><a href="http://www.getwestlondon.co.uk/news/motoring/">Motors</a></li><li><a href="http://www.getwestlondon.co.uk/news/property/">Property</a></li><li><a href="http://www.getwestlondon.co.uk/buy-sell-tell/business-directory/">Directory</a></li><li><a href="https://familynotices.getwestlondon.co.uk/">Family Notices</a></li><li><a href="http://dating.getwestlondon.co.uk/">Dating</a></li><li><a href="http://www.getwestlondon.co.uk/buysell">BuySell</a></li><li><a href="http://trinitymirrorsouthern.newsprints.co.uk/">Buy a Photo</a></li><li><a href="http://www.bookanad.com/regions/southern/">Book an Ad</a></li></ul></section></nav><nav class="footer"><section><ul data-level="1"><li><a href="https://www.inyourarea.co.uk/">InYourArea</a></li><li><a href="https://goo.gl/QSv9Js">Psychotherapy</a></li><li><a href="http://www.getwestlondon.co.uk/contact-us/">Contact Us</a></li><li><a href="http://www.getwestlondon.co.uk/advertising/">Advertise with Us</a></li><li><a href="http://www.getwestlondon.co.uk/about-us/">About Us</a></li><li><a href="http://www.getwestlondon.co.uk/rss-feeds/">RSS Feeds</a></li><li><a href="http://goaltime.contagioussports.com/">Goal Time</a></li><li><a href="http://www.getwestlondon.co.uk/how-to-complain/">How to Complain</a></li><li><a href="http://www.getwestlondon.co.uk/corrections-clarifications/">Corrections and Clarifications</a></li><li><a href="http://www.getwestlondon.co.uk/google-survey/">Google Survey</a></li><li><a href="http://www.getwestlondon.co.uk/terms-conditions/">Terms &amp; Conditions</a></li><li><a href="http://www.getwestlondon.co.uk/privacy-policy/">Privacy Policy</a></li><li><a href="http://www.getwestlondon.co.uk/house-rules/">House Rules</a></li><li><a href="http://www.getwestlondon.co.uk">© 2017 Trinity Mirror Southern</a></li></ul></section></nav></header>
<main>
<nav class="breadcrumbs" xmlns:vocabulary="http://rdf.data-vocabulary.org/#"><ol><li class="publication-theme-border" typeof="vocabulary:Breadcrumb"><a class="publication-theme-highlight publication-theme-icon" href="http://www.getwestlondon.co.uk/" rel="vocabulary:url" property="vocabulary:title">Home</a></li><li class="publication-theme-border" typeof="vocabulary:Breadcrumb"><a href="http://www.getwestlondon.co.uk/sport/" rel="vocabulary:url" property="vocabulary:title">Sport</a></li><li class="publication-theme-border" typeof="vocabulary:Breadcrumb"><a href="http://www.getwestlondon.co.uk/sport/football/" rel="vocabulary:url" property="vocabulary:title">Football</a></li><li class="publication-theme-border" typeof="vocabulary:Breadcrumb"><a href="http://www.getwestlondon.co.uk/all-about/alan-judge" rel="vocabulary:url" property="vocabulary:title">Alan Judge</a></li></ol></nav>
<div itemprop="publisher" itemscope="itemscope" itemtype="https://schema.org/NewsMediaOrganization"><meta itemprop="name" content="getwestlondon"/><meta itemprop="url" content="http://www.getwestlondon.co.uk/"/><div itemprop="logo" itemscope="itemscope" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://s3-eu-west-1.amazonaws.com/trinity-images/logos/getwestlondon.png"/><meta itemprop="width" content="286"/><meta itemprop="height" content="60"/></div></div><meta itemprop="mainEntityOfPage" content="http://www.getwestlondon.co.uk/sport/football/football-news/brentford-boss-would-no-qualms-14090217"/><article class="article-main channel-sport" data-mod="articleSso" data-url="http://www.getwestlondon.co.uk/sport/football/football-news/brentford-boss-would-no-qualms-14090217"><div class="article-type publication-font"><a class="channel-name section-theme-highlight" href="http://www.getwestlondon.co.uk/sport/">Sport</a></div><h1 class="section-theme-background-indicator publication-font" itemprop="headline name">Brentford boss would have no qualms about bringing Alan Judge off the bench against Sheffield Wednesday</h1><p itemprop="description">The midfielder has been battling a cold and could be involved in Saturday's game against Sheffield Wednesday</p><div class="byline"><div class="sharebar" data-share-image="https://i2-prod.getwestlondon.co.uk/incoming/article10999128.ece/ALTERNATES/s1200/Brentford-v-Charlton-action-19.jpg" data-share-url="http://www.getwestlondon.co.uk/sport/football/football-news/brentford-boss-would-no-qualms-14090217" data-context="share-bar-14090217" data-friendly-name="Share Bar Link Click" data-max-times-to-track-links="5" data-article-id="14090217" data-stream-id="getwestlondon-14090217"><ul><li class="sharebar-provider"><a class="sharebar-icon icon facebook " title="Facebook" data-provider="facebook" data-title="Brentford boss would have no qualms about bringing Alan Judge off the bench against Sheffield Wednesday" data-social-headline="Brentford boss would have no qualms about playing Alan Judge" data-url="http://www.getwestlondon.co.uk/sport/football/football-news/brentford-boss-would-no-qualms-14090217#ICID=sharebar_facebook" data-leadtext="The midfielder has been battling a cold and could be involved in Saturday's game against Sheffield Wednesday" data-content-image="https://i2-prod.getwestlondon.co.uk/incoming/article10999128.ece/ALTERNATES/s1200/Brentford-v-Charlton-action-19.jpg" data-tracking="facebook|share|undefined"></a></li><li class="sharebar-provider"><a class="sharebar-icon icon twitter " title="Twitter" data-provider="twitter" data-title="Brentford boss would have no qualms about bringing Alan Judge off the bench against Sheffield Wednesday" data-social-headline="Brentford boss would have no qualms about playing Alan Judge" data-url="http://www.getwestlondon.co.uk/sport/football/football-news/brentford-boss-would-no-qualms-14090217#ICID=sharebar_twitter" data-leadtext="The midfielder has been battling a cold and could be involved in Saturday's game against Sheffield Wednesday" data-content-image="https://i2-prod.getwestlondon.co.uk/incoming/article10999128.ece/ALTERNATES/s1200/Brentford-v-Charlton-action-19.jpg" data-tracking="twitter|share|undefined"></a></li><li class="sharebar-provider"><a class="sharebar-icon icon pinterest " title="Pinterest" data-provider="pinterest" data-title="Brentford boss would have no qualms about bringing Alan Judge off the bench against Sheffield Wednesday" data-social-headline="Brentford boss would have no qualms about playing Alan Judge" data-url="http://www.getwestlondon.co.uk/sport/football/football-news/brentford-boss-would-no-qualms-14090217#ICID=sharebar_pinterest" data-leadtext="The midfielder has been battling a cold and could be involved in Saturday's game against Sheffield Wednesday" data-content-image="https://i2-prod.getwestlondon.co.uk/incoming/article10999128.ece/ALTERNATES/s1200/Brentford-v-Charlton-action-19.jpg" data-tracking="pinterest|share|undefined"></a></li><li class="sharebar-provider"><a class="sharebar-icon icon whatsapp hidden" title="Whatsapp" data-provider="whatsapp" data-title="Brentford boss would have no qualms about bringing Alan Judge off the bench against Sheffield Wednesday" data-social-headline="Brentford boss would have no qualms about playing Alan Judge" data-url="http://www.getwestlondon.co.uk/sport/football/football-news/brentford-boss-would-no-qualms-14090217#ICID=sharebar_whatsapp" data-leadtext="The midfielder has been battling a cold and could be involved in Saturday's game against Sheffield Wednesday" data-content-image="https://i2-prod.getwestlondon.co.uk/incoming/article10999128.ece/ALTERNATES/s1200/Brentford-v-Charlton-action-19.jpg" data-tracking="whatsapp|share|undefined"></a></li><li class="count-shares"><span class="count-num hidden">&nbsp;</span><span class="count-text initial">Share</span></li><li class="sharebar-comments"><a class="sharebar-icon icon comments" href="#comments-section" title="Comments"></a></li><li class="count-comments"><a href="#comments-section" title="Comments"><span class="count-num hidden">&nbsp;</span><span class="count-text initial">Comments</span></a></li></ul></div><div itemprop="author" itemscope="itemscope" itemtype="https://schema.org/Person"><meta itemprop="name" content="Tom Moore"/><meta itemprop="sameAs" content="http://www.getwestlondon.co.uk/authors/tom-moore/"/></div><div class="article-information" itemprop="datePublished" content="2017-12-28T18:33:53Z"><div class="author-information-container"><span class="author-label">By</span><div class="author"><a class="publication-theme" href="http://www.getwestlondon.co.uk/authors/tom-moore/" data-method-continue="data-method-continue" data-reset-responsive-cookie="true">Tom Moore</a></div></div><ul class="time-info"><li><time class="date-published" datetime="2017-12-28T18:33:53Z"></time>18:33, 28 DEC 2017</li><meta itemprop="dateModified" content="2017-12-28T18:33:53Z"/></ul></div><div class="article-type publication-font"><a class="channel-name section-theme-highlight" href="http://www.getwestlondon.co.uk/sport/">Sport</a></div></div><div class="article-wrapper"><div class="content-column"><div class="mod-video" data-related="data-related" data-mod="video" data-placeholder="data-placeholder"><div class="video-wrapper"><div class="video-preloader"><div class="mod-image video-thumbnail" data-mod="image"><img data-src="https://brightcove04pmdo-a.akamaihd.net/4221396001/4221396001_5647592345001_5647574562001-vs.jpg?pubId=4221396001&amp;videoId=5647574562001" data-width="100%" onerror="this.parentElement.classList.add('video-thumbnail--unavailable');this.style.display='none'"/><noscript><img class="video-thumbnail" src="https://brightcove04pmdo-a.akamaihd.net/4221396001/4221396001_5647592345001_5647574562001-vs.jpg?pubId=4221396001&amp;videoId=5647574562001"/></noscript></div><div class="video-preloader-content"><span class="video-preloader-text video-preloader-text-loading">Video Loading</span><div class="video-preloader-text video-preloader-text-unavailable hidden">Video Unavailable</div></div><div class="video-play-content hidden"><div class="vjs-play-button"></div><div class="play-link"><span class="play-link-desktop">Click to play</span><span class="play-link-mobile">Tap to play</span></div></div><div class="video-spinner hidden"></div><div class="video-timer hidden" data-autoplay-time="8"><div class="circle-timer"><div class="triangle"></div><div class="timer-right"></div><div class="timer-slot"><div class="timer-left"></div></div></div><div class="timer-action"><span class="timer-text">The video will start in <span>8</span><span class="autoplay-cancel">Cancel</span></span><div class="play-now">Play now</div></div></div></div></div><div class="json-placeholder" data-json="{&quot;playerType&quot;:&quot;brightcove&quot;,&quot;staticUrl&quot;:&quot;https://s2-prod.getwestlondon.co.uk&quot;,&quot;playerData&quot;:{&quot;playerId&quot;:&quot;V19oeQPdg&quot;,&quot;account&quot;:&quot;4221396001&quot;,&quot;floatAndPark&quot;:true},&quot;adData&quot;:{&quot;showAdvert&quot;:true,&quot;adUnitId&quot;:&quot;/5293/getwestlondon.co.uk/sport/football/football-news&quot;,&quot;referrerUrl&quot;:&quot;http://www.getwestlondon.co.uk/sport/football/football-news/brentford-boss-would-no-qualms-14090217&quot;,&quot;correlator&quot;:1514496351078,&quot;token&quot;:&quot;&quot;},&quot;videoData&quot;:{&quot;videoId&quot;:&quot;5647574562001&quot;,&quot;videoTitle&quot;:&quot;The Price of Football 2017&quot;,&quot;thumbnailUrl&quot;:&quot;https://brightcove04pmdo-a.akamaihd.net/4221396001/4221396001_5647592345001_5647574562001-vs.jpg?pubId=4221396001&amp;videoId=5647574562001&quot;,&quot;description&quot;:&quot;The price of Football 2017&quot;,&quot;leadVideoAutoplay&quot;:true,&quot;hideEmbed&quot;:false,&quot;bumperDisabled&quot;:false,&quot;createdDateAsDate&quot;:&quot;2017-11-15T17:36:39Z&quot;,&quot;publishedDateAsDate&quot;:&quot;2017-11-15T17:36:55Z&quot;,&quot;lastModifiedDateAsDate&quot;:&quot;2017-12-28T21:25:40Z&quot;,&quot;videoHeadline&quot;:&quot;&quot;,&quot;keywords&quot;:&quot;&quot;,&quot;duration&quot;:55,&quot;uploadDate&quot;:&quot;2017-11-15T17:36:55Z&quot;,&quot;seo&quot;:{&quot;publisher&quot;:{&quot;@type&quot;:&quot;Organization&quot;,&quot;name&quot;:&quot;getwestlondon&quot;,&quot;url&quot;:&quot;http://www.getwestlondon.co.uk/&quot;,&quot;logo&quot;:{&quot;@type&quot;:&quot;ImageObject&quot;,&quot;url&quot;:&quot;https://s3-eu-west-1.amazonaws.com/trinity-images/logos/getwestlondon.png&quot;,&quot;width&quot;:286,&quot;height&quot;:60}},&quot;mainEntityOfPage&quot;:&quot;http://www.getwestlondon.co.uk/sport/football/football-news/video/the-price-of-football-2017-13907828&quot;},&quot;customFields&quot;:{&quot;uploader&quot;:&quot;Phil Spencer&quot;,&quot;sourcedBy&quot;:&quot;&quot;,&quot;contentVertical&quot;:&quot;Undefined&quot;,&quot;clearance&quot;:&quot;Network&quot;,&quot;source&quot;:&quot;06bef9c772ff856fcdfb6f8f237b9c80&quot;,&quot;sourceUrl&quot;:&quot;&quot;,&quot;site&quot;:&quot;Undefined&quot;}},&quot;suggestedData&quot;:{&quot;videos&quot;:[{&quot;id&quot;:14078203,&quot;title&quot;:&quot;Ipswich vs QPR preview&quot;,&quot;articleTypeName&quot;:&quot;brightcoveVideo&quot;,&quot;url&quot;:&quot;http://www.getwestlondon.co.uk/sport/football/football-news/video/ipswich-vs-qpr-preview-14078203&quot;,&quot;articleUrl&quot;:&quot;http://www.getwestlondon.co.uk/sport/football/football-news/qpr-forward-jamie-mackie-misses-14081908&quot;,&quot;thumbnailUrl&quot;:&quot;https://bcsecure01-a.akamaihd.net/24/4221396001/201712/747/4221396001_5690435079001_5690411200001-vs.jpg?pubId=4221396001&amp;videoId=5690411200001&quot;,&quot;duration&quot;:59,&quot;videoId&quot;:&quot;5690411200001&quot;,&quot;isVideoRelation&quot;:false},{&quot;id&quot;:14076730,&quot;title&quot;:&quot;Barnsley fans have a laugh in Putney before Fulha&quot;,&quot;articleTypeName&quot;:&quot;brightcoveVideo&quot;,&quot;url&quot;:&quot;http://www.getwestlondon.co.uk/sport/football/football-news/video/barnsley-fans-laugh-putney-before-14076730&quot;,&quot;articleUrl&quot;:&quot;http://www.getwestlondon.co.uk/sport/transfer-talk-manchester-united-include-14078768&quot;,&quot;thumbnailUrl&quot;:&quot;https://bcsecure01-a.akamaihd.net/24/4221396001/201712/2636/4221396001_5691498100001_5691486512001-vs.jpg?pubId=4221396001&amp;videoId=5691486512001&quot;,&quot;duration&quot;:11,&quot;videoId&quot;:&quot;5691515544001&quot;,&quot;isVideoRelation&quot;:false},{&quot;id&quot;:14074890,&quot;title&quot;:&quot;QPR vs Bristol City preview&quot;,&quot;articleTypeName&quot;:&quot;brightcoveVideo&quot;,&quot;url&quot;:&quot;http://www.getwestlondon.co.uk/sport/football/football-news/video/qpr-vs-bristol-city-preview-14074890&quot;,&quot;articleUrl&quot;:&quot;http://www.getwestlondon.co.uk/sport/football/football-news/former-blackpool-man-makes-first-14076357&quot;,&quot;thumbnailUrl&quot;:&quot;https://bcsecure01-a.akamaihd.net/24/4221396001/201712/3845/4221396001_5690363178001_5690353186001-vs.jpg?pubId=4221396001&amp;videoId=5690353186001&quot;,&quot;duration&quot;:78,&quot;videoId&quot;:&quot;5690353186001&quot;,&quot;isVideoRelation&quot;:false},{&quot;id&quot;:14010905,&quot;title&quot;:&quot;Nigel Adkins presser&quot;,&quot;articleTypeName&quot;:&quot;brightcoveVideo&quot;,&quot;url&quot;:&quot;http://www.getwestlondon.co.uk/sport/football/football-news/video/nigel-adkins-presser-14010905&quot;,&quot;articleUrl&quot;:&quot;http://www.getwestlondon.co.uk/sport/football/football-news/nigel-adkins-taking-over-hull-14011682&quot;,&quot;thumbnailUrl&quot;:&quot;https://bcsecure01-a.akamaihd.net/24/4221396001/201712/567/4221396001_5671205146001_5671186818001-vs.jpg?pubId=4221396001&amp;videoId=5671186818001&quot;,&quot;duration&quot;:706,&quot;videoId&quot;:&quot;5671186818001&quot;,&quot;isVideoRelation&quot;:false},{&quot;id&quot;:14005885,&quot;title&quot;:&quot;QPR vs Leeds preview&quot;,&quot;articleTypeName&quot;:&quot;brightcoveVideo&quot;,&quot;url&quot;:&quot;http://www.getwestlondon.co.uk/sport/football/football-news/video/qpr-vs-leeds-preview-14005885&quot;,&quot;articleUrl&quot;:&quot;http://www.getwestlondon.co.uk/sport/football/football-news/qpr-vs-leeds-united-who-14016175&quot;,&quot;thumbnailUrl&quot;:&quot;https://bcsecure01-a.akamaihd.net/24/4221396001/201712/1449/4221396001_5670882903001_5670841474001-vs.jpg?pubId=4221396001&amp;videoId=5670841474001&quot;,&quot;duration&quot;:78,&quot;videoId&quot;:&quot;5670841474001&quot;,&quot;isVideoRelation&quot;:false},{&quot;id&quot;:13982111,&quot;title&quot;:&quot;World Cup draw&quot;,&quot;articleTypeName&quot;:&quot;brightcoveVideo&quot;,&quot;url&quot;:&quot;http://www.getwestlondon.co.uk/sport/football/football-news/video/world-cup-draw-13982111&quot;,&quot;articleUrl&quot;:&quot;&quot;,&quot;thumbnailUrl&quot;:&quot;https://bcsecure01-a.akamaihd.net/24/4221396001/201711/3797/4221396001_5663546550001_5663536258001-vs.jpg?pubId=4221396001&amp;videoId=5663536258001&quot;,&quot;duration&quot;:120,&quot;videoId&quot;:&quot;5663536258001&quot;,&quot;isVideoRelation&quot;:false},{&quot;id&quot;:13978027,&quot;title&quot;:&quot;Fulham vs Brentford preview video&quot;,&quot;articleTypeName&quot;:&quot;brightcoveVideo&quot;,&quot;url&quot;:&quot;http://www.getwestlondon.co.uk/sport/football/football-news/video/fulham-vs-brentford-preview-video-13978027&quot;,&quot;articleUrl&quot;:&quot;http://www.getwestlondon.co.uk/sport/football/football-news/brentford-3-1-fulham-your-13986598&quot;,&quot;thumbnailUrl&quot;:&quot;https://bcsecure01-a.akamaihd.net/24/4221396001/201711/1211/4221396001_5663378162001_5663343484001-vs.jpg?pubId=4221396001&amp;videoId=5663343484001&quot;,&quot;duration&quot;:78,&quot;videoId&quot;:&quot;5663343484001&quot;,&quot;isVideoRelation&quot;:false},{&quot;id&quot;:13976334,&quot;title&quot;:&quot;Preston vs QPR preview video&quot;,&quot;articleTypeName&quot;:&quot;brightcoveVideo&quot;,&quot;url&quot;:&quot;http://www.getwestlondon.co.uk/sport/football/football-news/video/preston-vs-qpr-preview-video-13976334&quot;,&quot;articleUrl&quot;:&quot;http://www.getwestlondon.co.uk/sport/football/football-news/ilias-chair-starts-paul-smyth-13984967&quot;,&quot;thumbnailUrl&quot;:&quot;https://bcsecure01-a.akamaihd.net/24/4221396001/201711/229/4221396001_5663228033001_5663214300001-vs.jpg?pubId=4221396001&amp;videoId=5663214300001&quot;,&quot;duration&quot;:78,&quot;videoId&quot;:&quot;5663214300001&quot;,&quot;isVideoRelation&quot;:false},{&quot;id&quot;:13912605,&quot;title&quot;:&quot;Cardiff vs Brentford preview&quot;,&quot;articleTypeName&quot;:&quot;brightcoveVideo&quot;,&quot;url&quot;:&quot;http://www.getwestlondon.co.uk/sport/football/football-news/video/cardiff-vs-brentford-preview-13912605&quot;,&quot;articleUrl&quot;:&quot;http://www.getwestlondon.co.uk/sport/football/football-news/cardiff-vs-brentford-bees-name-13920481&quot;,&quot;thumbnailUrl&quot;:&quot;https://bcsecure01-a.akamaihd.net/24/4221396001/201711/1218/4221396001_5648729596001_5648717536001-vs.jpg?pubId=4221396001&amp;videoId=5648717536001&quot;,&quot;duration&quot;:32,&quot;videoId&quot;:&quot;5648717536001&quot;,&quot;isVideoRelation&quot;:false},{&quot;id&quot;:13908322,&quot;title&quot;:&quot;QPR vs Aston Villa preview&quot;,&quot;articleTypeName&quot;:&quot;brightcoveVideo&quot;,&quot;url&quot;:&quot;http://www.getwestlondon.co.uk/sport/football/football-news/video/qpr-vs-aston-villa-preview-13908322&quot;,&quot;articleUrl&quot;:&quot;http://www.getwestlondon.co.uk/sport/football/football-news/chelsea-legend-teases-rivals-qpr-13923130&quot;,&quot;thumbnailUrl&quot;:&quot;https://bcsecure01-a.akamaihd.net/24/4221396001/201711/1727/4221396001_5647361422001_5647353232001-vs.jpg?pubId=4221396001&amp;videoId=5647353232001&quot;,&quot;duration&quot;:32,&quot;videoId&quot;:&quot;5647353232001&quot;,&quot;isVideoRelation&quot;:false}]},&quot;gtmContainerId&quot;:&quot;GTM-M3TH25P&quot;,&quot;gtmFbiaContainerId&quot;:&quot;GTM-PNLXFZS&quot;,&quot;trackingData&quot;:{&quot;page&quot;:{&quot;attributes&quot;:{&quot;channel&quot;:&quot;sport&quot;,&quot;channelId&quot;:&quot;15831&quot;,&quot;sectionId&quot;:&quot;15833&quot;,&quot;publicationName&quot;:&quot;getwestlondon&quot;,&quot;publicationId&quot;:&quot;37&quot;,&quot;environment&quot;:&quot;prod&quot;,&quot;platform&quot;:&quot;regionals&quot;,&quot;pageName&quot;:&quot;get west london:sport:football:football-news:article:brentford-boss-would-no-qualms:14090217&quot;,&quot;pageType&quot;:&quot;article:news&quot;,&quot;ownerSite&quot;:&quot;get west london&quot;,&quot;ownerSiteDomain&quot;:&quot;www.getwestlondon.co.uk&quot;,&quot;subSectionOne&quot;:&quot;sport&quot;,&quot;subSectionTwo&quot;:&quot;football&quot;,&quot;subSectionThree&quot;:&quot;football-news&quot;},&quot;info&quot;:{&quot;url&quot;:&quot;http://www.getwestlondon.co.uk/sport/football/football-news/brentford-boss-would-no-qualms-14090217&quot;}},&quot;article&quot;:{&quot;attributes&quot;:{&quot;allTags&quot;:&quot;Alan Judge|Dean Smith|Brentford FC&quot;,&quot;articleAuthor&quot;:&quot;Tom Moore&quot;,&quot;articleId&quot;:&quot;14090217&quot;,&quot;articleTitle&quot;:&quot;Brentford boss would have no qualms about bringing Alan Judge off the bench against Sheffield Wednesday&quot;,&quot;articleUrl&quot;:&quot;http://www.getwestlondon.co.uk/sport/football/football-news/brentford-boss-would-no-qualms-14090217&quot;,&quot;headline&quot;:&quot;get west london_brentford-boss-would-no-qualms&quot;,&quot;primaryTag&quot;:&quot;Alan Judge&quot;,&quot;publishDate&quot;:&quot;2017-12-28&quot;,&quot;firstPublishDate&quot;:&quot;2017-12-28|18:33&quot;,&quot;objectType&quot;:&quot;article&quot;,&quot;ownerSite&quot;:&quot;get west london&quot;},&quot;info&quot;:{&quot;hoursSincePublication&quot;:&quot;2&quot;,&quot;videos&quot;:[{&quot;videoPlayer&quot;:&quot;brightcove&quot;,&quot;videoTitle&quot;:&quot;The Price of Football 2017&quot;,&quot;placement&quot;:&quot;lead&quot;,&quot;duration&quot;:55,&quot;id&quot;:&quot;5647574562001&quot;,&quot;uploader&quot;:&quot;Phil Spencer&quot;,&quot;source&quot;:&quot;06bef9c772ff856fcdfb6f8f237b9c80&quot;,&quot;contentVertical&quot;:&quot;Undefined&quot;,&quot;site&quot;:&quot;Undefined&quot;,&quot;clearance&quot;:&quot;Network&quot;,&quot;sourceUrl&quot;:&quot;&quot;}],&quot;hasLeadVideo&quot;:true},&quot;interaction&quot;:{&quot;nameId&quot;:&quot;14090217&quot;}}}}"></div></div><div class="byline side-sharebar"><div class="sharebar" data-share-image="https://i2-prod.getwestlondon.co.uk/incoming/article10999128.ece/ALTERNATES/s1200/Brentford-v-Charlton-action-19.jpg" data-share-url="http://www.getwestlondon.co.uk/sport/football/football-news/brentford-boss-would-no-qualms-14090217" data-context="share-bar-14090217" data-friendly-name="Share Bar Link Click" data-max-times-to-track-links="5" data-article-id="14090217" data-stream-id="getwestlondon-14090217"><ul><li class="sharebar-provider"><a class="sharebar-icon icon facebook " title="Facebook" data-provider="facebook" data-title="Brentford boss would have no qualms about bringing Alan Judge off the bench against Sheffield Wednesday" data-social-headline="Brentford boss would have no qualms about playing Alan Judge" data-url="http://www.getwestlondon.co.uk/sport/football/football-news/brentford-boss-would-no-qualms-14090217#ICID=sharebar_facebook" data-leadtext="The midfielder has been battling a cold and could be involved in Saturday's game against Sheffield Wednesday" data-content-image="https://i2-prod.getwestlondon.co.uk/incoming/article10999128.ece/ALTERNATES/s1200/Brentford-v-Charlton-action-19.jpg" data-tracking="facebook|share|undefined"></a></li><li class="sharebar-provider"><a class="sharebar-icon icon twitter " title="Twitter" data-provider="twitter" data-title="Brentford boss would have no qualms about bringing Alan Judge off the bench against Sheffield Wednesday" data-social-headline="Brentford boss would have no qualms about playing Alan Judge" data-url="http://www.getwestlondon.co.uk/sport/football/football-news/brentford-boss-would-no-qualms-14090217#ICID=sharebar_twitter" data-leadtext="The midfielder has been battling a cold and could be involved in Saturday's game against Sheffield Wednesday" data-content-image="https://i2-prod.getwestlondon.co.uk/incoming/article10999128.ece/ALTERNATES/s1200/Brentford-v-Charlton-action-19.jpg" data-tracking="twitter|share|undefined"></a></li><li class="sharebar-provider"><a class="sharebar-icon icon pinterest " title="Pinterest" data-provider="pinterest" data-title="Brentford boss would have no qualms about bringing Alan Judge off the bench against Sheffield Wednesday" data-social-headline="Brentford boss would have no qualms about playing Alan Judge" data-url="http://www.getwestlondon.co.uk/sport/football/football-news/brentford-boss-would-no-qualms-14090217#ICID=sharebar_pinterest" data-leadtext="The midfielder has been battling a cold and could be involved in Saturday's game against Sheffield Wednesday" data-content-image="https://i2-prod.getwestlondon.co.uk/incoming/article10999128.ece/ALTERNATES/s1200/Brentford-v-Charlton-action-19.jpg" data-tracking="pinterest|share|undefined"></a></li><li class="sharebar-provider"><a class="sharebar-icon icon whatsapp hidden" title="Whatsapp" data-provider="whatsapp" data-title="Brentford boss would have no qualms about bringing Alan Judge off the bench against Sheffield Wednesday" data-social-headline="Brentford boss would have no qualms about playing Alan Judge" data-url="http://www.getwestlondon.co.uk/sport/football/football-news/brentford-boss-would-no-qualms-14090217#ICID=sharebar_whatsapp" data-leadtext="The midfielder has been battling a cold and could be involved in Saturday's game against Sheffield Wednesday" data-content-image="https://i2-prod.getwestlondon.co.uk/incoming/article10999128.ece/ALTERNATES/s1200/Brentford-v-Charlton-action-19.jpg" data-tracking="whatsapp|share|undefined"></a></li><li class="count-shares"><span class="count-num hidden">&nbsp;</span><span class="count-text initial">Share</span></li><li class="sharebar-comments"><a class="sharebar-icon icon comments" href="#comments-section" title="Comments"></a></li><li class="count-comments"><a href="#comments-section" title="Comments"><span class="count-num hidden">&nbsp;</span><span class="count-text initial">Comments</span></a></li></ul></div></div><div class="article-body" itemprop="articleBody"><form class="skinny-signup skinny-signup-top publication-theme-border" data-mod="skinnySignup" data-json="{&quot;mailingListId&quot;:&quot;61251&quot;,&quot;displayName&quot;:&quot;daily&quot;,&quot;contentId&quot;:9966634,&quot;endpointUrl&quot;:&quot;https://comm-proxy.tm-awx.com/api/publications/getwestlondon/subscriptions/&quot;}"><span class="skinny-header">Get <strong class="name">daily</strong> updates directly to your <strong>inbox</strong></span><div class="skinny-form"><input type="text" placeholder="Enter your email"/><button class="publication-theme-button" type="submit">+ Subscribe</button><div class="confirm"><span>Thank you for subscribing!</span></div><span class="warning">Could not subscribe, try again later</span><span class="invalid">Invalid Email</span></div></form><p>Dean Smith no longer considers Alan Judge an injured player and would have no qualms in putting him on the pitch if needed.</p> <p>The Irishman, who suffered a broken leg in April 2016, was back on the bench on Boxing Day for the 2-1 win over Aston Villa, although he was an unused substitute.</p> <p>The midfielder has been battling a cold and could be involved in Saturday's game against Sheffield Wednesday.</p> <p>“We'll see. He's had the after effects of a cold but he's trained today. We'll have a look at it tomorrow before deciding,” he said.</p> <p>“As soon as they train with me, they're not injured anymore. He's not an injured player. He's a fit player who needs minutes.</p> <p>“We can't give him any at the moment as there aren't any B team games. He was fit and available and I'd have had no qualms putting on the pitch if needed.”</p></div><div id="social-follow" data-mod="socialFollow"><ul id="social-headings"><li>Like us on <strong>Facebook</strong></li><li>Follow us on <strong>Twitter</strong></li><li>Daily <strong>Newsletter</strong></li></ul><div id="social-methods"><div class="facebook-share"><span class="icon facebook large"></span><div class="fb-like" data-href="https://www.facebook.com/GetWestLondon" data-layout="button_count" data-action="like" data-size="large" data-width="300" data-show-faces="false" data-share="false"></div><span class="page-name">GetWestLondon</span></div><div class="twitter-share" data-follow-url="https://twitter.com/intent/follow?screen_name=GetWestLondon"><span class="icon twitter large"></span><ul><li><span class="icon twitter small"></span><a>Follow @GetWestLondon</a></li></ul></div><div class="mail-share" data-endpointUrl="https://comm-proxy.tm-awx.com/api/publications/getwestlondon/subscriptions/" data-mailingListId="61251"><strong><span class="icon mail small"></span>Subscribe to our Daily newsletter</strong><a id="enter-email">Enter email</a><span class="icon mail large"></span><input type="text" value="Email address..."/><a id="subscribe">Subscribe</a></div></div></div><div style="position:relative;"><a name="comments-section-return" style="position:absolute;top:-100px;"></a><a name="comments-section" style="position:absolute;top:-100px;"></a></div><div class="loading state-logout" id="comments-wrapper" data-stream-id="getwestlondon-14090217" data-article-id="14090217" data-category-id="News" data-publication-url="http://www.mirror.co.uk/"><div class="comments-header"><span class="comment-count"></span><span id="comment-num"></span><span class="comments-header-title">Comments</span><div class="comments-loader"></div></div><div id="gigyaCommentPlugin-getwestlondon-14090217"></div><div class="comments-footer"><span class="hidden" id="btn-show-more-comments">Show more comments</span></div></div><div class="tag-list"><span class="publication-theme-border publication-theme-icon">More On</span><ul><li><a class="publication-theme-button-highlight" href="http://www.getwestlondon.co.uk/all-about/alan-judge">Alan Judge</a></li><li><a class="publication-theme-button-highlight" href="http://www.getwestlondon.co.uk/all-about/dean-smith">Dean Smith</a></li><li><a class="publication-theme-button-highlight" href="http://www.getwestlondon.co.uk/all-about/brentford-fc">Brentford FC</a></li></ul></div></div><aside class="related-column base-layout"></aside></div></article>
<!-- start of widget id: 11801492, name: recirculationTeasers, view: mostReadAndMostRecent -->
<section data-mod="mostRead" data-immediate><div class="pancake publication-theme"><div data-mod="tabs"><ul class="tab-triggers section-theme-border"><li><button data-value="sport" data-class="channel-sport" data-tabset="mostReadMostRecent" data-active-class="section-theme-gradient">Sport</button></li><li><button data-value="all" data-class="channel-all" data-tabset="mostReadMostRecent" data-active-class="section-theme-gradient">all</button></li></ul><div class="tab-content section-theme-inherit-background-indicator" data-value="sport" data-mod="tabs" data-tabset="mostReadMostRecent"><ul class="tab-triggers"><li><button class="section-theme-border" data-value="mostRead" data-tabset="sport">Most Read</button></li><li><button class="section-theme-border" data-value="mostRecent" data-tabset="sport">Most Recent</button></li></ul><div class="tab-content" data-value="mostRead" data-tabset="sport"><section data-group="mostRead"><div class="pancake ensemble" data-group="mostRead" data-group-index="0"><div class="teaser teaser-highlight"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.getwestlondon.co.uk/sport/football/football-news/former-aston-villa-man-admits-14085858"><img data-src="https://i2-prod.getwestlondon.co.uk/incoming/article14085807.ece/ALTERNATES/s615/Cheltenham-Festival-2017.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em class="section-theme-highlight"><a class="section-theme-highlight" href="http://www.getwestlondon.co.uk/all-about/brentford-fc">Brentford FC</a></em><strong class="publication-font"><a href="http://www.getwestlondon.co.uk/sport/football/football-news/former-aston-villa-man-admits-14085858">Former Aston Villa man admits Brentford were magnificent at times and reveals difference between sides</a></strong><div class="description"><a href="http://www.getwestlondon.co.uk/sport/football/football-news/former-aston-villa-man-admits-14085858">Second half start wows Hendrie</a></div></div></div><div class="pancake"><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.getwestlondon.co.uk/sport/loan-watch-tough-weekend-qprs-14085901"><img data-srcset="https://i2-prod.walesonline.co.uk/incoming/article14085857.ece/ALTERNATES/s180/GettyImages-898905554.jpg 180w, https://i2-prod.walesonline.co.uk/incoming/article14085857.ece/ALTERNATES/s458/GettyImages-898905554.jpg 458w" data-src="https://i2-prod.walesonline.co.uk/incoming/article14085857.ece/ALTERNATES/s615/GettyImages-898905554.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="http://www.getwestlondon.co.uk/all-about/queens-park-rangers-fc">Queens Park Rangers FC</a></em><strong><a href="http://www.getwestlondon.co.uk/sport/loan-watch-tough-weekend-qprs-14085901">Loan Watch: A tough weekend for QPR's loaned out stars with injury and a promising teenager</a></strong><div class="description"><a href="http://www.getwestlondon.co.uk/sport/loan-watch-tough-weekend-qprs-14085901">QPR's loaned out players had mixed fortunes on Boxing Day</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.getwestlondon.co.uk/sport/football/football-news/ex-leeds-boss-hails-sergi-14085855"><img data-srcset="https://i2-prod.getwestlondon.co.uk/incoming/article13986576.ece/ALTERNATES/s180/Brentford-v-Fulham-Sky-Bet-Championship.jpg 180w, https://i2-prod.getwestlondon.co.uk/incoming/article13986576.ece/ALTERNATES/s458/Brentford-v-Fulham-Sky-Bet-Championship.jpg 458w" data-src="https://i2-prod.getwestlondon.co.uk/incoming/article13986576.ece/ALTERNATES/s615/Brentford-v-Fulham-Sky-Bet-Championship.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="http://www.getwestlondon.co.uk/all-about/sergi-canos">Sergi Canos</a></em><strong><a href="http://www.getwestlondon.co.uk/sport/football/football-news/ex-leeds-boss-hails-sergi-14085855">Ex Leeds boss hails Sergi Canos after Brentford ace shines against Aston Villa</a></strong><div class="description"><a href="http://www.getwestlondon.co.uk/sport/football/football-news/ex-leeds-boss-hails-sergi-14085855">The Spaniard was man of the match as the west Londoners claimed a 2-1 victory over Steve Bruce's side</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.getwestlondon.co.uk/sport/football/football-news/brentford-boss-explains-ollie-watkins-14084206"><img data-srcset="https://i2-prod.getwestlondon.co.uk/incoming/article13986999.ece/ALTERNATES/s180/PBP_SAH_WL172365_042.jpg 180w, https://i2-prod.getwestlondon.co.uk/incoming/article13986999.ece/ALTERNATES/s458/PBP_SAH_WL172365_042.jpg 458w" data-src="https://i2-prod.getwestlondon.co.uk/incoming/article13986999.ece/ALTERNATES/s615/PBP_SAH_WL172365_042.jpg"></a></figure><div class="inner"><em><a href="http://www.getwestlondon.co.uk/all-about/alan-judge">Alan Judge</a></em><strong><a href="http://www.getwestlondon.co.uk/sport/football/football-news/brentford-boss-explains-ollie-watkins-14084206">Brentford boss explains Ollie Watkins and John Egan absences and hails squad strength</a></strong><div class="description"><a href="http://www.getwestlondon.co.uk/sport/football/football-news/brentford-boss-explains-ollie-watkins-14084206">The lively forward missed the 2-1 win over Aston Villa with a foot injury sustained in the victory over Norwich on Friday night</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.getwestlondon.co.uk/sport/we-not-surrendering-jokanovic-remains-14085070"><img data-srcset="https://i2-prod.walesonline.co.uk/incoming/article14085165.ece/ALTERNATES/s180/GettyImages-893841162.jpg 180w, https://i2-prod.walesonline.co.uk/incoming/article14085165.ece/ALTERNATES/s458/GettyImages-893841162.jpg 458w" data-src="https://i2-prod.walesonline.co.uk/incoming/article14085165.ece/ALTERNATES/s615/GettyImages-893841162.jpg"></a></figure><div class="inner"><em><a href="http://www.getwestlondon.co.uk/all-about/fulham-fc">Fulham FC</a></em><strong><a href="http://www.getwestlondon.co.uk/sport/we-not-surrendering-jokanovic-remains-14085070">'We are not surrendering' - Jokanovic remains coy on Fulham's Championship promotion chances</a></strong><div class="description"><a href="http://www.getwestlondon.co.uk/sport/we-not-surrendering-jokanovic-remains-14085070">The Serbian is simply focusing on the next game against Hull City</a></div></div></div></div></div></section></div><div class="tab-content" data-value="mostRecent" data-tabset="sport"><section data-group="mostRecent"><div class="pancake ensemble" data-group="mostRecent" data-group-index="0"><div class="teaser teaser-highlight"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.getwestlondon.co.uk/sport/football/football-news/brentford-boss-would-no-qualms-14090217"><img data-src="https://i2-prod.getwestlondon.co.uk/incoming/article10999128.ece/ALTERNATES/s615/Brentford-v-Charlton-action-19.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em class="section-theme-highlight"><a class="section-theme-highlight" href="http://www.getwestlondon.co.uk/all-about/alan-judge">Alan Judge</a></em><strong class="publication-font"><a href="http://www.getwestlondon.co.uk/sport/football/football-news/brentford-boss-would-no-qualms-14090217">Brentford boss would have no qualms about bringing Alan Judge off the bench against Sheffield Wednesday</a></strong><div class="description"><a href="http://www.getwestlondon.co.uk/sport/football/football-news/brentford-boss-would-no-qualms-14090217">The midfielder has been battling a cold and could be involved in Saturday's game against Sheffield Wednesday</a></div></div></div><div class="pancake"><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.getwestlondon.co.uk/sport/football/football-news/sergi-canos-still-pinches-himself-14090036"><img data-srcset="https://i2-prod.getwestlondon.co.uk/incoming/article10660721.ece/ALTERNATES/s180/JS79429029.jpg 180w, https://i2-prod.getwestlondon.co.uk/incoming/article10660721.ece/ALTERNATES/s458/JS79429029.jpg 458w" data-src="https://i2-prod.getwestlondon.co.uk/incoming/article10660721.ece/ALTERNATES/s615/JS79429029.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="http://www.getwestlondon.co.uk/all-about/sergi-canos">Sergi Canos</a></em><strong><a href="http://www.getwestlondon.co.uk/sport/football/football-news/sergi-canos-still-pinches-himself-14090036">Sergi Canos still pinches himself when he sees Reading wondergoal, two years on</a></strong><div class="description"><a href="http://www.getwestlondon.co.uk/sport/football/football-news/sergi-canos-still-pinches-himself-14090036">The then Liverpool loanee's control took the ball away from his defender before his next touch sent him past Michael Hector and his shot was lashed into the bottom corner</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.getwestlondon.co.uk/sport/football/football-news/qpr-cut-wage-bill-former-14089805"><img data-srcset="https://i2-prod.getwestlondon.co.uk/incoming/article11846816.ece/ALTERNATES/s180/Steven-Caulker.jpg 180w, https://i2-prod.getwestlondon.co.uk/incoming/article11846816.ece/ALTERNATES/s458/Steven-Caulker.jpg 458w" data-src="https://i2-prod.getwestlondon.co.uk/incoming/article11846816.ece/ALTERNATES/s615/Steven-Caulker.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="http://www.getwestlondon.co.uk/all-about/steven-caulker">Steven Caulker</a></em><strong><a href="http://www.getwestlondon.co.uk/sport/football/football-news/qpr-cut-wage-bill-former-14089805">QPR cut wage bill as former Liverpool and Southampton man departs</a></strong><div class="description"><a href="http://www.getwestlondon.co.uk/sport/football/football-news/qpr-cut-wage-bill-former-14089805">The 29-year-made just four appearances for the Rs this season, having played 54 times in all competitions for the west London outfit since signing in the summer of 2014</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.getwestlondon.co.uk/sport/football/football-news/fulham-boss-slavisa-jokanovic-expects-14089683"><img data-srcset="https://i2-prod.getwestlondon.co.uk/incoming/article13987598.ece/ALTERNATES/s180/PBP_SAH_WL172365_036.jpg 180w, https://i2-prod.getwestlondon.co.uk/incoming/article13987598.ece/ALTERNATES/s458/PBP_SAH_WL172365_036.jpg 458w" data-src="https://i2-prod.getwestlondon.co.uk/incoming/article13987598.ece/ALTERNATES/s615/PBP_SAH_WL172365_036.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="http://www.getwestlondon.co.uk/all-about/slavisa-jokanovic">Slavisa Jokanovic</a></em><strong><a href="http://www.getwestlondon.co.uk/sport/football/football-news/fulham-boss-slavisa-jokanovic-expects-14089683">Fulham boss Slavisa Jokanovic expects Hull City clash to be more like Sunderland than Cardiff City as he confirms team news</a></strong><div class="description"><a href="http://www.getwestlondon.co.uk/sport/football/football-news/fulham-boss-slavisa-jokanovic-expects-14089683">No changes necessary to the squad from Cardiff game</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.getwestlondon.co.uk/sport/football/football-news/brentford-hopeful-fitness-star-man-14089668"><img data-srcset="https://i2-prod.getwestlondon.co.uk/incoming/article14075668.ece/ALTERNATES/s180/Norwich-City-v-Brentford-Sky-Bet-Championship-Carrow-Road.jpg 180w, https://i2-prod.getwestlondon.co.uk/incoming/article14075668.ece/ALTERNATES/s458/Norwich-City-v-Brentford-Sky-Bet-Championship-Carrow-Road.jpg 458w" data-src="https://i2-prod.getwestlondon.co.uk/incoming/article14075668.ece/ALTERNATES/s615/Norwich-City-v-Brentford-Sky-Bet-Championship-Carrow-Road.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="http://www.getwestlondon.co.uk/all-about/brentford-fc">Brentford FC</a></em><strong><a href="http://www.getwestlondon.co.uk/sport/football/football-news/brentford-hopeful-fitness-star-man-14089668">Brentford hopeful on fitness of star man ahead of Sheffield Wednesday clash</a></strong><div class="description"><a href="http://www.getwestlondon.co.uk/sport/football/football-news/brentford-hopeful-fitness-star-man-14089668">The former Exeter man missed the win over Aston Villa after failing a late fitness test and did not train with the first team squad on Thursday</a></div></div></div></div></div></section></div></div><div class="tab-content section-theme-inherit-background-indicator" data-value="all" data-mod="tabs" data-tabset="mostReadMostRecent"><ul class="tab-triggers"><li><button class="section-theme-border" data-value="mostRead" data-tabset="all">Most Read</button></li><li><button class="section-theme-border" data-value="mostRecent" data-tabset="all">Most Recent</button></li></ul><div class="tab-content" data-value="mostRead" data-tabset="all"><section data-group="mostRead"><div class="pancake ensemble" data-group="mostRead" data-group-index="0"><div class="teaser teaser-highlight"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.getwestlondon.co.uk/news/west-london-news/hounslow-stabbing-pair-appear-old-14083941"><img data-src="https://i2-prod.getsurrey.co.uk/incoming/article14073113.ece/ALTERNATES/s615/Scene-in-Hounslow-after-man-stabbed-to-death-on-Friday-December-22-CREDIT-Goolistan-Cooper.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em class="section-theme-highlight"><a class="section-theme-highlight" href="http://www.getwestlondon.co.uk/all-about/hounslow">Hounslow</a></em><strong class="publication-font"><a href="http://www.getwestlondon.co.uk/news/west-london-news/hounslow-stabbing-pair-appear-old-14083941">Hounslow stabbing: Pair to appear at Old Bailey charged with murder</a></strong><div class="description"><a href="http://www.getwestlondon.co.uk/news/west-london-news/hounslow-stabbing-pair-appear-old-14083941">Their next court appearance will be at the Old Bailey</a></div></div></div><div class="pancake"><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.getwestlondon.co.uk/sport/football/football-news/former-aston-villa-man-admits-14085858"><img data-srcset="https://i2-prod.getwestlondon.co.uk/incoming/article14085807.ece/ALTERNATES/s180/Cheltenham-Festival-2017.jpg 180w, https://i2-prod.getwestlondon.co.uk/incoming/article14085807.ece/ALTERNATES/s458/Cheltenham-Festival-2017.jpg 458w" data-src="https://i2-prod.getwestlondon.co.uk/incoming/article14085807.ece/ALTERNATES/s615/Cheltenham-Festival-2017.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="http://www.getwestlondon.co.uk/all-about/brentford-fc">Brentford FC</a></em><strong><a href="http://www.getwestlondon.co.uk/sport/football/football-news/former-aston-villa-man-admits-14085858">Former Aston Villa man admits Brentford were magnificent at times and reveals difference between sides</a></strong><div class="description"><a href="http://www.getwestlondon.co.uk/sport/football/football-news/former-aston-villa-man-admits-14085858">Second half start wows Hendrie</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.getwestlondon.co.uk/news/west-london-news/she-not-allowed-sleep-night-14085848"><img data-srcset="https://i2-prod.getwestlondon.co.uk/news/west-london-news/article14085876.ece/ALTERNATES/s180/CO1128-17Montage.jpg 180w, https://i2-prod.getwestlondon.co.uk/news/west-london-news/article14085876.ece/ALTERNATES/s458/CO1128-17Montage.jpg 458w" data-src="https://i2-prod.getwestlondon.co.uk/news/west-london-news/article14085876.ece/ALTERNATES/s615/CO1128-17Montage.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="http://www.getwestlondon.co.uk/all-about/kensington">Kensington</a></em><strong><a href="http://www.getwestlondon.co.uk/news/west-london-news/she-not-allowed-sleep-night-14085848">'She was not allowed to sleep at night in case a client called': Jail for men who forced Romanian teenager into prostitution</a></strong><div class="description"><a href="http://www.getwestlondon.co.uk/news/west-london-news/she-not-allowed-sleep-night-14085848">The men &quot;controlled an exploited&quot; her, according to police</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.getwestlondon.co.uk/news/west-london-news/gang-thieves-who-raided-small-14084155"><img data-srcset="https://i2-prod.getwestlondon.co.uk/news/west-london-news/article14084221.ece/ALTERNATES/s180/Thai-Smile-HammersmithJPG.jpg 180w, https://i2-prod.getwestlondon.co.uk/news/west-london-news/article14084221.ece/ALTERNATES/s458/Thai-Smile-HammersmithJPG.jpg 458w" data-src="https://i2-prod.getwestlondon.co.uk/news/west-london-news/article14084221.ece/ALTERNATES/s615/Thai-Smile-HammersmithJPG.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="http://www.getwestlondon.co.uk/all-about/courts">Courts</a></em><strong><a href="http://www.getwestlondon.co.uk/news/west-london-news/gang-thieves-who-raided-small-14084155">Gang of thieves who raided small businesses is now behind bars</a></strong><div class="description"><a href="http://www.getwestlondon.co.uk/news/west-london-news/gang-thieves-who-raided-small-14084155">They targeted small businesses in a series of raids</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.getwestlondon.co.uk/sport/loan-watch-tough-weekend-qprs-14085901"><img data-srcset="https://i2-prod.walesonline.co.uk/incoming/article14085857.ece/ALTERNATES/s180/GettyImages-898905554.jpg 180w, https://i2-prod.walesonline.co.uk/incoming/article14085857.ece/ALTERNATES/s458/GettyImages-898905554.jpg 458w" data-src="https://i2-prod.walesonline.co.uk/incoming/article14085857.ece/ALTERNATES/s615/GettyImages-898905554.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="http://www.getwestlondon.co.uk/all-about/queens-park-rangers-fc">Queens Park Rangers FC</a></em><strong><a href="http://www.getwestlondon.co.uk/sport/loan-watch-tough-weekend-qprs-14085901">Loan Watch: A tough weekend for QPR's loaned out stars with injury and a promising teenager</a></strong><div class="description"><a href="http://www.getwestlondon.co.uk/sport/loan-watch-tough-weekend-qprs-14085901">QPR's loaned out players had mixed fortunes on Boxing Day</a></div></div></div></div></div></section></div><div class="tab-content" data-value="mostRecent" data-tabset="all"><section data-group="mostRecent"><div class="pancake ensemble" data-group="mostRecent" data-group-index="0"><div class="teaser teaser-highlight"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.getwestlondon.co.uk/sport/football/football-news/brentford-boss-would-no-qualms-14090217"><img data-src="https://i2-prod.getwestlondon.co.uk/incoming/article10999128.ece/ALTERNATES/s615/Brentford-v-Charlton-action-19.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em class="section-theme-highlight"><a class="section-theme-highlight" href="http://www.getwestlondon.co.uk/all-about/alan-judge">Alan Judge</a></em><strong class="publication-font"><a href="http://www.getwestlondon.co.uk/sport/football/football-news/brentford-boss-would-no-qualms-14090217">Brentford boss would have no qualms about bringing Alan Judge off the bench against Sheffield Wednesday</a></strong><div class="description"><a href="http://www.getwestlondon.co.uk/sport/football/football-news/brentford-boss-would-no-qualms-14090217">The midfielder has been battling a cold and could be involved in Saturday's game against Sheffield Wednesday</a></div></div></div><div class="pancake"><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.getwestlondon.co.uk/sport/football/football-news/sergi-canos-still-pinches-himself-14090036"><img data-srcset="https://i2-prod.getwestlondon.co.uk/incoming/article10660721.ece/ALTERNATES/s180/JS79429029.jpg 180w, https://i2-prod.getwestlondon.co.uk/incoming/article10660721.ece/ALTERNATES/s458/JS79429029.jpg 458w" data-src="https://i2-prod.getwestlondon.co.uk/incoming/article10660721.ece/ALTERNATES/s615/JS79429029.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="http://www.getwestlondon.co.uk/all-about/sergi-canos">Sergi Canos</a></em><strong><a href="http://www.getwestlondon.co.uk/sport/football/football-news/sergi-canos-still-pinches-himself-14090036">Sergi Canos still pinches himself when he sees Reading wondergoal, two years on</a></strong><div class="description"><a href="http://www.getwestlondon.co.uk/sport/football/football-news/sergi-canos-still-pinches-himself-14090036">The then Liverpool loanee's control took the ball away from his defender before his next touch sent him past Michael Hector and his shot was lashed into the bottom corner</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.getwestlondon.co.uk/sport/football/football-news/qpr-cut-wage-bill-former-14089805"><img data-srcset="https://i2-prod.getwestlondon.co.uk/incoming/article11846816.ece/ALTERNATES/s180/Steven-Caulker.jpg 180w, https://i2-prod.getwestlondon.co.uk/incoming/article11846816.ece/ALTERNATES/s458/Steven-Caulker.jpg 458w" data-src="https://i2-prod.getwestlondon.co.uk/incoming/article11846816.ece/ALTERNATES/s615/Steven-Caulker.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="http://www.getwestlondon.co.uk/all-about/steven-caulker">Steven Caulker</a></em><strong><a href="http://www.getwestlondon.co.uk/sport/football/football-news/qpr-cut-wage-bill-former-14089805">QPR cut wage bill as former Liverpool and Southampton man departs</a></strong><div class="description"><a href="http://www.getwestlondon.co.uk/sport/football/football-news/qpr-cut-wage-bill-former-14089805">The 29-year-made just four appearances for the Rs this season, having played 54 times in all competitions for the west London outfit since signing in the summer of 2014</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.getwestlondon.co.uk/sport/football/football-news/fulham-boss-slavisa-jokanovic-expects-14089683"><img data-srcset="https://i2-prod.getwestlondon.co.uk/incoming/article13987598.ece/ALTERNATES/s180/PBP_SAH_WL172365_036.jpg 180w, https://i2-prod.getwestlondon.co.uk/incoming/article13987598.ece/ALTERNATES/s458/PBP_SAH_WL172365_036.jpg 458w" data-src="https://i2-prod.getwestlondon.co.uk/incoming/article13987598.ece/ALTERNATES/s615/PBP_SAH_WL172365_036.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="http://www.getwestlondon.co.uk/all-about/slavisa-jokanovic">Slavisa Jokanovic</a></em><strong><a href="http://www.getwestlondon.co.uk/sport/football/football-news/fulham-boss-slavisa-jokanovic-expects-14089683">Fulham boss Slavisa Jokanovic expects Hull City clash to be more like Sunderland than Cardiff City as he confirms team news</a></strong><div class="description"><a href="http://www.getwestlondon.co.uk/sport/football/football-news/fulham-boss-slavisa-jokanovic-expects-14089683">No changes necessary to the squad from Cardiff game</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.getwestlondon.co.uk/sport/football/football-news/brentford-hopeful-fitness-star-man-14089668"><img data-srcset="https://i2-prod.getwestlondon.co.uk/incoming/article14075668.ece/ALTERNATES/s180/Norwich-City-v-Brentford-Sky-Bet-Championship-Carrow-Road.jpg 180w, https://i2-prod.getwestlondon.co.uk/incoming/article14075668.ece/ALTERNATES/s458/Norwich-City-v-Brentford-Sky-Bet-Championship-Carrow-Road.jpg 458w" data-src="https://i2-prod.getwestlondon.co.uk/incoming/article14075668.ece/ALTERNATES/s615/Norwich-City-v-Brentford-Sky-Bet-Championship-Carrow-Road.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="http://www.getwestlondon.co.uk/all-about/brentford-fc">Brentford FC</a></em><strong><a href="http://www.getwestlondon.co.uk/sport/football/football-news/brentford-hopeful-fitness-star-man-14089668">Brentford hopeful on fitness of star man ahead of Sheffield Wednesday clash</a></strong><div class="description"><a href="http://www.getwestlondon.co.uk/sport/football/football-news/brentford-hopeful-fitness-star-man-14089668">The former Exeter man missed the win over Aston Villa after failing a late fitness test and did not train with the first team squad on Thursday</a></div></div></div></div></div></section></div></div></div></div></section>
<!-- end of widget id: 11801492, name: recirculationTeasers, view: mostReadAndMostRecent -->

<section class="top-stories section-theme-border"><div class="headline"><a class="publication-theme-indicator publication-font publication-theme-hover" href="/">Top Stories</a></div><section data-group="topStories"><div class="pancake quartet" data-group="topStories" data-group-index="0"><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.getwestlondon.co.uk/news/west-london-news/london-weather-warnings-freezing-temperatures-14087652"><img data-srcset="https://i2-prod.getsurrey.co.uk/incoming/article14087621.ece/ALTERNATES/s180/GLP_SAH_WK170035_04JPG.jpg 180w, https://i2-prod.getsurrey.co.uk/incoming/article14087621.ece/ALTERNATES/s220b/GLP_SAH_WK170035_04JPG.jpg 220w, https://i2-prod.getsurrey.co.uk/incoming/article14087621.ece/ALTERNATES/s270b/GLP_SAH_WK170035_04JPG.jpg 270w" data-src="https://i2-prod.getsurrey.co.uk/incoming/article14087621.ece/ALTERNATES/s615/GLP_SAH_WK170035_04JPG.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="http://www.getwestlondon.co.uk/all-about/weather">Weather</a></em><strong><a href="http://www.getwestlondon.co.uk/news/west-london-news/london-weather-warnings-freezing-temperatures-14087652">London weather warnings: Freezing temperatures and windy spells will mean a frosty end to 2017</a></strong><div class="comments-count" data-streamId="getwestlondon-14087652" data-mod="teaserCounter"><a href="http://www.getwestlondon.co.uk/news/west-london-news/london-weather-warnings-freezing-temperatures-14087652#comments-section"><span class="count-number"></span></a></div><div class="description"><a href="http://www.getwestlondon.co.uk/news/west-london-news/london-weather-warnings-freezing-temperatures-14087652">The Met Office issued a yellow warning for ice until Thursday morning (December 28)</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.getwestlondon.co.uk/news/local-news/canary-wharf-acid-attack-woman-14089422"><img data-srcset="https://i2-prod.getsurrey.co.uk/incoming/article13339590.ece/ALTERNATES/s180/MAIN-Acid-could-be-classed-as-dangerous-weapon-under-new-gov-proposals.jpg 180w, https://i2-prod.getsurrey.co.uk/incoming/article13339590.ece/ALTERNATES/s220b/MAIN-Acid-could-be-classed-as-dangerous-weapon-under-new-gov-proposals.jpg 220w, https://i2-prod.getsurrey.co.uk/incoming/article13339590.ece/ALTERNATES/s270b/MAIN-Acid-could-be-classed-as-dangerous-weapon-under-new-gov-proposals.jpg 270w" data-src="https://i2-prod.getsurrey.co.uk/incoming/article13339590.ece/ALTERNATES/s615/MAIN-Acid-could-be-classed-as-dangerous-weapon-under-new-gov-proposals.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="http://www.getwestlondon.co.uk/all-about/metropolitan-police">Metropolitan Police</a></em><strong><a href="http://www.getwestlondon.co.uk/news/local-news/canary-wharf-acid-attack-woman-14089422">Woman left with life-changing burns after being sprayed with acid as she walked alone </a></strong><div class="comments-count" data-streamId="getwestlondon-14089422" data-mod="teaserCounter"><a href="http://www.getwestlondon.co.uk/news/local-news/canary-wharf-acid-attack-woman-14089422#comments-section"><span class="count-number"></span></a></div><div class="description"><a href="http://www.getwestlondon.co.uk/news/local-news/canary-wharf-acid-attack-woman-14089422">The woman was walking alone when she was attacked</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.getwestlondon.co.uk/news/west-london-news/gangs-unit-officers-swoop-two-14088735"><img data-srcset="https://i2-prod.getwestlondon.co.uk/incoming/article13900747.ece/ALTERNATES/s180/Apple-store-raid.jpg 180w, https://i2-prod.getwestlondon.co.uk/incoming/article13900747.ece/ALTERNATES/s220b/Apple-store-raid.jpg 220w, https://i2-prod.getwestlondon.co.uk/incoming/article13900747.ece/ALTERNATES/s270b/Apple-store-raid.jpg 270w" data-src="https://i2-prod.getwestlondon.co.uk/incoming/article13900747.ece/ALTERNATES/s615/Apple-store-raid.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="http://www.getwestlondon.co.uk/all-about/westminster-police">Westminster Police</a></em><strong><a href="http://www.getwestlondon.co.uk/news/west-london-news/gangs-unit-officers-swoop-two-14088735">Gangs unit officers swoop on two addresses and arrest men in connection with smash and grab raid at Apple store</a></strong><div class="comments-count" data-streamId="getwestlondon-14088735" data-mod="teaserCounter"><a href="http://www.getwestlondon.co.uk/news/west-london-news/gangs-unit-officers-swoop-two-14088735#comments-section"><span class="count-number"></span></a></div><div class="description"><a href="http://www.getwestlondon.co.uk/news/west-london-news/gangs-unit-officers-swoop-two-14088735">Two men, aged 17 and 27, have been arrested on suspicion of conspiracy to steal</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.getwestlondon.co.uk/news/west-london-news/hounslow-man-reported-missing-two-14087755"><img data-srcset="https://i2-prod.getwestlondon.co.uk/incoming/article14087761.ece/ALTERNATES/s180/Patryk-Kwiatkowski-missing.jpg 180w, https://i2-prod.getwestlondon.co.uk/incoming/article14087761.ece/ALTERNATES/s220b/Patryk-Kwiatkowski-missing.jpg 220w, https://i2-prod.getwestlondon.co.uk/incoming/article14087761.ece/ALTERNATES/s270b/Patryk-Kwiatkowski-missing.jpg 270w" data-src="https://i2-prod.getwestlondon.co.uk/incoming/article14087761.ece/ALTERNATES/s615/Patryk-Kwiatkowski-missing.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="http://www.getwestlondon.co.uk/all-about/hounslow">Hounslow</a></em><strong><a href="http://www.getwestlondon.co.uk/news/west-london-news/hounslow-man-reported-missing-two-14087755">Hounslow man reported missing two days after Christmas - can you help track him down?</a></strong><div class="comments-count" data-streamId="getwestlondon-14087755" data-mod="teaserCounter"><a href="http://www.getwestlondon.co.uk/news/west-london-news/hounslow-man-reported-missing-two-14087755#comments-section"><span class="count-number"></span></a></div><div class="description"><a href="http://www.getwestlondon.co.uk/news/west-london-news/hounslow-man-reported-missing-two-14087755">He has been missing from the Hounslow borough since Wednesday (December 27)</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.getwestlondon.co.uk/news/west-london-news/london-weather-warnings-third-day-14088522"><img data-srcset="https://i2-prod.getwestlondon.co.uk/news/west-london-news/article14088546.ece/ALTERNATES/s180/met-office-still-dec-29-iceJPG.jpg 180w, https://i2-prod.getwestlondon.co.uk/news/west-london-news/article14088546.ece/ALTERNATES/s220b/met-office-still-dec-29-iceJPG.jpg 220w, https://i2-prod.getwestlondon.co.uk/news/west-london-news/article14088546.ece/ALTERNATES/s270b/met-office-still-dec-29-iceJPG.jpg 270w" data-src="https://i2-prod.getwestlondon.co.uk/news/west-london-news/article14088546.ece/ALTERNATES/s615/met-office-still-dec-29-iceJPG.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="http://www.getwestlondon.co.uk/all-about/weather">Weather</a></em><strong><a href="http://www.getwestlondon.co.uk/news/west-london-news/london-weather-warnings-third-day-14088522">London weather warnings: Third day of ice as coldest temperatures this year could be recorded</a></strong><div class="comments-count" data-streamId="getwestlondon-14088522" data-mod="teaserCounter"><a href="http://www.getwestlondon.co.uk/news/west-london-news/london-weather-warnings-third-day-14088522#comments-section"><span class="count-number"></span></a></div><div class="description"><a href="http://www.getwestlondon.co.uk/news/west-london-news/london-weather-warnings-third-day-14088522">Ice is expected to form across the capital on Friday morning (December 29)</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.getwestlondon.co.uk/news/local-news/south-western-railway-strike-contingency-14089281"><img data-srcset="https://i2-prod.getsurrey.co.uk/incoming/article14059418.ece/ALTERNATES/s180/DPP_SAH_sa171534_040JPG.jpg 180w, https://i2-prod.getsurrey.co.uk/incoming/article14059418.ece/ALTERNATES/s220b/DPP_SAH_sa171534_040JPG.jpg 220w, https://i2-prod.getsurrey.co.uk/incoming/article14059418.ece/ALTERNATES/s270b/DPP_SAH_sa171534_040JPG.jpg 270w" data-src="https://i2-prod.getsurrey.co.uk/incoming/article14059418.ece/ALTERNATES/s615/DPP_SAH_sa171534_040JPG.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="http://www.getwestlondon.co.uk/news/local-news/">Local News</a></em><strong><a href="http://www.getwestlondon.co.uk/news/local-news/south-western-railway-strike-contingency-14089281">South Western Railway strike: 'Contingency timetable' issued as New Year's Eve walkout expected to go ahead as planned</a></strong><div class="comments-count" data-streamId="getsurrey-14089281" data-mod="teaserCounter"><a href="http://www.getwestlondon.co.uk/news/local-news/south-western-railway-strike-contingency-14089281#comments-section"><span class="count-number"></span></a></div><div class="description"><a href="http://www.getwestlondon.co.uk/news/local-news/south-western-railway-strike-contingency-14089281">Strike action will affect services on Sunday (December 31) - but replacement bus services will be available, according to South Western Railway</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.getwestlondon.co.uk/news/west-london-news/science-museum-evacuated-during-star-14087430"><img data-srcset="https://i2-prod.getwestlondon.co.uk/news/west-london-news/article14087440.ece/ALTERNATES/s180/science-museumJPG.jpg 180w, https://i2-prod.getwestlondon.co.uk/news/west-london-news/article14087440.ece/ALTERNATES/s220b/science-museumJPG.jpg 220w, https://i2-prod.getwestlondon.co.uk/news/west-london-news/article14087440.ece/ALTERNATES/s270b/science-museumJPG.jpg 270w" data-src="https://i2-prod.getwestlondon.co.uk/news/west-london-news/article14087440.ece/ALTERNATES/s615/science-museumJPG.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="http://www.getwestlondon.co.uk/all-about/kensington">Kensington</a></em><strong><a href="http://www.getwestlondon.co.uk/news/west-london-news/science-museum-evacuated-during-star-14087430">Science Museum evacuated during Star Wars showing due to reports of an 'incident'</a></strong><div class="comments-count" data-streamId="getwestlondon-14087430" data-mod="teaserCounter"><a href="http://www.getwestlondon.co.uk/news/west-london-news/science-museum-evacuated-during-star-14087430#comments-section"><span class="count-number"></span></a></div><div class="description"><a href="http://www.getwestlondon.co.uk/news/west-london-news/science-museum-evacuated-during-star-14087430">The IMAX cinema was emptied</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.getwestlondon.co.uk/news/west-london-news/grenfell-tower-fire-tenant-management-14086038"><img data-srcset="https://i2-prod.getwestlondon.co.uk/incoming/article13836099.ece/ALTERNATES/s180/Woman-writes-tribute-on-wall-near-Grenfell-TowerPNG.png 180w, https://i2-prod.getwestlondon.co.uk/incoming/article13836099.ece/ALTERNATES/s220b/Woman-writes-tribute-on-wall-near-Grenfell-TowerPNG.png 220w, https://i2-prod.getwestlondon.co.uk/incoming/article13836099.ece/ALTERNATES/s270b/Woman-writes-tribute-on-wall-near-Grenfell-TowerPNG.png 270w" data-src="https://i2-prod.getwestlondon.co.uk/incoming/article13836099.ece/ALTERNATES/s615/Woman-writes-tribute-on-wall-near-Grenfell-TowerPNG.png"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="http://www.getwestlondon.co.uk/all-about/grenfell-tower-fire">Grenfell Tower fire</a></em><strong><a href="http://www.getwestlondon.co.uk/news/west-london-news/grenfell-tower-fire-tenant-management-14086038">Grenfell Tower fire: Tenant Management Organisation that 'lost the trust of residents' will be subject to a review</a></strong><div class="comments-count" data-streamId="getwestlondon-14086038" data-mod="teaserCounter"><a href="http://www.getwestlondon.co.uk/news/west-london-news/grenfell-tower-fire-tenant-management-14086038#comments-section"><span class="count-number"></span></a></div><div class="description"><a href="http://www.getwestlondon.co.uk/news/west-london-news/grenfell-tower-fire-tenant-management-14086038">The Tenant Management Organisation (TMO) has relinquished responsibility of thousands of homes</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.getwestlondon.co.uk/news/west-london-news/south-western-railway-admits-recent-14070845"><img data-srcset="https://i2-prod.getsurrey.co.uk/incoming/article14023111.ece/ALTERNATES/s180/Waterloo.jpg 180w, https://i2-prod.getsurrey.co.uk/incoming/article14023111.ece/ALTERNATES/s220b/Waterloo.jpg 220w, https://i2-prod.getsurrey.co.uk/incoming/article14023111.ece/ALTERNATES/s270b/Waterloo.jpg 270w" data-src="https://i2-prod.getsurrey.co.uk/incoming/article14023111.ece/ALTERNATES/s615/Waterloo.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="http://www.getwestlondon.co.uk/news/west-london-news/">West London News</a></em><strong><a href="http://www.getwestlondon.co.uk/news/west-london-news/south-western-railway-admits-recent-14070845">South Western Railway admits recent performance 'has not been good enough' after frustrated MP's complaint</a></strong><div class="comments-count" data-streamId="getsurrey-14070845" data-mod="teaserCounter"><a href="http://www.getwestlondon.co.uk/news/west-london-news/south-western-railway-admits-recent-14070845#comments-section"><span class="count-number"></span></a></div><div class="description"><a href="http://www.getwestlondon.co.uk/news/west-london-news/south-western-railway-admits-recent-14070845">The train operating company made the admission after frustrated commuter and MP Ed Davey demanded improvements</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.getwestlondon.co.uk/news/west-london-news/she-not-allowed-sleep-night-14085848"><img data-srcset="https://i2-prod.getwestlondon.co.uk/news/west-london-news/article14085876.ece/ALTERNATES/s180/CO1128-17Montage.jpg 180w, https://i2-prod.getwestlondon.co.uk/news/west-london-news/article14085876.ece/ALTERNATES/s220b/CO1128-17Montage.jpg 220w, https://i2-prod.getwestlondon.co.uk/news/west-london-news/article14085876.ece/ALTERNATES/s270b/CO1128-17Montage.jpg 270w" data-src="https://i2-prod.getwestlondon.co.uk/news/west-london-news/article14085876.ece/ALTERNATES/s615/CO1128-17Montage.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="http://www.getwestlondon.co.uk/all-about/kensington">Kensington</a></em><strong><a href="http://www.getwestlondon.co.uk/news/west-london-news/she-not-allowed-sleep-night-14085848">'She was not allowed to sleep at night in case a client called': Jail for men who forced Romanian teenager into prostitution</a></strong><div class="comments-count" data-streamId="getwestlondon-14085848" data-mod="teaserCounter"><a href="http://www.getwestlondon.co.uk/news/west-london-news/she-not-allowed-sleep-night-14085848#comments-section"><span class="count-number"></span></a></div><div class="description"><a href="http://www.getwestlondon.co.uk/news/west-london-news/she-not-allowed-sleep-night-14085848">The men &quot;controlled an exploited&quot; her, according to police</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.getwestlondon.co.uk/news/west-london-news/nightclub-acid-attacker-arthur-collins-14084461"><img data-srcset="https://i2-prod.getwestlondon.co.uk/incoming/article14084389.ece/ALTERNATES/s180/Acid-attack-trial.jpg 180w, https://i2-prod.getwestlondon.co.uk/incoming/article14084389.ece/ALTERNATES/s220b/Acid-attack-trial.jpg 220w, https://i2-prod.getwestlondon.co.uk/incoming/article14084389.ece/ALTERNATES/s270b/Acid-attack-trial.jpg 270w" data-src="https://i2-prod.getwestlondon.co.uk/incoming/article14084389.ece/ALTERNATES/s615/Acid-attack-trial.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="http://www.getwestlondon.co.uk/all-about/courts">Courts</a></em><strong><a href="http://www.getwestlondon.co.uk/news/west-london-news/nightclub-acid-attacker-arthur-collins-14084461">Nightclub acid attacker Arthur Collins admits hiding a mobile phone in prison</a></strong><div class="description"><a href="http://www.getwestlondon.co.uk/news/west-london-news/nightclub-acid-attacker-arthur-collins-14084461">He is currently serving a 20-year jail term</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.getwestlondon.co.uk/news/west-london-news/london-weather-warnings-capital-could-14085203"><img data-srcset="https://i2-prod.getwestlondon.co.uk/incoming/article14085305.ece/ALTERNATES/s180/0c-temp-london-dec-28JPG.jpg 180w, https://i2-prod.getwestlondon.co.uk/incoming/article14085305.ece/ALTERNATES/s220b/0c-temp-london-dec-28JPG.jpg 220w, https://i2-prod.getwestlondon.co.uk/incoming/article14085305.ece/ALTERNATES/s270b/0c-temp-london-dec-28JPG.jpg 270w" data-src="https://i2-prod.getwestlondon.co.uk/incoming/article14085305.ece/ALTERNATES/s615/0c-temp-london-dec-28JPG.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="http://www.getwestlondon.co.uk/all-about/weather">Weather</a></em><strong><a href="http://www.getwestlondon.co.uk/news/west-london-news/london-weather-warnings-capital-could-14085203">London weather warnings: Capital could suffer dangerous ice patches as temperatures plummet</a></strong><div class="comments-count" data-streamId="getwestlondon-14085203" data-mod="teaserCounter"><a href="http://www.getwestlondon.co.uk/news/west-london-news/london-weather-warnings-capital-could-14085203#comments-section"><span class="count-number"></span></a></div><div class="description"><a href="http://www.getwestlondon.co.uk/news/west-london-news/london-weather-warnings-capital-could-14085203">Temperatures are set to plummet overnight on Wednesday (December 27)</a></div></div></div></div></section></section>
<!-- start of widget id: 12531353, name: recirculationTeasers, view: mostReadAndMostRecent -->
<div class="hidden" id="recommendations"><section data-group="mostRead"><div class="pancake duet" data-group="mostRead" data-group-index="0"><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.getwestlondon.co.uk/sport/football/football-news/former-aston-villa-man-admits-14085858"><img data-srcset="https://i2-prod.getwestlondon.co.uk/incoming/article14085807.ece/ALTERNATES/s180/Cheltenham-Festival-2017.jpg 180w, https://i2-prod.getwestlondon.co.uk/incoming/article14085807.ece/ALTERNATES/s390/Cheltenham-Festival-2017.jpg 390w, https://i2-prod.getwestlondon.co.uk/incoming/article14085807.ece/ALTERNATES/s458/Cheltenham-Festival-2017.jpg 458w" data-src="https://i2-prod.getwestlondon.co.uk/incoming/article14085807.ece/ALTERNATES/s615/Cheltenham-Festival-2017.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="http://www.getwestlondon.co.uk/all-about/brentford-fc">Brentford FC</a></em><strong><a href="http://www.getwestlondon.co.uk/sport/football/football-news/former-aston-villa-man-admits-14085858">Former Aston Villa man admits Brentford were magnificent at times and reveals difference between sides</a></strong><div class="description"><a href="http://www.getwestlondon.co.uk/sport/football/football-news/former-aston-villa-man-admits-14085858">Second half start wows Hendrie</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.getwestlondon.co.uk/sport/loan-watch-tough-weekend-qprs-14085901"><img data-srcset="https://i2-prod.walesonline.co.uk/incoming/article14085857.ece/ALTERNATES/s180/GettyImages-898905554.jpg 180w, https://i2-prod.walesonline.co.uk/incoming/article14085857.ece/ALTERNATES/s390/GettyImages-898905554.jpg 390w, https://i2-prod.walesonline.co.uk/incoming/article14085857.ece/ALTERNATES/s458/GettyImages-898905554.jpg 458w" data-src="https://i2-prod.walesonline.co.uk/incoming/article14085857.ece/ALTERNATES/s615/GettyImages-898905554.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="http://www.getwestlondon.co.uk/all-about/queens-park-rangers-fc">Queens Park Rangers FC</a></em><strong><a href="http://www.getwestlondon.co.uk/sport/loan-watch-tough-weekend-qprs-14085901">Loan Watch: A tough weekend for QPR's loaned out stars with injury and a promising teenager</a></strong><div class="description"><a href="http://www.getwestlondon.co.uk/sport/loan-watch-tough-weekend-qprs-14085901">QPR's loaned out players had mixed fortunes on Boxing Day</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.getwestlondon.co.uk/sport/football/football-news/ex-leeds-boss-hails-sergi-14085855"><img data-srcset="https://i2-prod.getwestlondon.co.uk/incoming/article13986576.ece/ALTERNATES/s180/Brentford-v-Fulham-Sky-Bet-Championship.jpg 180w, https://i2-prod.getwestlondon.co.uk/incoming/article13986576.ece/ALTERNATES/s390/Brentford-v-Fulham-Sky-Bet-Championship.jpg 390w, https://i2-prod.getwestlondon.co.uk/incoming/article13986576.ece/ALTERNATES/s458/Brentford-v-Fulham-Sky-Bet-Championship.jpg 458w" data-src="https://i2-prod.getwestlondon.co.uk/incoming/article13986576.ece/ALTERNATES/s615/Brentford-v-Fulham-Sky-Bet-Championship.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="http://www.getwestlondon.co.uk/all-about/sergi-canos">Sergi Canos</a></em><strong><a href="http://www.getwestlondon.co.uk/sport/football/football-news/ex-leeds-boss-hails-sergi-14085855">Ex Leeds boss hails Sergi Canos after Brentford ace shines against Aston Villa</a></strong><div class="description"><a href="http://www.getwestlondon.co.uk/sport/football/football-news/ex-leeds-boss-hails-sergi-14085855">The Spaniard was man of the match as the west Londoners claimed a 2-1 victory over Steve Bruce's side</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.getwestlondon.co.uk/sport/football/football-news/brentford-boss-explains-ollie-watkins-14084206"><img data-srcset="https://i2-prod.getwestlondon.co.uk/incoming/article13986999.ece/ALTERNATES/s180/PBP_SAH_WL172365_042.jpg 180w, https://i2-prod.getwestlondon.co.uk/incoming/article13986999.ece/ALTERNATES/s390/PBP_SAH_WL172365_042.jpg 390w, https://i2-prod.getwestlondon.co.uk/incoming/article13986999.ece/ALTERNATES/s458/PBP_SAH_WL172365_042.jpg 458w" data-src="https://i2-prod.getwestlondon.co.uk/incoming/article13986999.ece/ALTERNATES/s615/PBP_SAH_WL172365_042.jpg"></a></figure><div class="inner"><em><a href="http://www.getwestlondon.co.uk/all-about/alan-judge">Alan Judge</a></em><strong><a href="http://www.getwestlondon.co.uk/sport/football/football-news/brentford-boss-explains-ollie-watkins-14084206">Brentford boss explains Ollie Watkins and John Egan absences and hails squad strength</a></strong><div class="description"><a href="http://www.getwestlondon.co.uk/sport/football/football-news/brentford-boss-explains-ollie-watkins-14084206">The lively forward missed the 2-1 win over Aston Villa with a foot injury sustained in the victory over Norwich on Friday night</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.getwestlondon.co.uk/sport/we-not-surrendering-jokanovic-remains-14085070"><img data-srcset="https://i2-prod.walesonline.co.uk/incoming/article14085165.ece/ALTERNATES/s180/GettyImages-893841162.jpg 180w, https://i2-prod.walesonline.co.uk/incoming/article14085165.ece/ALTERNATES/s390/GettyImages-893841162.jpg 390w, https://i2-prod.walesonline.co.uk/incoming/article14085165.ece/ALTERNATES/s458/GettyImages-893841162.jpg 458w" data-src="https://i2-prod.walesonline.co.uk/incoming/article14085165.ece/ALTERNATES/s615/GettyImages-893841162.jpg"></a></figure><div class="inner"><em><a href="http://www.getwestlondon.co.uk/all-about/fulham-fc">Fulham FC</a></em><strong><a href="http://www.getwestlondon.co.uk/sport/we-not-surrendering-jokanovic-remains-14085070">'We are not surrendering' - Jokanovic remains coy on Fulham's Championship promotion chances</a></strong><div class="description"><a href="http://www.getwestlondon.co.uk/sport/we-not-surrendering-jokanovic-remains-14085070">The Serbian is simply focusing on the next game against Hull City</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.getwestlondon.co.uk/sport/football/football-news/for-young-man-plays-old-14085822"><img data-srcset="https://i2-prod.getwestlondon.co.uk/incoming/article13686397.ece/ALTERNATES/s180/JS95615663.jpg 180w, https://i2-prod.getwestlondon.co.uk/incoming/article13686397.ece/ALTERNATES/s390/JS95615663.jpg 390w, https://i2-prod.getwestlondon.co.uk/incoming/article13686397.ece/ALTERNATES/s458/JS95615663.jpg 458w" data-src="https://i2-prod.getwestlondon.co.uk/incoming/article13686397.ece/ALTERNATES/s615/JS95615663.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="http://www.getwestlondon.co.uk/all-about/chris-mepham">Chris Mepham</a></em><strong><a href="http://www.getwestlondon.co.uk/sport/football/football-news/for-young-man-plays-old-14085822">&quot;For such a young man, he plays with such an old head&quot; - Nico Yennaris hails young Brentford star</a></strong><div class="description"><a href="http://www.getwestlondon.co.uk/sport/football/football-news/for-young-man-plays-old-14085822">The centre back came into the side at Norwich on Friday, due to John Egan's injury, and produced an immense performance to earn three points at Carrow Road</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.getwestlondon.co.uk/sport/football/football-news/brentford-boss-seen-outsider-sheffield-14081271"><img data-srcset="https://i2-prod.getwestlondon.co.uk/incoming/article13987493.ece/ALTERNATES/s180/PBP_SAH_WL172365_034.jpg 180w, https://i2-prod.getwestlondon.co.uk/incoming/article13987493.ece/ALTERNATES/s390/PBP_SAH_WL172365_034.jpg 390w, https://i2-prod.getwestlondon.co.uk/incoming/article13987493.ece/ALTERNATES/s458/PBP_SAH_WL172365_034.jpg 458w" data-src="https://i2-prod.getwestlondon.co.uk/incoming/article13987493.ece/ALTERNATES/s615/PBP_SAH_WL172365_034.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="http://www.getwestlondon.co.uk/all-about/dean-smith">Dean Smith</a></em><strong><a href="http://www.getwestlondon.co.uk/sport/football/football-news/brentford-boss-seen-outsider-sheffield-14081271">Brentford boss seen as an outsider for Sheffield Wednesday job with former Middlesbrough managers among favourites</a></strong><div class="description"><a href="http://www.getwestlondon.co.uk/sport/football/football-news/brentford-boss-seen-outsider-sheffield-14081271">The Owls parted company with Carlos Carvalhal on Christmas Eve after a poor first half of the season for a side expected to mount a promotion challenge</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.getwestlondon.co.uk/sport/football/transfer-news/transfer-talk-qpr-could-offer-14080889"><img data-srcset="https://i2-prod.getwestlondon.co.uk/incoming/article13406966.ece/ALTERNATES/s180/Queens-Park-Rangers-FC-Loftus-RoadStadium-South-Africa-Road-W12-7PA-for-QPR-v-BOURNEMOUTH-pre-se.jpg 180w, https://i2-prod.getwestlondon.co.uk/incoming/article13406966.ece/ALTERNATES/s390/Queens-Park-Rangers-FC-Loftus-RoadStadium-South-Africa-Road-W12-7PA-for-QPR-v-BOURNEMOUTH-pre-se.jpg 390w, https://i2-prod.getwestlondon.co.uk/incoming/article13406966.ece/ALTERNATES/s458/Queens-Park-Rangers-FC-Loftus-RoadStadium-South-Africa-Road-W12-7PA-for-QPR-v-BOURNEMOUTH-pre-se.jpg 458w" data-src="https://i2-prod.getwestlondon.co.uk/incoming/article13406966.ece/ALTERNATES/s615/Queens-Park-Rangers-FC-Loftus-RoadStadium-South-Africa-Road-W12-7PA-for-QPR-v-BOURNEMOUTH-pre-se.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="http://www.getwestlondon.co.uk/all-about/conor-washington">Conor Washington</a></em><strong><a href="http://www.getwestlondon.co.uk/sport/football/transfer-news/transfer-talk-qpr-could-offer-14080889">Transfer talk: QPR could offer former Peterborough man Conor Washington as part of deal to sign Aston Villa and Sunderland target Jack Marriott</a></strong><div class="description"><a href="http://www.getwestlondon.co.uk/sport/football/transfer-news/transfer-talk-qpr-could-offer-14080889">The Northern Ireland international has struggled to adapt to life in the Championship, having scored just 12 goals in 81 appearances for the club.</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.getwestlondon.co.uk/sport/fulham-boss-slavisa-jokanovic-happy-14084207"><img data-srcset="https://i2-prod.getwestlondon.co.uk/incoming/article13624807.ece/ALTERNATES/s180/Fulham-v-Cardiff-City-Sky-Bet-Championship-Craven-Cottage.jpg 180w, https://i2-prod.getwestlondon.co.uk/incoming/article13624807.ece/ALTERNATES/s390/Fulham-v-Cardiff-City-Sky-Bet-Championship-Craven-Cottage.jpg 390w, https://i2-prod.getwestlondon.co.uk/incoming/article13624807.ece/ALTERNATES/s458/Fulham-v-Cardiff-City-Sky-Bet-Championship-Craven-Cottage.jpg 458w" data-src="https://i2-prod.getwestlondon.co.uk/incoming/article13624807.ece/ALTERNATES/s615/Fulham-v-Cardiff-City-Sky-Bet-Championship-Craven-Cottage.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="http://www.getwestlondon.co.uk/all-about/fulham-fc">Fulham FC</a></em><strong><a href="http://www.getwestlondon.co.uk/sport/fulham-boss-slavisa-jokanovic-happy-14084207">Fulham boss Slavisa Jokanovic happy with Swansea interest but says his job is with the Cottagers</a></strong><div class="description"><a href="http://www.getwestlondon.co.uk/sport/fulham-boss-slavisa-jokanovic-happy-14084207">Fulham enjoyed a 4-2 win while the Swans fell to a 5-0 defeat against Liverpool</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.getwestlondon.co.uk/sport/football/football-news/daniel-farke-sacked-norwich-qpr-14079848"><img data-srcset="https://i2-prod.getwestlondon.co.uk/incoming/article14079851.ece/ALTERNATES/s180/Untitled-design-11.jpg 180w, https://i2-prod.getwestlondon.co.uk/incoming/article14079851.ece/ALTERNATES/s390/Untitled-design-11.jpg 390w, https://i2-prod.getwestlondon.co.uk/incoming/article14079851.ece/ALTERNATES/s458/Untitled-design-11.jpg 458w" data-src="https://i2-prod.getwestlondon.co.uk/incoming/article14079851.ece/ALTERNATES/s615/Untitled-design-11.jpg"></a></figure><div class="inner"><em><a href="http://www.getwestlondon.co.uk/all-about/ian-holloway">Ian Holloway</a></em><strong><a href="http://www.getwestlondon.co.uk/sport/football/football-news/daniel-farke-sacked-norwich-qpr-14079848">Daniel Farke sacked by Norwich, QPR to be above Fulham and Brentford - our reporters predict the festive future</a></strong><div class="description"><a href="http://www.getwestlondon.co.uk/sport/football/football-news/daniel-farke-sacked-norwich-qpr-14079848">Managers getting the sack and the league starts taking shape - Christmas is an important time of the year in football</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.getwestlondon.co.uk/sport/football/football-news/ipswich-town-0-0-qpr-14081365"><img data-srcset="https://i2-prod.getwestlondon.co.uk/incoming/article13406957.ece/ALTERNATES/s180/Queens-Park-Rangers-FC-Loftus-RoadStadium-South-Africa-Road-W12-7PA-for-QPR-v-BOURNEMOUTH-pre-se.jpg 180w, https://i2-prod.getwestlondon.co.uk/incoming/article13406957.ece/ALTERNATES/s390/Queens-Park-Rangers-FC-Loftus-RoadStadium-South-Africa-Road-W12-7PA-for-QPR-v-BOURNEMOUTH-pre-se.jpg 390w, https://i2-prod.getwestlondon.co.uk/incoming/article13406957.ece/ALTERNATES/s458/Queens-Park-Rangers-FC-Loftus-RoadStadium-South-Africa-Road-W12-7PA-for-QPR-v-BOURNEMOUTH-pre-se.jpg 458w" data-src="https://i2-prod.getwestlondon.co.uk/incoming/article13406957.ece/ALTERNATES/s615/Queens-Park-Rangers-FC-Loftus-RoadStadium-South-Africa-Road-W12-7PA-for-QPR-v-BOURNEMOUTH-pre-se.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="http://www.getwestlondon.co.uk/all-about/queens-park-rangers-fc">Queens Park Rangers FC</a></em><strong><a href="http://www.getwestlondon.co.uk/sport/football/football-news/ipswich-town-0-0-qpr-14081365">Ipswich Town 0-0 QPR PLAYER RATINGS: How did we rate the Hoops?</a></strong><div class="description"><a href="http://www.getwestlondon.co.uk/sport/football/football-news/ipswich-town-0-0-qpr-14081365">We assess the performances of the Hoops at Portman Road.</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.getwestlondon.co.uk/sport/jordan-cousins-says-qpr-need-14084603"><img data-srcset="https://i2-prod.walesonline.co.uk/incoming/article14084627.ece/ALTERNATES/s180/GettyImages-629854896.jpg 180w, https://i2-prod.walesonline.co.uk/incoming/article14084627.ece/ALTERNATES/s390/GettyImages-629854896.jpg 390w, https://i2-prod.walesonline.co.uk/incoming/article14084627.ece/ALTERNATES/s458/GettyImages-629854896.jpg 458w" data-src="https://i2-prod.walesonline.co.uk/incoming/article14084627.ece/ALTERNATES/s615/GettyImages-629854896.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="http://www.getwestlondon.co.uk/all-about/queens-park-rangers-fc">Queens Park Rangers FC</a></em><strong><a href="http://www.getwestlondon.co.uk/sport/jordan-cousins-says-qpr-need-14084603">Jordan Cousins says QPR need 'killer touch' but was pleased to have central role against Ipswich Town</a></strong><div class="description"><a href="http://www.getwestlondon.co.uk/sport/jordan-cousins-says-qpr-need-14084603">The former Charlton midfielder has mainly been utilised on the right flank this season</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.getwestlondon.co.uk/sport/football/football-news/brentford-2-1-aston-villa-14083472"><img data-srcset="https://i2-prod.getwestlondon.co.uk/incoming/article13991888.ece/ALTERNATES/s180/PBP_SAH_WL172365_063.jpg 180w, https://i2-prod.getwestlondon.co.uk/incoming/article13991888.ece/ALTERNATES/s390/PBP_SAH_WL172365_063.jpg 390w, https://i2-prod.getwestlondon.co.uk/incoming/article13991888.ece/ALTERNATES/s458/PBP_SAH_WL172365_063.jpg 458w" data-src="https://i2-prod.getwestlondon.co.uk/incoming/article13991888.ece/ALTERNATES/s615/PBP_SAH_WL172365_063.jpg"></a></figure><div class="inner"><em><a href="http://www.getwestlondon.co.uk/all-about/brentford-fc">Brentford FC</a></em><strong><a href="http://www.getwestlondon.co.uk/sport/football/football-news/brentford-2-1-aston-villa-14083472">Brentford 2-1 Aston Villa PLAYER RATINGS: Brilliant Bees inspired by Canos</a></strong><div class="description"><a href="http://www.getwestlondon.co.uk/sport/football/football-news/brentford-2-1-aston-villa-14083472">How the Bees performed</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.getwestlondon.co.uk/sport/football/football-news/brentford-2-1-aston-villa-14084879"><img data-srcset="https://i2-prod.getwestlondon.co.uk/incoming/article13859378.ece/ALTERNATES/s180/Brentford-v-Leeds-United-Sky-Bet-Championship.jpg 180w, https://i2-prod.getwestlondon.co.uk/incoming/article13859378.ece/ALTERNATES/s390/Brentford-v-Leeds-United-Sky-Bet-Championship.jpg 390w, https://i2-prod.getwestlondon.co.uk/incoming/article13859378.ece/ALTERNATES/s458/Brentford-v-Leeds-United-Sky-Bet-Championship.jpg 458w" data-src="https://i2-prod.getwestlondon.co.uk/incoming/article13859378.ece/ALTERNATES/s615/Brentford-v-Leeds-United-Sky-Bet-Championship.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="http://www.getwestlondon.co.uk/all-about/brentford-fc">Brentford FC</a></em><strong><a href="http://www.getwestlondon.co.uk/sport/football/football-news/brentford-2-1-aston-villa-14084879">Brentford 2-1 Aston Villa: Bees prove themselves to be a better run club than big spenders again and other talking points</a></strong><div class="description"><a href="http://www.getwestlondon.co.uk/sport/football/football-news/brentford-2-1-aston-villa-14084879">Quality over quantity wins the day at Griffin Park</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.getwestlondon.co.uk/sport/football/football-news/brentford-striker-eyes-play-charge-14085852"><img data-srcset="https://i2-prod.getwestlondon.co.uk/incoming/article14075667.ece/ALTERNATES/s180/Norwich-City-v-Brentford-Sky-Bet-Championship-Carrow-Road.jpg 180w, https://i2-prod.getwestlondon.co.uk/incoming/article14075667.ece/ALTERNATES/s390/Norwich-City-v-Brentford-Sky-Bet-Championship-Carrow-Road.jpg 390w, https://i2-prod.getwestlondon.co.uk/incoming/article14075667.ece/ALTERNATES/s458/Norwich-City-v-Brentford-Sky-Bet-Championship-Carrow-Road.jpg 458w" data-src="https://i2-prod.getwestlondon.co.uk/incoming/article14075667.ece/ALTERNATES/s615/Norwich-City-v-Brentford-Sky-Bet-Championship-Carrow-Road.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="http://www.getwestlondon.co.uk/all-about/lasse-vibe">Lasse Vibe</a></em><strong><a href="http://www.getwestlondon.co.uk/sport/football/football-news/brentford-striker-eyes-play-charge-14085852">Brentford striker eyes play-off charge after Aston Villa win</a></strong><div class="description"><a href="http://www.getwestlondon.co.uk/sport/football/football-news/brentford-striker-eyes-play-charge-14085852">Steve Bruce caused consternation amongst the Bees support when he suggested that the club's main expectation is survival</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.getwestlondon.co.uk/sport/football/football-news/qpr-name-strong-under-23s-14022617"><img data-srcset="https://i2-prod.getwestlondon.co.uk/incoming/article11933488.ece/ALTERNATES/s180/Caulker.jpg 180w, https://i2-prod.getwestlondon.co.uk/incoming/article11933488.ece/ALTERNATES/s390/Caulker.jpg 390w, https://i2-prod.getwestlondon.co.uk/incoming/article11933488.ece/ALTERNATES/s458/Caulker.jpg 458w" data-src="https://i2-prod.getwestlondon.co.uk/incoming/article11933488.ece/ALTERNATES/s615/Caulker.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="http://www.getwestlondon.co.uk/all-about/queens-park-rangers-fc">Queens Park Rangers FC</a></em><strong><a href="http://www.getwestlondon.co.uk/sport/football/football-news/qpr-name-strong-under-23s-14022617">QPR name strong under-23s team for Millwall clash including former Tottenham star Steven Caulker and Yeni Ngbakoto</a></strong><div class="description"><a href="http://www.getwestlondon.co.uk/sport/football/football-news/qpr-name-strong-under-23s-14022617">It's a strong side set to face the Lions in south London.</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.getwestlondon.co.uk/sport/football/football-news/dean-smith-eyes-play-push-14083502"><img data-srcset="https://i2-prod.getwestlondon.co.uk/incoming/article14075668.ece/ALTERNATES/s180/Norwich-City-v-Brentford-Sky-Bet-Championship-Carrow-Road.jpg 180w, https://i2-prod.getwestlondon.co.uk/incoming/article14075668.ece/ALTERNATES/s390/Norwich-City-v-Brentford-Sky-Bet-Championship-Carrow-Road.jpg 390w, https://i2-prod.getwestlondon.co.uk/incoming/article14075668.ece/ALTERNATES/s458/Norwich-City-v-Brentford-Sky-Bet-Championship-Carrow-Road.jpg 458w" data-src="https://i2-prod.getwestlondon.co.uk/incoming/article14075668.ece/ALTERNATES/s615/Norwich-City-v-Brentford-Sky-Bet-Championship-Carrow-Road.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="http://www.getwestlondon.co.uk/all-about/brentford-fc">Brentford FC</a></em><strong><a href="http://www.getwestlondon.co.uk/sport/football/football-news/dean-smith-eyes-play-push-14083502">Dean Smith eyes play-off push after 'little Brentford' outclass Aston Villa again</a></strong><div class="description"><a href="http://www.getwestlondon.co.uk/sport/football/football-news/dean-smith-eyes-play-push-14083502">Villa boss Steve Bruce’s pre-match comments that the Bees’ expectations were not as high as his side’s were one factor in helping them stay in the play off hunt</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.getwestlondon.co.uk/sport/football/transfer-news/transfer-talk-ostersunds-receive-concrete-14078822"><img data-srcset="https://i2-prod.getwestlondon.co.uk/incoming/article13850195.ece/ALTERNATES/s180/GettyImages-847041106.jpg 180w, https://i2-prod.getwestlondon.co.uk/incoming/article13850195.ece/ALTERNATES/s390/GettyImages-847041106.jpg 390w, https://i2-prod.getwestlondon.co.uk/incoming/article13850195.ece/ALTERNATES/s458/GettyImages-847041106.jpg 458w" data-src="https://i2-prod.getwestlondon.co.uk/incoming/article13850195.ece/ALTERNATES/s615/GettyImages-847041106.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="http://www.getwestlondon.co.uk/all-about/queens-park-rangers-fc">Queens Park Rangers FC</a></em><strong><a href="http://www.getwestlondon.co.uk/sport/football/transfer-news/transfer-talk-ostersunds-receive-concrete-14078822">Transfer talk: Ostersunds receive 'concrete bids' for QPR, Fulham and Wolves target ahead of Europa League showdown with Arsenal</a></strong><div class="description"><a href="http://www.getwestlondon.co.uk/sport/football/transfer-news/transfer-talk-ostersunds-receive-concrete-14078822">The striker, who plays for Ostersunds in Sweden, had been speculatively tipped with a move to Loftus Road, with the west London club reportedly having a £1.9m bid rejected over the summer.</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.getwestlondon.co.uk/sport/football/football-news/matt-smith-says-qpr-were-14078262"><img data-srcset="https://i2-prod.getsurrey.co.uk/incoming/article13667218.ece/ALTERNATES/s180/Matt-Smith-QPR-vs-Burton-Albion.jpg 180w, https://i2-prod.getsurrey.co.uk/incoming/article13667218.ece/ALTERNATES/s390/Matt-Smith-QPR-vs-Burton-Albion.jpg 390w, https://i2-prod.getsurrey.co.uk/incoming/article13667218.ece/ALTERNATES/s458/Matt-Smith-QPR-vs-Burton-Albion.jpg 458w" data-src="https://i2-prod.getsurrey.co.uk/incoming/article13667218.ece/ALTERNATES/s615/Matt-Smith-QPR-vs-Burton-Albion.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="http://www.getwestlondon.co.uk/all-about/matt-smith">Matt Smith</a></em><strong><a href="http://www.getwestlondon.co.uk/sport/football/football-news/matt-smith-says-qpr-were-14078262">Matt Smith says QPR were left 'dumbfounded' after Bristol City's controversial penalty decision</a></strong><div class="description"><a href="http://www.getwestlondon.co.uk/sport/football/football-news/matt-smith-says-qpr-were-14078262">Smith was one of a number of players in the mix which resulted in the spot-kick which gifted the Robins an equaliser in the 1-1 draw in west London, and despite asking for an explanation, Smith said he was left 'dumbfounded'.</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.getwestlondon.co.uk/sport/football/football-news/fulham-make-one-change-cardiff-14081890"><img data-srcset="https://i2-prod.getwestlondon.co.uk/incoming/article14069116.ece/ALTERNATES/s180/PBP_SAH_WL171663_0542.jpg 180w, https://i2-prod.getwestlondon.co.uk/incoming/article14069116.ece/ALTERNATES/s390/PBP_SAH_WL171663_0542.jpg 390w, https://i2-prod.getwestlondon.co.uk/incoming/article14069116.ece/ALTERNATES/s458/PBP_SAH_WL171663_0542.jpg 458w" data-src="https://i2-prod.getwestlondon.co.uk/incoming/article14069116.ece/ALTERNATES/s615/PBP_SAH_WL171663_0542.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="http://www.getwestlondon.co.uk/all-about/fulham-fc">Fulham FC</a></em><strong><a href="http://www.getwestlondon.co.uk/sport/football/football-news/fulham-make-one-change-cardiff-14081890">Fulham make one change for Cardiff clash as Manchester United and Tottenham target pushed forward</a></strong><div class="description"><a href="http://www.getwestlondon.co.uk/sport/football/football-news/fulham-make-one-change-cardiff-14081890">Belgian full back Denis Odoi comes in for striker Aboubakar Kamara, with the Whites forward dropping out of the squad entirely</a></div></div></div></div></section></div>
<!-- end of widget id: 12531353, name: recirculationTeasers, view: mostReadAndMostRecent -->

</main>
<div class="widget code html widget-editable viziwyg-section-39129 inpage-widget-12079270" >
<div id="gpt-top-lb"></div>
</div>
<footer><ul id="section-links"><li><a href="http://www.getwestlondon.co.uk/news/">News</a></li><li><a href="http://www.getwestlondon.co.uk/whats-on/">What's On</a></li><li><a href="http://www.getwestlondon.co.uk/sport/">Sport</a></li><li><a href="http://www.getwestlondon.co.uk/sport/football/">Football</a></li></ul><div class="social-links"><h4>Follow us<ul><li><a class="icon facebook" title="facebook" href="https://www.facebook.com/GetWestLondon" target="_blank" data-provider="facebook" data-tracking="facebook|follow|bottom"></a></li><li><a class="icon twitter" title="twitter" href="https://twitter.com/GetWestLondon" target="_blank" data-provider="twitter" data-tracking="twitter|follow|bottom"></a></li><li><a class="icon instagram" title="instagram" href="https://www.instagram.com/getwestlondon" target="_blank" data-provider="instagram" data-tracking="instagram|follow|bottom"></a></li></ul></h4></div><div class="kitemarks"><div class="ipso"></div><a class="trust-project" href="/about-us/"></a></div><ul id="utility-links"><li><a href="https://www.inyourarea.co.uk/">InYourArea</a></li><li><a href="https://goo.gl/QSv9Js">Psychotherapy</a></li><li><a href="http://www.getwestlondon.co.uk/contact-us/">Contact Us</a></li><li><a href="http://www.getwestlondon.co.uk/advertising/">Advertise with Us</a></li><li><div itemprop="publisher" itemscope="itemscope" itemtype="https://schema.org/NewsMediaOrganization"><meta itemprop="publishingPrinciples" content="http://www.getwestlondon.co.uk/about-us/"/><meta itemprop="name" content="getwestlondon"/><meta itemprop="url" content="http://www.getwestlondon.co.uk/"/><div itemprop="logo" itemscope="itemscope" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://s2-prod.getwestlondon.co.uk/@trinitymirrordigital/marwood/TM/publications/getwestlondon/img/logo-getwestlondon@2x.png"/></div></div><a href="http://www.getwestlondon.co.uk/about-us/">About Us</a></li><li><a href="http://www.getwestlondon.co.uk/rss-feeds/">RSS Feeds</a></li><li><a href="http://goaltime.contagioussports.com/">Goal Time</a></li><li><a href="http://www.getwestlondon.co.uk/how-to-complain/">How to Complain</a></li><li><a href="http://www.getwestlondon.co.uk/corrections-clarifications/">Corrections and Clarifications</a></li><li><a href="http://www.getwestlondon.co.uk/google-survey/">Google Survey</a></li><li><a href="http://www.getwestlondon.co.uk/terms-conditions/">Terms &amp; Conditions</a></li><li><a href="http://www.getwestlondon.co.uk/privacy-policy/">Privacy Policy</a></li><li><a href="http://www.getwestlondon.co.uk/house-rules/">House Rules</a></li><li><a href="http://www.getwestlondon.co.uk">© 2017 Trinity Mirror Southern</a></li><li></li></ul></footer>
<div class="mod-cookiepolicy publication-theme-border" data-mod="cookiepolicy" data-immediate><div class="inner"><span>This website uses cookies. Using this website means you are okay with this but you can find out more and learn how to manage your cookie choices <a class="send-event" id="agree-policy" target="_blank" href="http://www.getwestlondon.co.uk/cookie-policy/">here</a>.</span><a class="close icon send-event" href="#close-overlay">Close cookie policy overlay</a></div></div>
<script src="https://s2-prod.getwestlondon.co.uk/@trinitymirrordigital/marwood/TM/js/homepage.min.js?v=5772f949fcf186e268ba56803731137a"></script><script src="https://s2-prod.getwestlondon.co.uk/@trinitymirrordigital/chameleon-partnership-widgets/js/partner.min.js?v=01af476885150b7318c5a22a235f3519"></script><script src="https://s2-prod.getwestlondon.co.uk/@trinitymirrordigital/withnail/scriptsCore/js/withnail.min.js?v=68aabb2cde0c85e9e301b90433d784fd"></script><script src="https://s2-prod.getwestlondon.co.uk/@trinitymirrordigital/chameleon-static-html/js/chameleon-static-html.min.js?v=079d45c770766acc774769e2c6eb4b4d"></script>
<script src="https://s2-prod.getwestlondon.co.uk/@trinitymirrordigital/chameleon-video/js/video.min.js?v=875b3b58a264c71e43d1f46c8c2f5510" defer></script>
<script src="https://s2-prod.getwestlondon.co.uk/@trinitymirrordigital/article-service/js/article-service.min.js?v=da42fc7ec400e4a33f0bbe29cd7f2fc0" defer></script>
<div class="widget code html widget-editable viziwyg-section-39272 inpage-widget-13819776" >
<script async src="https://felix.data.tm-awx.com/felix.min.js" ></script>
</div>
<script>if(window._satellite && !_satellite.pageBottomFired) {_satellite.pageBottom();}</script>
</body>
</html>
